Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
Stas997

Rauschen vor dem Start

Empfohlene Beiträge

Stas997
Erster Beitrag:
Letzter Beitrag:

Hallo zusammen, 

haben folgendes Problem:

Bevor ich meinen Porsche starten möchte, kommt ein lautes rauschen aus dem Boxen, ca 10 Sekunden, dann starte ich den Porsche und das Radio funktioniert nicht, dann mache ich den Porsche aus und wieder an, danach funktioniert alles super. Bitte um HILFE, laut Diagnose alles gut, Fehler frei!

Verbaut BOSE System.

 

MFG

Jetzt registrieren, um Themenwerbung zu deaktivieren »
matelko
Geschrieben

Was hat denn das Fahrzeug für eine Historie? Gab's z.B. mal einen Unfallschaden bei dem mind. einer der beiden vorderen Kotflügel (evtl. auch der Rahmen darunter) in Mitleidenschaft gezogen wurde und bei dessen Reparatur die Tür entfernt werden mußte?

 

Hintergrund der Frage ist, daß solche von Dir beschriebenen Probleme nicht einfach so aus dem Nichts auftauchen. In der Regel entstehen solche Probleme, wenn anlaßbezogen die Bus-Elektronik neu zusammengestöpselt wurde. Und zwar von oftmals fachunkundigen Mitarbeitern freier Werkstätten. Sollte meine Mutmaßung zutreffen, hilft nur eins: Ab ins PZ, die kennen die von mir geschilderten Zusammenhänge.

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später registrieren. Wenn du bereits einen Account hast, kannst du dich hier anmelden, um einen Beitrag zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.


  • Ähnliche Themen

    • housoleum
      Guten Tag Allerseits
       
      Das Problem wurde hier schon in diversen Threats besprochen aber nirgends gab es dann einen Bericht was nun das Problem war wie und ob es gelöst wurde und was die Kosten sind.
       
      Autobahn und Ausserorts kein Problem. Stadt und Dorfverkehr wie auch Stop and Go (zuerst nur im mauellen Mode dann auch im auto Mode) "Slow Down" Anzeige (orange) meistens im 2. Gang, lässt sich nicht mehr schalten, fällt dann beim Anhalten oder ganz langsam fahren in "N" und das wars, nix geht mehr.
      Ausschalten, warten, einschalten und gut ist, für die nächsten 3 Minuten.
      Sehr peinlich in der Stadt Zürich und auch gefährlich!
       
      Was ich hier bisher gelesen habe deutet auf F1 Drucksystem hin. Undicht oder Luft, oder Magnetventil. Liege ich da richtig?
      Die die das Problem hatten: Könntet ihr mal über den weiteren Verlauf (Ursache, Reparatur..) berichten?
       
      Ach ja: F1 Pumpe ist neu!
      Alles original. Habe lediglich die Unterdruckschläuche an den Klappen abgezogen bis ich die Capristo Steuerung montiert habe.
       
      Danke und Gruss vom Zürichsee
       
      Pascal
    • Erprobungsträger
      Hallo Zusammen,
       
      mein Italia scheint wirklich eine Diva zu sein ... bereits seit knapp 2 Jahren singt sie sehr gerne bei niedrigen Drehzahlen - das Geräusch klingt fast so wie das Summen, welches durch die gerade Verzahnung beim Rueckwaertsgang ausgelöst wird. Was mir aufgefallen ist: schlägt man die Lenkung komplett bis auf Anschlag ein, so ändert sich das Geräusch leicht.
       
      Der Italia hat noch die Powergarantie, aber Ferrari möchte zunächst das Hydrauliköl der Servopumpe wechseln und schauen ob es besser wird (knapp 500 EUR), erst dann soll ein Garantieantrag gestellt werden der entweder bewilligt oder nicht bewilligt werden kann.
       
      Da wir hier so viele User mit tiefem technischen Verständnis haben ( @tollewurst liest du mit? ) hatte ich gehofft dass jemand von Euch etwas Licht ins Dunkle bringen könnte und ich mir womöglich einen Rattenschwanz an ueberfluessigen Reparaturen spare.
       
      Erkennt ihr das Geräusch wieder? Hat euer Italia das eventuell auch? Und könnt ihr euch einen Reim auf die Abhängigkeit vom Lenkanschlag machen?
      Ich bedanke mich ganz herzlich schonmal im Voraus fuer eure Hilfe.
       
      Mit guten Kopfhörern sollte das Geräusch auf dem Video hier eigentlich ganz gut zu hören sein:
       
       
    • AC/DC_Gallardo
      So liebe Freunde, jetzt komm ich auch mal mit einem technischen Problem und hoffe auf die Profis hier 
      Gallardo Superleggera 530 PS, ausgelesener Kupplungsverschleiss bei 21'000km = 18%, jetzt bei 33'000km = 40%
       
      Anfahrdrehzahl lag immer so zwischen 1600 und 1900 Umdrehungen, so müsste es meiner Meinung nach auch in etwa sein.
       
      Vor 2 Wochen in die Werkstatt für Jahresservice, bei Abholung Anfahrdrehzahl ca. 3500 - 4000 U/min, im 3. Gang unter Volllast rutschende Kupplung.
      Auto wieder hingestellt, Werkstatt macht Steuergeräteflash, Update und lernt alles (was auch immer) neu an.
       
      Jetzt Anfahrdrehzahl ca. 2200-2800 U/min, nach Rücksprache mit der Werkstatt ca 700km gefahren, die Kupplung lernt sich über einige Km neu an, dann müssts wieder passen.
       
      Ende der Geschichte: Nein, es hat sich gar nix angepasst, Anfahrdrehzahl immernoch zu hoch und nach meinem Gefühl sind die Schaltvorgänge im Sportmodus auch nicht mehr ganz so knackig.
      Auto steht nun wieder in der Werkstatt, die haben aber aktuell keine wirkliche Idee, wo das Problem liegen könnte und wollen auf gut Glück mal Getriebe runternehmen.
       
      Hat hier einer der Profis einen Vorschlag oder eine Idee, wo man ansetzen könnte?
       
       
      Wäre super, danke im Voraus 
       
      Gruss
       
      Roman
    • chris-wien
      Hab den Wagen schon seit 2014 und hier möchte ich Euch einmal die ersten Umbauten vorstellen. Außerdem soll diese Ecke hier auch einmal belebt werden, pff.de interessiert mich nicht wirklich.
       
      Von den aller ersten Umbauten (Sport Chono Lenkrad und Auspuffanlage) habe ich leider keine Fotos mehr
       
      Umbauaktion Winter 17/18
      Hier kam einmal der PCM 3.0 Umbau..
       
       
      Vorher:

       
      währenddessen:






       
      ——
      Vor drei Wochen (ich weiß etwas verspätet) hab ich dann auch noch das untere Fach gewechselt..

       
      ——
      Ein paar Wochen danach kamen dann auch rote Gurte dran um Akzente zu setzen:
       


       
      ——
      Im Sommer 2018 war es dann soweit, ich beschloss H&R Federn einzubauen. Die Tieferlegung ist zwar nur 30mm aber sieht verdammt gut aus 😍
       


       
    • Finni
      Hallo!
      Ich habe das Problem das mein 456er nur auf 6 Zylinder läuft.
      Die linke Bank läuft komplett nicht mit, Zündfunke ist da.
      Benzin bekommt er wohl auch da es aus den linken Auspuffrohren nach Benzin richt.
      Wenn er eine Zeit von der Batterie getrennt wird läuft er auf allen Zylindern.
      Meine  vermutung Steuergerät hängt sich vielleicht auf.
      Wer kann mir helfen?
      Viele Grüße

×
×
  • Neu erstellen...