Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
Schönberger

Rasselgeräusch beim 911 turbo BJ 2008

Empfohlene Beiträge

Schönberger
Erster Beitrag:
Letzter Beitrag:

Ich fahre seit zwei Monaten einen 911/997 Porsche turbo und habe im niedrigen Drehzahlbereich ein metallenes Rasselgeräusch im Motorbereich.

Kann mir jemand sagen, woher dieses Geräusch kommen kann

Jetzt registrieren, um Themenwerbung zu deaktivieren »
Thorsten0815
Geschrieben

Ducati Trockenkupplung verbaut? O:-) 

 

Im Ernst, wenn es kein "bekanntes" Problem ist, dann müsstest Du genauer werden. 

Im Schiebebetrieb, unter Last, bei welcher Drehzahl, aktuelle Kilometerleistung, usw.......

Schönberger
Geschrieben

OK dann werde ich gerne etwas genauer

Das Auto hat 100 000 km  

Im Drehzahlbereich von ca. 2000 bis 3000 egal ob das Auto warm ist oder nicht

Das Auto hat Automatik

Ich gebe Gas und dann beginnt dieses Geräusch

Bin ich im höheren Drehzahlbereich höre ich es nicht mehr

Bei Porsche meinten sie es könnte der Kettenantrieb zu wenig

Spannung haben. Um es genauer zu orten möchten Sie denn Motor ausbauen was natürlich enorme Kosten verursachen würde

 

 

Max A8
Geschrieben

Ist nur vom Hörensagen, aber ich meine, das Steuerkettenrasseln beim 911 turbo beim Anfahren/niedrigen Drehzahlen sei ein bekanntes „Problem“, aber typisch für diese Motoren und nicht als gefährlich einzustufen. 

 

Ohne Gewähr für Richtigkeit, aber bevor Du sonst keine Antwort bekommst... 😜

 

Grüße

Max

Schönberger
Geschrieben

Vielen Dank für deine Info.

War mir so nicht bewusst aber beruhigt mich ein bisschen.

 

Grüße

 

Stefan

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später registrieren. Wenn du bereits einen Account hast, kannst du dich hier anmelden, um einen Beitrag zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.


  • Ähnliche Themen

    • JUERHORN
      Leider habe ich etwa 3 Minuten lang nach dem Start des Motors vom 488 das Problem, dass der Motor vor dem Schalten in den nächsthöheren Gang die Drehzahl kurz deutlich erhöht, um dann auf die niedrigere Drehzahl den höheren Gangs herunterzufallen. Ferrari Hannover bezeichnet das als normal. Weiß jemand einen Rat, wie das Phänomen zu beseitigen ist?
    • F40org
      Letzte Woche wurde mit ständig von einem Kiefer-Motor ins Ohr geflüstert.

      Kennt irgendwer diesen Motor bzw. weiß etwas mehr darüber?

      Er wurde offensichtlich von Herrn Dr. Clemens Kiefer entwickelt. Es handelt sich um einen Vielstoffmotor, d.h. er kann neben den normalen Treibstoffen auch mit Salatöl, Holzöl, etc. sa angeblich sogar mit RÜBENSAFT betrieben werden.

      Angeblich ist der Wirkungsgrad bei etwa 65%. Ferner soll der Motor aktuelle Abgaswerte (EURO 4/5) erzielen - ohne Abgasnachbehandlung.

      Es lief wohl auch eine Testphase in einem Testlabor (in Leipzig?) und die Ergebnisse waren scheinbar sehr vielversprechend. Danach geschah aber nichts mehr. Nun geistern einige Personen aus dem Dunstkreis von Herrn Kiefer durch die ganze Welt und versuchen Geldgeber zu finden. Angeblich fanden sie aber bei der Automobilindustrie bislang ken Gehör.
    • Lsrlsrlsr
      Guten Tag,
       
      ich habe folgendes Problem:
       
      gestern ist der 458er erst beim 3. mal drehen angesprungen.
       
      darauf hin bin ich etwa 5km gefahren, dann ist der Gang rausgesprungen und das auto ist ausgegangen, während dem rollen hatte ich ziemliche mahlgeräusche gehört
       
      darauf hin konnte ich ihn nochmal starten und bin grad so heimgekommen.
       
      batterie war laut CTek 7.0 komplett leer, nach dem Laden über Nacht zeigte es mir voll an, nochmals versucht zu starten... dreht nicht, Batterie wieder tot gewesen.
       
      also nagelneue bosch Batterie reingebaut, dreht wieder nicht, nur ein paar mal klacken zu hören. Dann laut ctek wieder schwache Batterie, also die nagelneue Batterie wieder vollgeladen, startversuch... keine Chance, Batterie wieder leer laut ctek.
       
      booster und volle Batterie - Zack auto springt an und läuft 15 min Standgas ohne Probleme, alle möglichen Fehler an, denke mal wegen der Unterspannung. Aus gemacht, Booster weg - auto dreht wieder nicht, Batterie leer.
       
      weiss jemand an was das liegen könnte ? 
       
      Viele grüsse 
       
    • C911
      Hallo zusammen, 
      ich fahre einen 89er 328GTS und einen 87er 911 Carrera 3.2 Coupé.
      Gibt es Leute im Raum Koblenz / RLP die an gelegentlichen Ausfahrten interessiert sind ? Zusammen macht’s doch mehr Spaß ...
      Gerne Ferrari, klassische Porsche oder auch sonstige Youngtimer / Oldtimer.
       
      Danke und Grüße 
      Christian 
    • porsche.fan
      Moin zusammen,

      in letzter Zeit tauchen immer mal wieder Bilder von 997 Speedstern auf, die nicht im "einheits weiß oder blau" lackiert sind...




      Meine Frage: Sind das original Porsche PTS ("paint to sample") oder nachträglich lackierte/foilierte Fahrzeuge.

      Und gleich noch eine hinterher: Gab es das sogar beim Sport Classic? Da wären mir keine anderen Farben bekannt?

      Gruß
      Tobi

×
×
  • Neu erstellen...