Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
quax

Tacho Ausfall, ABS, DSC brennt-MF3

Empfohlene Beiträge

quax
Erster Beitrag:
Letzter Beitrag: (bearbeitet)

Hallo,

hatte das auch schon jemand? Die Kontrollleuchten gehen nicht aus und der Tacho funktioniert nicht.
Im BMW-Forum habe ich gelesen, dass es in dem Fall wohl relativ sicher der Radsensor hinten links ist.
Nun, den habe ich getauscht, aber es hat nichts gebracht.

Ist es evtl möglich, dass bei Wiesmann der Sensor für die Radumdrehungen evtl vertauscht wurde und sich dieser sich hinten rechts befindet.

Weiß sonst noch jemand einen Rat?

 

Viele Grüße
Claus

bearbeitet von quax
Jetzt registrieren, um Themenwerbung zu deaktivieren »
Bottema
Geschrieben

Fehlerspeicher auslesen!

quax
Geschrieben

Leider wird mir mit meinem OBD2-Checker nix angezeigt.
Ich denke das ist nicht freigeschaltet. Werde dann einfach mal versuchen die Sensoren zu tauschen.

Wenn es nicht hilft, muss ich wohl nach Meckenbeuren

 

806
Geschrieben

Mein Tip: Massefehler.

Die Batterie sitzt völlig im Dreckbereich, da korrodiert das Massekabel und ggf. auch andere elektrische Leitungen dort. Dann spinnt alles elektrisch/elektronisch Betriebene.

OBD überwacht das nicht.

Hochbocken, Batterie raus und alle Anschlüsse betrachten, Kabel sehen noch gut aus, sind aber innerlich zerfressen.

Alles schon selber erlebt. Zuletzt: Radio geht nicht .... Stromkabel "HiFi-Anlage" auf ca. 20 cm komplett aufkorrodiert. 

Markus

 

quax
Geschrieben

Probiere ich auch mal aus.

quax
Geschrieben

Also im Batteriekasten sah alles soweit gut aus.
Habe aber zur Sicherheit nochmals das Massekabel enfernt und Blank gemacht.

Heute kam der zweite Radsensor. Der alte Radsensor hinten rechts sieht nicht gut aus

Radsensor alt/neu

IMG_20180926_141139.jpg

IMG_20180926_141244.jpg

quax
Geschrieben

Wollte nur kurz informieren, dass bei mir der hintere rechte ABS-Sensor die Ursache war.
 

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später registrieren. Wenn du bereits einen Account hast, kannst du dich hier anmelden, um einen Beitrag zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.


  • Ähnliche Themen

    • Blacky52
      Sollte zufällig jemand jemanden kennen, der zufällig einen solchen Tankdeckel "zuviel" hat.... 🤗
       
      .. bitte Info an mich - danke.
       
    • Blacky52
      Momentan beschäftige ich mich mit dem Thema:  Youngtimer-Versicherung.
       
      Es gibt einige VU's, die durchaus einen Wiesmann MF3 versichern würden, teils zu irren (ADAC), aber teils auch zu überschaubaren (Allianz) Prämien.
      Die meisten VU's allerdings kalkulieren die Prämie anhand der SF-Klasse und bieten nicht den Schutz, den eine Oldtimer-/Youngtimer-Vers.* bietet.
      * Keine Hochstufung im Schadensfall, keine SF-Klassen-abhängige Prämie, keine Wertsteigerung für Youngtimer, etc.
       
       
      Derzeit habe ich 2 Angebote von der WgV und OCC, die mit ihren Prämien dicht beieinander liegen.
       
      OCC verlangt angeblich alle 2 Jahre ein neues Wertgutachten, wohingegen die WgV von vornherein eine Wertsteigerung von bis zu 20% des Wertgutachtens,
      welches bei Vertragsabschluss für die Kalkulation der Vers.Prämie zugrunde gelegt wurde, bietet.
       
      Hat jemand evtl. weitere Empfehlungen für eine Youngtimer-Versicherung.
       
       
    • 348Challenge
      Hallo Leute. Da ich mit meinem Latein am Ende bin möchte ich hier mal in die Runde fragen. Fahrzeug modena 360. F1. Bj 03. 
      Problem ; Airbag leuchte ist an.  Was könnte der Grund sein.  Mein vorgehen bis jetzt.Fehler gelöscht kamm nach einiger Zeit wieder.  Ich besitze einen eigenen Tester. Dann habe ich die Airbagspirale ausgebaut und eine neue Eingebaut. Original vom freundlichen. Fehler kamm nach einigen Tagen wieder. Immer wenn ich ihn lösche taucht er irgendwann wieder auf. Dann habe ich die Batterie ausgetauscht gegen eine neue. Problem nicht behoben.  Masse Leitungen überprüft usw. Ist euch etwas bekannt. Tipps würde ich nachgehen.Kann alles messen und auslesen. Gruß kay. 
    • Blacky52
      Über 10 Jahre habe ich immer wieder einmal mit leuchtenden Augen die "Wiesel" angeschaut - aber finanziell war's für mich nie machbar.
      War schon nahe dran, mich mit einem 997er zu "trösten". 😉
      Letzte Woche war's dann doch endlich soweit: Habe einen MF3 aus '99 gekauft - ein seeehr lang gehegter Traum ging in Erfüllung.
      Jetzt muß ich nur zusehen, daß ich weiterhin einigermaßen "gelenkig" bleibe...
      Bin auf alles rund um den Gecko gespannt und habe mich aus diesem Grund hier angemeldet.
       
       
    • Allgoier
      Hallo,
      ich mach hier mal ein Thread auf für alle die, die an ihren Gallardos mit der dauerhaft und immer wieder leuchtenden Motorlampe zu kämpfen haben.
       
      Mein Gallardo hat dieses Phänomen zum Glück nie.
       
      Aber ein sehr guter Freund ärgert sich ständig und wir haben schon vieles probiert um den Fehler zu beheben.
      Er hat den 520er mit Originalauspuff ohne externe Klappensteuerung. Dennoch hat er folgenden Fehlerspeichereintrag immer wieder kehrend:
       
      P1426 - Tank vent. Valve open
      P0437 - Katalysator Temperatur Sensor, Zyl.-Reihe 2 - Eingangssignal zu niedrig
      P0427 - Katalysator Temperatur Sensor, Zyl.-Reihe 1 - Eingangssignal
       
       
      Ihr könnt hier eure Fehlercodes gerne auch mal posten. Evtl. gibt es zusammenhänge und man kommt mal auf die Ursache drauf. Ab Werk / Auslieferung war der Fehler sicherlich nicht vorhanden. Und wie hier so oft angesprochen am manuell verstellbaren offenen Klappenauspuff liegt es auch nicht (siehe meinen Kumpel seinen Gallardo).
       
      Wir sind über eure Fehlercodes gespannt und wir bleiben weiter an einer Behebung des Fehlers dran.
       

×
×
  • Neu erstellen...