Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
JJ 355

Motor geht aus

Empfohlene Beiträge

JJ 355
Erster Beitrag:
Letzter Beitrag:

hallo ich benötige mal eure Hilfe 

ich habe einen f355 bj 99 und habe seit heute folgendes Problem:

ich bin auf der Autobahn ca 20 Minuten im oberen limit(6800-7500 Umdrehungen) gefahren, als ich in der Stadt an der ersten Ampel stand ging der Motor aus.

ich also neu gestartet.er sprang auch sofort an. nach 400 Metern wieder an einer Ampel ging er wieder aus

ich habe gemerkt, das wenn ich kein gas gebe der Drehzahlmesser  auf 0 runter geht und demzufolge der Motor ausgeht

normalerweise bleibt der Drehzahlmesser immer so bei 1000 oder 1500 

weiss jemand rat?

lg

Sascha

Jetzt registrieren, um Themenwerbung zu deaktivieren »
blox79
Geschrieben (bearbeitet)

Ich kann Dir zum Problem selber keinen Tipp geben, aber für andere Forumsmitglieder wäre evt. hilfreich ob es ein 355er mit F1 oder manuellem Getriebe ist..

 

Edit: Wenn er ausgeht an der Ampel, heisst im Standgas, evt. Leerlaufregler  mal prüfen. (Stecker loose, oder verschmutzt) 

Besteht das Problem weiterhin oder waren es nur die zwei beschriebenen Situationen?

 

 

Gruß

bearbeitet von blox79
JJ 355
Geschrieben

vielen dank das ging ja schnell

es ist ein Handschalter mit jetzt gerade mal ca 48000 km 

als ich nach der 2 Ampel in ca 80 meter vor meiner Garage stand und das Tor öffnete ging er wieder aus 

wo genau liegt denn der leerlaufregler?

ich muss aber noch dazu sagen das, ich nach ca 10 Minuten nachdem ich losgefahren bin vor der Autobahn die Gänge alle bis knapp 8000 Umdrehungen hochgezogen habe ( sorry aber der sound war so cool den musste ich mir einfach anhören) könnte es vielleicht Sen das er nur zu warm geworden ist?

vielen dank

 

Irix
Geschrieben

Der LLR ist Teil 34. Es muss aber Unterschiede zwischen 2.7 und 5.2 geben.  Also mal jemanden Fragen der sich damit auskennt.

 

F355_LLR_147373.jpg

 

Gruss
Joerg

JJ 355
Geschrieben

guten morgen 

vielen dank jetzt kann ich das mal kontrollieren 

Gast Gast 355
Geschrieben

es ist der Kurbelwellensensor. Eine bekannte Schwachstelle.

JJ 355
Geschrieben

guten morgen 

es war der LLR  habe über den freundlichen keinen mehr bestellen können aber über die bucht für 185,00 Euro einen neuen bekommen

der ein bzw Ausbau ist kinderleicht

vielen dank nochmals für die schnellen antworten

da sich die Folie vom klimabedienteil  schon löst und wellig geworden ist, habe ich für 63,00 euro eine neue beim freundlichen bestellt und werde diese dann nächste Woche ersetzten  nur mal so zur info

wünsche allen eine tolle Woche

  • Gefällt mir 1
Baubrazn
Geschrieben

Das mit der Folie für das Klimabedienteil würde mich näher interessieren. Ist das ein originales Ferrari Ersatzteil?

JJ 355
Geschrieben

guten morgen 

ja die Folie ist original von Ferrari , da meine alte Folie sehr wellig geworden war habe ich diese entfernt und die neue dann einfach nachdem säubern aufgeklebt. sieht jetzt sehr neuwertig aus.

planktom
Geschrieben

Bilder`?

Baubrazn
Geschrieben

Uiih ja, Bilder wären sehr gut. Wenn das so einfach geht, mach ich das auch!

JJ 355
Geschrieben

Bilder werde ich erst in ca 18 tagen machen können da ich jetzt noch im urlaub bin

Erstelle ein Benutzerkonto oder melde dich an

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Erstelle ein neues kostenloses Benutzerkonto.

Jetzt registrieren

Anmelden

Bereits Mitglied? Melde dich hier an.

Bereits registriert?

  • Ähnliche Themen

    • Wolly 108
      Hallo zusammen;
      meine "Holde" hat seid Neuestem auch Probleme mit Ihrem Mini Cooper S  N18 184 PS aus 03/2018. Anspringen tut er ohne Probleme - jedoch stottert er stark -mit Fehlzündungen- beim Beschleunigen. Gibt man nur zart und gemächlich Gas, gibt´s kein Ruckeln oder Fehlzündungen. Dann läuft er auch ohne Probleme 160 km/h mit 1/3 Gaspedalstellung. Wenn man etwas zu lange mit "Stottern" fährt geht er in den Notlauf und Speichert folgende Fehler ab:
      Saugrohrtemperatursensor stromseitig;
      habe ich bereits erneuert
      - Fehler bleibt. Fehlzündungen Zylinder 4 ;
      Zündkerzen erneuert, Zündspüle/Stecke durchgetauscht
       Fehler bleibt und wandert nicht mit Kühlmitteldrucksensor ;
      ???? Kann mir jemand bitte einen Tip geben. 
       
      Gruß Wolly #108
    • F40org
      Vor einiger Zeit geisterte solch ein 308er auch mal durch den deutschen mobile.de-Markt. Weiß jemand etwas über den Verbleib dieses Fahrzeuges?




    • Nik_lp700
      Hallo zusammen
      Gestern als ich den Aventador anlassen wollte, merkte ich beim Kaltstart, dass der Sound nicht wie gewöhnlich kräftig war. Nun beim einlegen in den ersten Gang, Gaspedal gedrückt und dann fast KEINE Leistung. Einfach plötzlich aus dem nichts. Bin weiter voll auf Gaspedal geblieben (um 3m vorwärts zukommen) da taucht die meldung „Kupplung überhitzt“ auf. Auto in Leergang ca. 1minute gelassen dann weiter auf die Strassen. Die Leistung war etwas besser als direkt beim Start, jedoch noch niergends zu vergleichen wie vorher als noch alles OK war. Aufgefallen ist
      mir noch, dass beim Rückwärtsfahren (ebener Strecke) fast nichts geht. Das Rückwärtsfahren beim ausparken war irrsinnig mühsam. 
      Meine Frage, ist Euch sowas auch schon mal passiert, habt Ihr irgentwelche Erfahrung? 
      Vielen Dank
    • Il Grigio
      In allen Tests, die ich so gesehen habe (z.B. auto motor und sport Heft 22/2011, Seite 58) oder auf youtube der sportauto Supertest bei 0:34, wird die Leistung des 458 mit 570 PS angegeben.
       
       
      Im Kfz-Schein stehen ja keine PS, sondern kW. Der Umrechnungsfaktor von kW zu PS ist 1,36. 100 kW ergeben somit 136 PS. Die 570 PS des 458 müssten also 419 kW entsprechen, siehe hier:
       

      Zum vergrößern Bild anklicken
       
      In meinem Kfz-Schein stehen 416 kW, was 566 PS entspäche, siehe roter Kreis.
       

      Zum vergrößern Bild anklicken
       
      Wurde da mal was geändert oder hat sich bei den Testern ein Fehler eingeschlichen und einer schreibt vom andern ab? Pfeif auf 4 PS, aber runden die Herrschaften gerne auf oder was ist der Grund?
       
      Neugierige Grüße
       
      Michael
    • 13tigg12
      Hallo
      Ich habe leider nichts passendes hier gefunden.
      Ich weiß schon das alle 3 Jahre oder 40.000 km der Zahnriemen gewechselt gehört, aber bei einer Fahrleistung von 2000km im Jahr würde ich auf einen Intervall von 5 Jahre dentieren, was sagt ihr dazu?

×