Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY

Steuergerät/Relais für Reifenluftdruck Kontrolle


Fabienne

Empfohlene Beiträge

Jetzt registrieren, um Themenwerbung zu deaktivieren »

Das Steuergerät hat sich vielleicht aufgehangen(lt. freundlichem)

Keiner eine Ahnung wie es aussieht und wo es im Fussraum verbaut ist?

Link zu diesem Kommentar
Auf anderen Seiten teilen

Ich war beim freundlichen, der hat den Fehler ausgelesen.

Das Steuergerät hat keine Rückmeldung gegeben.

Ich müßte mal das Kabel ziehen, es hat sich wahrscheinlich aufgehängt.(lt. Aussage)

Die Drucksensoren sind alle erneuert worden. (selbst montiert)

Nach der Montage ging alles wunderbar.

Dann Batterie entladen, nach Austausch der Batterie, keine Funktion der Radsensoren.

Der freundliche meinte, das Steuergerät sitzt im Fussraum.

Link zu diesem Kommentar
Auf anderen Seiten teilen

hat man bereits versucht die Standard-Methode der Kalibrierung durchzuführen ?

gibt es bei dem Modell noch einen Kalbrierungs-Schalter ?

kommt die Warnleuchte ? oder taucht im Display ein CAL oder noCAL auf ? 

 

 

 

 

Link zu diesem Kommentar
Auf anderen Seiten teilen

Die Standard Methode habe ich probiert.

Keine Reaktion.

Es gibt eine Tatste zum Kalibrieren

Ob CAL oder noCAL kann ich im Moment nicht sagen.

Muss ich heute Abend gucken.

Link zu diesem Kommentar
Auf anderen Seiten teilen

O.K.

trenne dann die neue Batterie nochmals mit dem Trennschalter

warte 10min

drehe den Schlüssel auf Zündung an, kein Motorstart

drücke den Kalibrieungsschalter/taster  5sec

starte dann den Motor und fahre 20min, egal was für eine Lampe brennt oder ob cal oder nocal

 

warte was passiert :wink:

 

Gruß vom Lago 

Michael

Link zu diesem Kommentar
Auf anderen Seiten teilen

Am 27.6.2018 um 14:42 schrieb me308:

O.K.

trenne dann die neue Batterie nochmals mit dem Trennschalter

warte 10min

drehe den Schlüssel auf Zündung an, kein Motorstart

drücke den Kalibrieungsschalter/taster  5sec

starte dann den Motor und fahre 20min, egal was für eine Lampe brennt oder ob cal oder nocal

 

warte was passiert :wink:

 

Gruß vom Lago 

Michael

Habe alles befolgt. Er versucht auch zu kalibrieren, zeigt dann aber das Reifensymbol und den Text Service an.

Link zu diesem Kommentar
Auf anderen Seiten teilen

hast Du vorher den korrekten (Kalt-) Reifendruck befüllt ?

 

fährst Du die Serienreifen ?

 

Du kannst nun versuchen, mal 0,3 / 0,4 bar mehr in alle 4 Reifen zu  pumpen und den Kalibrierungsprozess erneut zu starten -

falls erfolgreich, ergibt sich das nur durch die entstehende Wärme welche es den Drucksensoren leichter macht zu "messen" -

die Kalibrierung geht nach Abkühlung / über Nacht wieder verloren 

 

damit weisst Du dann aber auch , dass das Problem von einem oder mehreren Sensoren verursacht wird,

z.B. defekte Batterien

 

falls alles nichts hilft, muss nochmal ein SD-Tester ran ...

 

 

Gruß vom Lago

Michael

 

Link zu diesem Kommentar
Auf anderen Seiten teilen

Ich fahre die Serienbereifung.

Die Sensoren sind  neu.

Werde den Druck erhöhen und berichten.

 

Link zu diesem Kommentar
Auf anderen Seiten teilen

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später registrieren. Wenn du bereits ein Benutzerkonto hast, melde dich zuerst an.

Gast
Unfortunately, your content contains terms that we do not allow. Please edit your content to remove the highlighted words below.
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.



×
×
  • Neu erstellen...