Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
Superwilly

Motorkontrollleuchte brennt

Empfohlene Beiträge

Superwilly
Erster Beitrag:
Letzter Beitrag:

Moin, bei mir leuchtet die motorkontrollleuchte. Er läuft aber einwandfrei. Leider erreiche ich meine Werkstatt nicht zum auslesen und ich wollte am Wochenende ne Ausfahrt machen. Was meint ihr...kann ich damit trotzdem bis Montag fahren?

Jetzt registrieren, um Themenwerbung zu deaktivieren »
aprilliahubert
Geschrieben

Haupschalter aus  5 min warten Hauptschalter  ( Batterietrennschalter) wieder ein .... 90 % ist sie aus.

Ist der Motordeckel richtig zu ????

Superwilly
Geschrieben

Probiere ich mal. Hatte die Motorhaube auch offen! Danke erstmal

Superwilly
Geschrieben

Hat geklappt. Jetzt blinkt er nur die ganze Zeit im Warnblinker. Es ist iwie die Alarmanlage. Jemand ne Idee?

Irix
Geschrieben

Fuer 20,-  mal ein OBDII Lesegeraet kaufen.

 

Wenn du ein Android Smartphone hast dann einen mit Blutooth und bei iPhone einen mit WLAN.

 

Dann kannst du zumin.d Standardfehler auslesen und Reseten.

 

Gruss

Joerg

Superwilly
Geschrieben

So, Problem gelöst. Warnleuchte war die Motorhaube bzw. der Sensor. Warnblinker war der panikalarm. 20 sec auf der FB und gut war! Viel Dank Euch!👍

P.s. Hab keinen Bock auf diese ODB Sachen. Hab bei anderen Fahrzeugen gemacht und fand das hat mehr Verwirrung verursacht als es geholfen hat! Das Forum hier hat mir wieder mal super geholfen! Besser als ODB😉

  • Gefällt mir 1
Irix
Geschrieben

Ausloeser fuer CEL gibts 100.te. Wie soll da einer aus der Ferne da richtig raten?

 

Gruss

Joerg

Superwilly
Geschrieben

Hat aprillahubert doch top hinbekommen!! Das war übrigens NICHT ironisch gemeint!! Sondern ernst!

aprilliahubert
Geschrieben

kann dir nur noch den tipp geben bau die Alarmsirene aus.

 

 

Superwilly
Geschrieben

Das Horn ist schön draußen!

Erstelle ein Benutzerkonto oder melde dich an

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Erstelle ein neues kostenloses Benutzerkonto.

Jetzt registrieren

Anmelden

Bereits Mitglied? Melde dich hier an.

Bereits registriert?

  • Ähnliche Themen

    • Wolly 108
      Hallo zusammen;
      meine "Holde" hat seid Neuestem auch Probleme mit Ihrem Mini Cooper S  N18 184 PS aus 03/2018. Anspringen tut er ohne Probleme - jedoch stottert er stark -mit Fehlzündungen- beim Beschleunigen. Gibt man nur zart und gemächlich Gas, gibt´s kein Ruckeln oder Fehlzündungen. Dann läuft er auch ohne Probleme 160 km/h mit 1/3 Gaspedalstellung. Wenn man etwas zu lange mit "Stottern" fährt geht er in den Notlauf und Speichert folgende Fehler ab:
      Saugrohrtemperatursensor stromseitig;
      habe ich bereits erneuert
      - Fehler bleibt. Fehlzündungen Zylinder 4 ;
      Zündkerzen erneuert, Zündspüle/Stecke durchgetauscht
       Fehler bleibt und wandert nicht mit Kühlmitteldrucksensor ;
      ???? Kann mir jemand bitte einen Tip geben. 
       
      Gruß Wolly #108
    • F40org
      Vor einiger Zeit geisterte solch ein 308er auch mal durch den deutschen mobile.de-Markt. Weiß jemand etwas über den Verbleib dieses Fahrzeuges?




    • Nik_lp700
      Hallo zusammen
      Gestern als ich den Aventador anlassen wollte, merkte ich beim Kaltstart, dass der Sound nicht wie gewöhnlich kräftig war. Nun beim einlegen in den ersten Gang, Gaspedal gedrückt und dann fast KEINE Leistung. Einfach plötzlich aus dem nichts. Bin weiter voll auf Gaspedal geblieben (um 3m vorwärts zukommen) da taucht die meldung „Kupplung überhitzt“ auf. Auto in Leergang ca. 1minute gelassen dann weiter auf die Strassen. Die Leistung war etwas besser als direkt beim Start, jedoch noch niergends zu vergleichen wie vorher als noch alles OK war. Aufgefallen ist
      mir noch, dass beim Rückwärtsfahren (ebener Strecke) fast nichts geht. Das Rückwärtsfahren beim ausparken war irrsinnig mühsam. 
      Meine Frage, ist Euch sowas auch schon mal passiert, habt Ihr irgentwelche Erfahrung? 
      Vielen Dank
    • cavallino 360
      Hallo zusammen,
       
      ich wollte heute meinen 360iger mit FB entriegeln und nichts ist passiert. Die Batterie ist ca. 1 Jahr alt, die rote LED leuchtet kräftig wie gewohnt (Auf- und Abschließen in der letzten Saison ging ohne Probleme).
       
      Zuhause mit der 2ter FB konnte ich den Wagen öffnen. Die hierfür benutzte FB funktioniert allerdings nicht so zuverlässig, manchmal muß man mehrmals hintereinander drücken und/oder die tote LED leuchtet nur schwach - was nicht zum öffnen reicht (das war der Grund warum ich sie letztes Jahr getauscht habe).
       
      Lange Rede kurzer Sinn: ich kann den Wagen entriegeln, aber nur mit einer unzuverlässig funktionierenden FB. Die eigentlich "gute" funktioniert nicht. Die "rote" Master FB habe ich natürlich, kann ich hiermit eine neue Ersatz-FB programieren?
       
      Danke für Euren Rat.
       
      VG
      Thomas
    • moonmaus
      Weiss jemand wie die kopfstütze abgebaut werden können?
       
       
      Danke für Input
      Bernhard


×