Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY

456 GT wenig Leistung


tollewurst

Empfohlene Beiträge

Hallo,

 

wir sind gestern eine kleine Runde gefahren. Auf dem Rückweg ca 200-220. Kurz vom Gas gegangen, danach kaum Leistung.

Gefühlt sind im Leerlauf alle Zylinder da. Vescovenis abgeklemmt aber auch dann keine Veränderung.

Ich werde Montag mal auf Fehlersuche gehen. Erst mal alle Sicherungen checken.

Was auch auffällt ist das die linke Seite weiß grau im Endrohr ist, die Rechte eher blank.

Ggf hat sich auch ein Kat verabschiedet und sitzt jetzt quer.

Ich halte Euch auf dem Laufenden, falls jemand noch eine Idee hat gerne.

Link zu diesem Kommentar
Auf anderen Seiten teilen

Jetzt registrieren, um Themenwerbung zu deaktivieren »

Evtl. mal mit einem Infrarot Thermometer auf die Krümmer zielen, falls die Temperaturen unterschiedlich sind hättest Du dann schon mal einen Anhaltspunkt...?

Gruß, Georg

 

  • Gefällt mir 1
Link zu diesem Kommentar
Auf anderen Seiten teilen

So, die Lösung ist genau so einfach wie unspektakulär. Der Gaszug der rechten Bank hatte sich ausgehakt.

 

  • Gefällt mir 4
Link zu diesem Kommentar
Auf anderen Seiten teilen

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später registrieren. Wenn du bereits ein Benutzerkonto hast, melde dich zuerst an.

Gast
Unfortunately, your content contains terms that we do not allow. Please edit your content to remove the highlighted words below.
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.



×
×
  • Neu erstellen...