Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY

Warum schaltet Getriebe in Leerlauf?


Lölein

Empfohlene Beiträge

Hallo Zusammen ,

 

bei meiner gestrigen zweiten Tour durch die Berge (Sylvensteinspeicher , Tegernseer etc.) trat plötzlich folgende Störung auf. Ich  crouste gemütlich im Automatikmodus dahin, es war der 7. Gang drin, als plötzlich das Getriebe ohne mein Zutun in den Leerlaufmodus schaltete und natürlich der Motor entsprechen aufheulte ? Parallel wurde im Display des Navis das Pferdchen also der Cavallino Rampante angezeigt. Ich bremste den Wagen ab bis zum Stillstand und legte wieder den ersten Gang ein und setzte die Fahrt fort. Nach ca. 5 Kilometer das selbe Problem! Wieder rechts rangefahren, aber diesmal Motor aus Schlüssel abgezogen und ca. 2 Minuten gewartet dann wieder den Wagen gestartet und los gefahren, nach der Aktion trat das Problem nicht mehr auf. Das Controlsystem im Armaturenbrett zeigte ebenfalls nichts an. Auch im Schaltmodus (Manuell) trat das Problem auf. Habt Ihr so was schon mal gehört? Werde auf jeden Fall die Woche den Wagen zum Händler geben, bin ja noch in der Mainantance Zeit.

 

Schönes WE Allen!

  • Gefällt mir 1
Link zu diesem Kommentar
Auf anderen Seiten teilen

Jetzt registrieren, um Themenwerbung zu deaktivieren »

Hi, das gleiche Problem hatte ich an meinem 430 auch mal. Ich habe mir dann alle möglichen Ursachen ausgemalt, vom Actuator über Getriebe bis hin zur Erneuerung der Betroffenen Flüssigkeiten. 

Am Ende hat eine Rekalibrierung des Getriebes das Problem dauerhaft beseitigt. 

LG Andreas

Link zu diesem Kommentar
Auf anderen Seiten teilen

Hallo Zusammen ,

 

erstmal danke für die 2 Antworten ! Hatte den Wagen zwischenzeitlich beim Freundlichen , nach einer Woche in der Werkstatt ! , die angebliche Ursache , nähmlich Getriebe kaputt ! , Kulanz niente , ! Kosten 18.000 € + Einbau !!!! 

Als ich darauf aufmerksam machte das der Wagen erst 33.ooo KM gelaufen ist , hieß es lapidar das nicht die Kilometerlaufleistung zähle bei Kulanzanträgen sondern das Fahrzeugalter ( 2011 ) !

Ich glaube das nicht , werde morgen den Wagen wieder holen und eine Ausfahrt wagen und sehen was passiert . Mir ist nicht klar wie ein Getriebe defekt sein kann wenn ich doch nach dem Vorfall vom letzten mal noch den ganzen Nachmittag völlig Störungsfrei herum gefahren bin . Ich habe auch gelesen , hier in einem Beitrag aus 2010 das es nach dem Austausch des Steuergerätes fürs Getriebe wieder ging . Bei einem anderen Beitrag war nur ein Stecker der Getriebesteuerung locker ! Der Meister in der Werksatt sagte mir das es auch daran liegen kann das ich die Batterie immer abklemme wenn der Wagen nicht bewegt wird und beim wieder anklemmen der Batterie nicht lange genug gewartet habe bis zum losfahren und sich somit die Elektronik des Wagens nicht genug Zeit hatte sich zu booten . 

 

Na ja , was meint Ihr ?

 

VG

Lölein

Link zu diesem Kommentar
Auf anderen Seiten teilen

Hallo Chris ,

 

danke für die Antwort ! Is mir auch nicht klar wie ein Getriebe kaputt sein kann wenn ich nach dem Vorfall noch 200 km ohne Problem gefahren bin ! Denke eher 1 von 10 Kunden sagt halt dann o.k dann machen Sie die Reparatur , so ne Art Masche oder so !

 

Grüße

Chris , hatte das bei dir damals keine Urasche ? War einfach nie mehr da ?

 

Grüße

 

 

Link zu diesem Kommentar
Auf anderen Seiten teilen

Ohne jetzt deinen Wagen oder dein Getriebe zu kennen, bis ein Getriebe derart defekt ist, dass es nur noch ausgetauscht werden kann, braucht es doch einiges...

 

Naheliegender wären ein Software/Steuergerät-Fehler oder Schaltroboter Problem.

 

 

Zweite Meinung einholen, dann weitersehen...

 

Gruss

 

 

R.

  • Gefällt mir 1
Link zu diesem Kommentar
Auf anderen Seiten teilen

vor 36 Minuten schrieb Lölein:

Hallo Chris ,

 

danke für die Antwort ! Is mir auch nicht klar wie ein Getriebe kaputt sein kann wenn ich nach dem Vorfall noch 200 km ohne Problem gefahren bin ! Denke eher 1 von 10 Kunden sagt halt dann o.k dann machen Sie die Reparatur , so ne Art Masche oder so !

 

Grüße

Chris , hatte das bei dir damals keine Urasche ? War einfach nie mehr da ?

 

Grüße

 

 

Nachdem nie wieder was war hab ich nicht nachgeforscht

Link zu diesem Kommentar
Auf anderen Seiten teilen

Hallo Lölein,

wenn das volle Programm der einzige Vorschlag der Werkstatt war, dann hast du bisher nichts falsch gemacht.

Da muss mehr gehen bei diesen Symptomen. Wie oben schon der Vorschlag AC/DC_Gallardo war: Zweitmeinung.

Wenn aus irgendwelchen Gründen doch das volle Programm nötig wäre, würdest du dich dann auch nicht ärgern.

Gruß

Paul

Link zu diesem Kommentar
Auf anderen Seiten teilen

 

Mit Symptomen war gemeint:

  • Keine Geräusche..und nichts was auf normale Getriebemechanik deutet
  • Offensichtlich gesteuertes Rausnehmen des Gangs
  • So ist Steuerung, Sensoren, ...eher wahrscheinlich. Meinetwegen auch das Öl. All das ist aber nicht das eigentliche Getriebe.

 

Link zu diesem Kommentar
Auf anderen Seiten teilen

Wende dich an unseren User @Belli hier.

http://www.f1-hydraulik.de

Der richtet das schon, No Stress!

 

2011er Baujahr !? (ok ist heutzutage leider unter altes KFZ abzubuchen! Soll keine Wertung sein, mein DD ist 13 Jahre alt!)

 

Dann noch folgendes!?

Wenn du selber schrauben kannst, dann wechsel rein auf Verdacht den Druckspeicher aus (der kommt so oder so in dem Alter) und in dem Zuge tausch auch gleich das F1 - Öl aus gegen Liqui Moly Zentralhydrauliköl, und danach läßt du  die Schaltung neu kalibrieren!

 

Ach noch eins, läuft die Hydraulikpumpe sehr häufig an? Ein sensibles Ohr kann das so hören, ansonsten leg fliegend eine Kontrollleuchte in den Innenraum. Wenn die alle naslang anläuft ist mit sehr hoher Wahrscheinlichkeit der Druckspreicher fertig, sprich ohne Stickstoff.

Manchmal sieht man auch Schaum im Ausgleichsbehälter, einfach mal reingucken! Fährst du damit noch länger herum himmelst du auf jeden Fall die Hydraulikpumpe, nennt sich dann Sekundärfehler!

 

Alles klar soweit?   

  • Gefällt mir 5
Link zu diesem Kommentar
Auf anderen Seiten teilen

vor 4 Stunden schrieb Lölein:

Na ja , was meint Ihr ?

im falle des kompletttausch verlierste automatisch deine "Matching Numbers" ! :-o

such dir ne andere werkstatt

zur not plazierst du so ein billiges ferraridiagnosegerät im handschuhfach und liest den fehler direkt aus wenn er wieder auftritt...aufgrund der ausgespuckten fehlercodes kann man dann schon eher was sagen

wende dich an belli

 

  • Gefällt mir 2
Link zu diesem Kommentar
Auf anderen Seiten teilen

Hallo Zusammen ,

 

vielen Dank für all die Antworten/Tipps ! Ich werde nun morgen den Wagen abholen , eine Ausfahrt machen und sehen was passiert ! Wenn das Problem nochmal aufkommt werde ich mich an Bei wenden ! 

 

Vielen Dank an alle 

Link zu diesem Kommentar
Auf anderen Seiten teilen

2011 ?

Probleme mit F1 werden hier im Forum immer wieder diskutiert,

kann es sein das Du ein DSG Gertriebe in Deinem Auto hast,

darüber gibt es hier im Forum meines Wissens noch keine Problembewältigungen......

Link zu diesem Kommentar
Auf anderen Seiten teilen

Hallo 355 GTS , ja im Cali ist ein F1 Doppelkupplunsgetriebe :- )

 

 

Werde morgen mal sehen was passiert bei der Ausfahrt , wenn das Problem wieder kommen sollte lass ich den Beli in Neuburg mal drüber schauen 

  • Gefällt mir 2
Link zu diesem Kommentar
Auf anderen Seiten teilen

Ja im California ist ein DTC Getriebe. Interessant wären die hinterlegten Fehler bzw. noch besser wenn man eine Aufzeichnung während der Fahrt hat mit Fehlereintritt. Auf alle Fälle sollte erstmal neues Öl rein. ggf. einfach mal anrufen...

 

;-) schöne Grüße aus Neuburg an der Donau...

 

Belli

  • Gefällt mir 4
Link zu diesem Kommentar
Auf anderen Seiten teilen

@ Beli 

 

wie gesagt wenn das Thema nochmal aufkommt werde ich mich auf jeden Fall bei dir melden ! Wenn nicht Wahrscheinlich auch denn a gescheite Werkstatt braucht ma immer !

 

Grüße aus MUC

  • Gefällt mir 3
Link zu diesem Kommentar
Auf anderen Seiten teilen

@Beli 

 

na ja die werden mir morgen schon was sagen wenn sie mir die Rechnung übergeben ! Ich werde schon schauen was da drauf steht was gemacht wurde .

 

Hab dich auf jeden Fall auf‘m Schirm 

  • Gefällt mir 1
Link zu diesem Kommentar
Auf anderen Seiten teilen

Nach ab und anklemmen der Batterie oder wenn die Batterie leer ist und ne neue reinkommt, zicken die Autos doch immer ein wenig, war beim meinem f430 auch so,  legt sich meist alles von selbst.

Link zu diesem Kommentar
Auf anderen Seiten teilen

Mich würde es nichtmal wundern, wenn der "Freundliche" heimlich etwas nachgeholfen hat, so das Du nun tatsächlich ein neues Getriebe benötigst.

 

Habe da so meine Erfahrungen mit einem ganz gewissen "Freundlichen"...

 

Aber das ist ein anders Thema...

Link zu diesem Kommentar
Auf anderen Seiten teilen

Hi Lölein, ich hatte es schon geschrieben, wiederhole aber gerne nochmal... Ich hatte am 430 gleiche  Symptome wie bei Dir (2016), Diagnose von "Fachleuten", oder solche, die es sein wollen, war ähnlich wie bei Dir... 

Deshalb habe ich mit einem guten Freund, der hier leider so gut wie nix mehr schreibt, als ersten Schritt das Getriebe neu kalibriert, und als 2. Schritt das Hydraulik-Öl der F1 Kupplung vollständig getauscht. 

Bei der Kalibration auch gleich den PIS Point angepasst, und siehe da... alles absolut perfekt, nie wieder ein Problem damit, bis heute. 

Ich habe zu dem Käufer meines 430 noch heute Kontakt, alles in bester Ordnung. Bevor ich ein derartig hohe Summe investiere, würde ich zuerst alle anderen Möglichkeiten ausschöpfen...

Aber nur meine Meinung...

LG nach Oberbayern aus Nordbayern von Andreas

  • Haha 1
Link zu diesem Kommentar
Auf anderen Seiten teilen

@ Dragstar

 

danke für den Tipp ! Heut hole ich den Wagen ab , mal sehen ob das Problem wieder auftaucht , war ja wie gesagt nur 2 x , und nach abstellen des Motors bzw. der Zündung mit einer Minute Wartezeit nicht mehr da . Ich denke das es Hauptsächlich irgendwas Elektronisches ist das mit der Batterie ab und anklemmerei zu tun hat . Zumindest kannten das einige Leute hier im Chat auch . Wenn es wieder auftritt werde ich den Wagen mal zum hier "mit Chater Beli "bringen , dann soll er sich das mal anschauen . Noch was , der 430 hat meines Wissens kein DSG Getriebe ich weiß also nicht wie weit die Tipps und Tricks die ich hier erfahren habe an zu setzten sind bzw. ob sie mir helfen .

 

Lg nach Nordbayern Rudi

  • Gefällt mir 1
Link zu diesem Kommentar
Auf anderen Seiten teilen

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später registrieren. Wenn du bereits ein Benutzerkonto hast, melde dich zuerst an.

Gast
Unfortunately, your content contains terms that we do not allow. Please edit your content to remove the highlighted words below.
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.




×
×
  • Neu erstellen...