Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
Anmelden, um Inhalt zu folgen  
Ferrarirookie

599 GTB - Autos mit Motor F140 - abrupter Motoraussetzer

Empfohlene Beiträge

Ferrarirookie
Erster Beitrag:
Letzter Beitrag:

Hallo Freunde,

 

gestern war ich mit meinem 599 GTB - den ich schon mehr als drei Jahre lang habe - unterwegs, beschleunige ziemlich zügig, trockene Straße, völliger Kraftschluss, kein Rad durchdrehend und im dritten Gang bei rund 6.000 rpm ist plötzlich schlagartig die Motorleistung weg und im TFT Display erschien ein dreieckiger Warnhinweis mit der Schrift "Defekte...."

Mehr konnte ich leider nicht mehr lesen dann war die Meldung schon wieder weg und ich hatte im Anschluss noch gefühlte 50-60 PS Leistung.

Da im Display keine einzige rote Lampe oder ähnliches an war, fuhr ich noch bis zur nächsten Haltemöglichkeit, schaltete den Motor aus, nach ein paar Sekunden wieder an und siehe da, alles war wieder wie zuvor, als wenn nie etwas gewesen wäre.

 

Gerade eben habe ich dann den Service meines Vertrauens kontaktiert und dieser sagte mir dreieckige Hinweise kämen vom Fahrwerk, das könnte ein defekter Sensor am Radlager sein oder ähnliches, wir wollen bei nächste Gelegenheit mal den Fehlerspeicher auslesen.

 

Meine Frage jetzt an Euch :

 

Habt ihr soetwas mit eurem F140 12-Zylinder, welcher ja in etlichen Modellen verbaut ist schon einmal erlebt ?
 

Gestern das war harmlos, aber eine meiner Lieblingsdisziplinen bei Ausfahrten mit meinen 599 ist auf kurvenreichen Strecken das überholen von ganzen Kolonnen hinter vorausfahrenden LKW´s oder anderen Stehzeugen, das muss dann aber wenn die nächste nicht einsehbare Kurve nur noch 100 Meter entfernt ist passen, ich möchte mir nicht ausmalen wenn ich gerade zum Schuss ansetze und nicht in den benötigten 3-4 Sekunden am ganzen Pulk vorbeikomme und der Gegenverkehr aus der Kurve vor mir zum Vorschein kommt ....

 

Also hat irgendjemand ne Ahnung was das genau sein könnte, und vor allem :

 

Hat hier schon mal jemand die gleiche Erfahrung gemacht ?

 

Bis dies völlig aufgeklärt ist werde ich mich bei 5 Autos vor mir zunächst einmal als Auto 6 hinten anstellen , denn Harakiri brauche ich nicht.

 

Infos wäre nett.

 

Danke und Grüße

 

Golo

Jetzt registrieren, um Themenwerbung zu deaktivieren »
Gast
Geschrieben
vor 1 Stunde schrieb Ferrarirookie:

.... überholen von ganzen Kolonnen hinter vorausfahrenden LKW´s oder anderen Stehzeugen, das muss dann aber wenn die nächste nicht einsehbare Kurve nur noch 100 Meter entfernt ist passen ....

Überholen von Kolonnen auf der Landstraße bei nur 100 m weit einsehbarer Straße? Ehrlich, ich glaube es ist besser, wenn Dein 599 dauernd im Notmodus verbleibt .... B)

 

Zu Deinem technischen Problem, ich hatte nur einmal den Fall, dass der Wagen im Notmodus lief (ohne Fehleranzeigen), und das war nachdem ich keine "Gedenkpause" zwischen Zündung an und Startknopf eingelegt hatte.

 

Ein Fahrwerkfehler müßte m.E. permanent angezeigt werden.

 

Bin gespannt, was die Auslesung sagt.

Ferrarirookie
Geschrieben

Ich wollte hier jetzt eigentlich nicht über meinen ( völlig punktefreien und seit mehr als fünfundzwanzig Jahren unfallfreien ) Fahrstil referieren, denn ich als absolut sicher und höchstkonzentriert bezeichnen würde, sondern vielmehr in Erfahrung bringen ob anderen mit einem F140 schon einmal gleiches passiert ist - letztendlich um diesen Bug absolut sicher und vor allem dauerhaft abzustellen.

 

Gern höre ich mir aber auch an, was gegen einen Überholvorgang spricht, wenn 1.) zuvor der gesamte tote Bereich der vorausliegenden Straße eingesehen werden konnte 2.) dieser nach 3-4 Sekunden beendet werden kann und 3.) man noch soweit vor der nächsten Kurve wieder einscheren kann das selbst ein schnell entgegenkommendes Fahrzeug einem nicht gefährlich werden kann - sprich man niemanden zu keinem Zeitpunkt in irgendeiner Weise gefährdet hat.

 

Wo liegt die Kritik ? Weil man mehr als nur einen PKW überholt hat:crazy: ?

 

Eine Info wäre nett.

Jamarico
Geschrieben
vor 4 Minuten schrieb Ferrarirookie:

Gern höre ich mir aber auch an, was gegen einen Überholvorgang spricht,...?

....ein Problem mit der zuverlässigen Gasannahme im Ferrari 599GTB ;)

 

....welches ich bei meinem Fahrzeug zum Glück noch nie beobachten konnte.

Gast
Geschrieben (bearbeitet)

Wenn Du 100 m einsehbare Straße hast (so hattest Du es geschrieben), dann werden von einem entgegenkommenden Auto mit 100 km/h (womit Du rechnen musst) bereits knapp 30 m aufgebraucht. Du überholst zwei Pkw (also eine Minikolonne), die nehmen mit sehr wenig Abstand rund 20 m ein. Verbleiben 50m. Die beiden Pkw fahren mit 70 km/h, verbrauchen also rund 30 m. In den verbleibenden 20 m überholst Du also (Deine Reaktionszeiten mal mit null angenommen)? Ernstlich?

bearbeitet von Gast
Ferrarirookie
Geschrieben
vor 20 Minuten schrieb Jamarico:

....ein Problem mit der zuverlässigen Gasannahme im Ferrari 599GTB ;)

 

....welches ich bei meinem Fahrzeug zum Glück noch nie beobachten konnte.

Ja, seit gestern ist dies tatsächlich DER Grund, deshalb möchte ich das auch mit einer gegen Null laufenden Fehlertoleranz sicher abgestellt wissen. Welches Modell mit dem F140 fährst Du ?

O.k., noch als Anmerkung, die von mir genannten 100 Meter sind tatsächlich arg knapp - also 1-2 Stehzeuge sind da sicher und unproblematisch drin, aber für die genannten 5-6+LKW davor sollten schon rund 200 Meter frei einsehbar sein , aber wie schon erwähnt darauf sollte hier jetzt nicht das Gewicht liegen.

 

Frage vielmehr :

 

Wer hat einen F140 unter der Haube und damit solch einen Aussetzer beim hochdrehen unter Last mal gehabt ?

Kurt_Kroemer
Geschrieben

Hört sich nach einem Sensor an, der zur Traktionskontrolle ausgelesen wird.

Das ist aber kein Ferrari-spezifisches Problem.

Wenn ein Sensor Daten liefert, welche als problematischer Fahrzustand unterpretiert werden,

dann wird gegebenenfalls die Motorleistung zurück genommen.

Dein Mechaniker hat das gut erkannt.

 

 

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später anmelden. Wenn du bereits einen Account hast, kannst du dich hier anmelden, um einen Beitrag zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.

Anmelden, um Inhalt zu folgen  

  • Ähnliche Themen

    • Moin Moin,
       
      bei meinem 360er leuchtete zuerst die Batteriekontrolleuchte permanent und ging bei hoher Drehzahl auf der Autobahn dann für ein paar Stunden aus. Nach einer Zeit ging sie dann wieder an. Nun hab ich die Lima tauschen lassen. Jetzt geht die Leuchte bei höherer Drehzahl an und blinkt, was ja eigentlich bedeutet das sie zu viel lädt. Nach ca 150 km war die Batterie aber dennoch leer, was bedeutet er lädt garnicht. Hab dann die Batterie über ctech wieder aufgeladen über 2 Tage und konnte damit wieder über 100km fahren, was für mich bedeutet die Batterie ist ok. Nun kann meine Werkstatt im Moment keine neue Lima besorgen. Nun meine Frage...kann etwas am Auto kaputt gehen falls die Lima nicht lädt oder evtl. zu viel lädt? 
    • Liebe Alle!
       
      Ich habe bei meinem California 2011 die Klappen auf Dauer geöffnet, sprich die Unterdruckleitungen abgeschlossen und mit Stopfen versehen, damit keine Falschluft angesaugt wird.
       
      Gibt es dadurch die Möglichkeit, dass dem Motor etwas passiert? Klingen, tut das Ganze ja richtig gut vom Sound.
       
      Danke für euere Feedback
      Andreas
    • Hallo ich bin neu hier in diesem Forum, habe bisher auch sehr wenige Beiträge gelesen, eventuell wurde zu meinem Anliegen auch schon mal ein Beitrag mitgeteilt. Ich habe folgendes Problem, ich besitze einen Callardo bauj. 2005 E Gar hat ca 75 000 km gelaufen jetzt hat der Wagen über  Winter ca. 5 Monate in der Garage gestanden , habe  ihn letzte Woche wieder angemeldet, nachdem ich jetzt ca 50 km gefahren bin fängt der Wagen leicht an zu ruckeln, heute bin ich wieder gefahren und auf der Autobahn fing er wieder an zu ruckeln und wurde langsamer er zog nicht mehr durch, dann ging im Display die Anzeige an Cat 1-5 . Ist dann aber wieder erlöschen  das passierte 2 mal im Abstand von ca 20 km Kann mir da vielleicht jemand weiterhelfen. Mfg Peter
    • Leider hab ich ein kleines Problem:
      Nach einer normalen Linkskurve bei mittlere Drehzahl begann mein Motor/Getriebe/Diff an zu Heulen/Quietschen (hoher Ton als würde ein alter Wasserkocher pfeifen). Das Geräusch würde ich eher im unteren hinteren Bereich einordnen ( es kommt auf jeden Fall nicht von den Riemen vorne, ein Video ist ganz unten dabei).
      Soweit kann man nicht viel sagen aber das komische an der Sache:
      Das Geräusch tritt erst nach ca. 10-20km langer fahrt auf (also wenn das Kühlwasser schon ne Weile seine 80°C hatte). In der Stadt kommt es schneller!! Das Geräusch stoppt während des "einkuppelns" Das Geräusch stoppt wenn man ihn unter Volllast setzt (genau solange wie man Gas gibt) Das Geräusch ist im Stand konstant zu hören Das Geräusch ist ebenfalls bei bleibender Geschwindigkeit zu hören (erst beim beschleunigen und bzw. Volllast verschwindet es für den Moment, solange man beschleunigt. Also wenn ich es nicht besser wüsste, würde ich sagen, dass es auf jeden Fall was mit dem Getriebe zu tun hat. Deshalb habe ich gleich für Montag einen Termin für einen Getriebeölwechsel (sollte eh gemach werden). Des weiteren habe ich den Tipp erhalten, dass es das Ausrücklager sein könnte und dieses heute gewechselt. Leider ohne Erfolg, das Problem besteht weiter hin.
      Fahrezug:
      Boxster S 06/2000
      140tkm
      1. Hand
      Kein nennenswerte Wartungsrückstände
      Danke im Voraus
      Zum Schluss noch ein Video, wie sich das Quietschen im Stand anhört.

×
×
  • Neu erstellen...