Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
Dany430

Lüftungsdüsen Dashboard verdrehen sich

Empfohlene Beiträge

Dany430
Erster Beitrag:
Letzter Beitrag:

Kennt das noch jemand? Meine Lüftungsdüsen drehen sich immer nach oben, gibt es da ne schlanke Lösung?

Jetzt registrieren, um Themenwerbung zu deaktivieren »
michiman
Geschrieben

Moin, hab das gleiche Thema gibt es eine Lösung ? bzw. sind neue Lüftungsdüsen genauso lose und klappen von selbst auf bzw. zu ?

Allgoier
Geschrieben

Sind wahrscheinlich verschlissen (zu oft dran rumgefummelt).

 

Neue kaufen oder ausbauen und dran basteln (wobei bei zweiterem eher eine kurzfristige Lösung).

 

 

Thorsten0815
Geschrieben

Ausbauen und an den Drehstiften/Achsen die Reibung erhöhen?

Mittels Gummiring oder dünnem Papier?

 

Sei froh das diese noch mechanisch sind. Im 458 ist die Öffnung des Luftstrom schon elektronisch geregelt und ich musste diese neu anlernen lassen, bis sie wieder öffneten und schlossen wie ich es wolle. :D 

michiman
Geschrieben

Ich werde mir mal einen neuen bestellen und sehen wie der unterschied ist.. aber danke für die Rückinfo !

Dany430
Geschrieben

Verschleiß ist bei meinem jungfräulichen Km Stand ausgeschlossen.

Lamini
Geschrieben

Habe das Problem auch und Ersatzdüsen unverhältnismäßig teuer. Werde die Teile von der Werkstatt rausnehmen lassen und mein Dad schaut sich das an; erste Ideen hierzu:

 

- kleine Filzscheiben

- Schrumpfschlauch

- Litzen vom Lautsprecher Kabel

 

Es muss irgendwas dazwischen was den Widerstand erhöht...hoffe es klappt und wenn Lösung gefunden poste ich es hier. 
 

So sehen die Teile von innen aus da sind normal wohl kleine Plastikscheiben drin die irgendwann sich lösen...je nach Gebrauch mal schneller oder langsamer. Billigst gemacht verstehe nicht wie sowas Stückpreis paar hundert Euro kosten kann...das wird  in China für paar Pfennig produziert.

84092CA1-339E-404A-A8E8-F41873137120.jpeg

51D4E8C6-BE66-427A-ABA5-E6A117CE1B79.jpeg

Lamini
Geschrieben

So hat geklappt! Er hat kleine Gummiringe über den Steg (jeweils einen pro Düse) gespannt. Sieht Bilder. Es hält perfekt und hat eine Grundspannung wie bei einem Neuwagen. Und unsichtbar da von innen (er hat die Ringe trotzdem geschwärzt). 1.500€ gespart. Dachte ich poste das nochmal da mehrere ja das Problem haben und die Lösung doch recht simpel ist. Die Einsätze lassen sich übrigens wie folgt ausbauen: Die Klappen kann man so rausclippen. Dann mit dünnem Schraubenzieher die Arretierungen lösen (sind 3 Stück in Y-Formation). Dann kann der Einsatz einfach rausgezogen werden. Die Metallringe bleiben wo sie sind 😉

 

Hier die Bilder (davor/danach und verbaute Ringe)

A8AD2C41-55CE-49BB-A71A-B023CB96A667.jpeg

8E43091A-5A3B-4317-AF74-50B963171105.jpeg

EAB1A313-3E27-4489-AAE9-53B779289715.jpeg

Allgoier
Geschrieben

das letzte Foto irritiert mich ein bisschen.

 

Oben ohne, Golfkättchen und nen Bart... Geilen Vater hast du 😎

  • Gefällt mir 1
  • Haha 1
Lamini
Geschrieben

Danke für das Kompliment; hast Recht: Ist ein geiler Vater. Ich geb’s weiter 

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später anmelden. Wenn du bereits einen Account hast, kannst du dich hier anmelden, um einen Beitrag zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.


  • Ähnliche Themen

    • Hallo, ich bräuchte neue Spurstangenköpfe und Traggelenke an der VA. Weiß jmd die Teilenummer bzw. die VW Audi Alternative. 
       
      Dankeschön 
    • Hallo, habe mir einen lp500 angeschafft, nun macht das Getriebe bzw. das Differenzial so Mail geräusche wenn ich in der Einfahrt wende oder stark einschlagen, ist das normal? 
    • Bin vor kurzem auf dieses tolle Forum gestoßen, erst einmal ein Hallo an alle Autobegeisterten.

      Nun zu meiner Frage bezüglich der Versicherung für einen 2003er Gallardo. Ich habe mir mal einige unverbindliche Angebote eingeholt um die Preislage abzuschätzen, die allerdings völlig inakzeptabel waren (u.a. 31.000 Euro/Jahr VK). Habs daraufhin mal meinem Versicherungsmenschen weitergegeben, der mir auch die Firma versicherte, was auch kein leichtes Unterfangen war. Er ist an der Sache dran, hab aber noch nichts neues gehört.

      Vielleicht hat ja einer von euch hier einen Tip. Wäre für jedes vernünftige Angebot dankbar. Denn das oben genannte Angebot einer großen deutschen Gesellschaft kann mir einfach nicht als "normal" erscheinen.

      Vergleichsweise könnte der ein oder andere ja auch einmal seine Prämie posten?

      Danke schonmal, Gruß Micha
    • Hi Lambofahrer & Fan´s,

      Ich interessiere mich sehr für den Gallardo, leider findet man im web sehr wenig Details über die möglichen Ausstattungvarianten und die Unterhaltskosten...

      Deshalb habe ich dazu einige fragen und hoffe das mir der ein oder andere dabei helfen kann!

      Hierfür schon ein großes DANKE!

      1. Was gibts es alles für Ausstattungspackete?
      2. Was ist in den einzelnen Packeten enthalten?
      3. Was gibt es sonst noch für möglichkeiten bei der Bestellung den Lambo seinen eigenen Vorstellungen nach individuell zu gestallten?

      4. Bei welcher Versicherung am besten ein Angebot machen lassen?
      5. Was kostet ein Gallardo ungefähr an Versicherung - Haftpflicht & Vollkasko bei 100%
      5. Mit wievielen Teuros schlägt eine Jahresinspektion zu buche?
      6. Ein Satz Reifen? Sommer / Winter
      7. Bei welchem Labo Händler am besten bestellen?
      8. Wie lange ist ungefähr die Lieferzeit?

      9. Ist der Gallardo voll Alltagstauglich? Damit meine ich insbesondere den Motor. Hält er bei normalem Umgang den täglichen Betrieb aus? Auch im Winter oder auf Langstrecken?

      So das wars erst mal! Ich freue mich auf Antowrten!

      Viele Grüße

      Shiny
    • Hallo ich bin neu hier in diesem Forum, habe bisher auch sehr wenige Beiträge gelesen, eventuell wurde zu meinem Anliegen auch schon mal ein Beitrag mitgeteilt. Ich habe folgendes Problem, ich besitze einen Callardo bauj. 2005 E Gar hat ca 75 000 km gelaufen jetzt hat der Wagen über  Winter ca. 5 Monate in der Garage gestanden , habe  ihn letzte Woche wieder angemeldet, nachdem ich jetzt ca 50 km gefahren bin fängt der Wagen leicht an zu ruckeln, heute bin ich wieder gefahren und auf der Autobahn fing er wieder an zu ruckeln und wurde langsamer er zog nicht mehr durch, dann ging im Display die Anzeige an Cat 1-5 . Ist dann aber wieder erlöschen  das passierte 2 mal im Abstand von ca 20 km Kann mir da vielleicht jemand weiterhelfen. Mfg Peter

×
×
  • Neu erstellen...