Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY

Ausfall einer Zylinderbank beim 355


Markus911

Empfohlene Beiträge

Hallo liebe Ferraristi,

 

habe da ein Problem und bitte um eure Mithilfe. Habe heute meinen 355 Spider BJ 97 aus der Werkstatt geholt. Es wurde der Zahnriemen und diverse andere Kleinigkeiten repariert bzw. erneuert. Nun war ich auf der Heimfahrt als mir nach 40km auf der Autobahn eine Zylinderbank ausfiel, das Auto hatte keine Leistung mehr und der Auspuff röhrte sehr dumpf.Es zeigte aber kein Slow Down an. Als ich gleich die Werkstatt anrief, hat der Meister auf eine defekte Zündspule getippt und diese dann auf dem Autobahnparkplatz getauscht. Also wieder weiter gefahren und nach 20km wieder da gleiche Spiel. Das Auto wieder einen halbe Stunde abkühlen lassen- und wieder ca. 20km weiter gefahren. So ging dies bis ich letztendlich zuhause war. Die Werkstatt meinte, er muss sich über das WE Gedanken machen an was es liegen könnte. Es muss auf jeden Fall mit der Motortemperatur zusammenhängen. 

Hat jemand von euch schon mal so ein Problem gehabt? Bin für jeden Tipp dankbar 

 

Viele Grüße 

 

Markus

Link zu diesem Kommentar
Auf anderen Seiten teilen

Jetzt registrieren, um Themenwerbung zu deaktivieren »

Die Vescovenis. Die schalten gerne mal eine Bank ab auch ohne Vorwarnung und Slow Down.

Kann auch ein OT Sensor sein der nicht richtig sitzt, da war ja zumindest die Werkstatt bei dem Zr Wechsel dran bzw hat am direkten Umfeld gearbeitet.

  • Gefällt mir 1
Link zu diesem Kommentar
Auf anderen Seiten teilen

vor 47 Minuten schrieb tollewurst:

Die Vescovenis. Die schalten gerne mal eine Bank ab auch ohne Vorwarnung und Slow Down.

Kann auch ein OT Sensor sein...

die beiden fehlerquellen wären jetzt auch mein erster verdacht...zumindest die pickups sollten aber fehlerspeichereinträge verursachen...vielleicht hilft dir das weiter :

 

Link zu diesem Kommentar
Auf anderen Seiten teilen

super vielen Dank für Antworten, lässt mich mal beruhigt schlafen. Halte euch auf dem Laufenden wenn wir den Fehler gefunden haben. 

 

Gruß und schönes WE euch allen 

Link zu diesem Kommentar
Auf anderen Seiten teilen

  • 1 Monat später...

Bin euch noch eine Antwort schuldig. Nachdem wir die Zündkabel und Zündverteiler getauscht haben, führte dies auch nicht zum Erfolg. Haben dann an der Steuerplatine für die Katsensoren den Stecker gezogen, seitdem läuft er wieder. Laut Aussage des Mechanikers auch kein Problem so weiter zu fahren

 

Gruß Markus 

Link zu diesem Kommentar
Auf anderen Seiten teilen

Hi Markus , ich wäre da etwas vorsichtig . Du hast zwar jetzt das Problem eliminiert aber leider nicht die Ursache gefunden .  Wenn sich jetzt ein Kat verabschiedet , schaltet kein Fühler mehr deine Bank ab und im schlimmsten Fall verbrennen deine Auslassventile. Ferrari hat sich bei der Entwicklung der Viscovinis schon etwas gedacht um vor größeren Motorschäden zu schützen , auch wenn sie Zeitweise zu Störungen neigen.

 

Erst einmal , hast du noch die Serienkats drin , oder bereits Leerrohre oder Metallkats ?

Wenn noch Serie , dann unbedingt wieder anschließen und nach der Ursache suchen. Fehlerauslese durchführen , wenn nicht möglich , dann anschließen und fahren , bis die eine Bank sich abschaltet und mit einem Infrarotthermometer die Temperaturen vor den Kats messen. Sollten auf beiden Seiten annährend gleich sein. Nochmals alle Stecker ziehen , die Kontakte prüfen und mit ein wenig WD 40 oder ähnliches einsprühen. Wenn Fehler noch vorhanden , Temperaturfühler prüfen. Sollten normale PTC sein , kannst du im ausgebauten Zustand den Widerstand bei Temperaturerhöhung messen. Ich habe jetzt keine Werte da , muß aber bei beiden gleich sein.

 

Das ganze kann mitunter etwas Zeitaufwendig sein , aber ignorieren kann sehr teuer werden . Ein Zylinderkopf kostet nackig ohne Ventile usw schlappe 5000 € :-o

  • Gefällt mir 1
Link zu diesem Kommentar
Auf anderen Seiten teilen

 

Ach , und prüfe bitte zuerst einmal dein Unterdrucksystem der Klappensteuerung . Da ist schnell mal ein Schlauch ab oder nicht richtig montiert wurden. Wenn die Klappe nicht aufgeht , reichen 20 km , dass der Abgasstrang zu heiß wird ,Unterdrucksystem.thumb.jpg.8d34f6b8162bc19f36d2794dfcd44688.jpg

Was ich leider auch schon gesehen habe , dass beim Spannen des Zahnriemens , die Nockenwellenräder verdreht wurden. Einen Zahn können unsere Motoren gerade so ab , ohne größeren Schaden zu nehmen. Wenn die Auslaßseite zu früh öffnet , zündet er in den Abgasstrang , was eine enorme Temperaturerhöhung zur Folge hat. Kannst du im eingebauten Zustand überprüfen , indem du die Ventildeckel abnimmst und dir die Kerben auf den Nockenwellen betrachtest . Die müssen bei Zylinder 1 OT alle fluchten .

Ich habe sie dir markiert

Nockenwellen.thumb.jpg.2e9257f22e19896947afa2b7d96b52bb.jpg

 

  • Gefällt mir 2
Link zu diesem Kommentar
Auf anderen Seiten teilen

Hallo Olli,

 

vielen Dank dafür, dass du dir solche Mühe gemacht hast. Werde dies mit den verdrehten Nockenwellen prüfen. Bezüglich der Kats habe ich immer noch Serie drin + Tube ESD. Das Unterdrucksystem ist bei mir immer offen. Mein Vorgänger hatte die Klappe im geöffneten Zustand mit einem Schweißpunkt fixiert. Vermute aber auch, dass da irgend etwas in der Werkstatt schief gelaufen sein muss. Habe das Auto voll funktionsfähig angeliefert und nach 5 Wochen im kaputten Zustand wieder zurückbekommen :(

Hatte allerdings solange ich das Auto habe (5 Jahre) auch noch nie Slow Down in der Anzeige.

Der Mechaniker meinte, es ist auf jedem Fall immer die rechte Zylinderbank die abschaltet. Er vermutet, dass vor dem Zahnriemenwechsel die Steuerplatine auch schon abgehängt war und sie diese versehentlich angeschlossen haben!?

Wäre es auch eine Möglichkeit die Steuerplatine zu wechseln um Klarheit zu bekommen?

 

Gruß Markus    

Link zu diesem Kommentar
Auf anderen Seiten teilen

Die Vorposter haben es schon geschrieben: die Vescovinis. Ich würde sie beide tauschen. Der rechte liegt auch eher im Spray als der linke. Das passt zur rechten Bank. Die neueren haben grüne Vergussmasse, die älteren schwarze. Daran kannst Du erkennen, ob sie schon mal getauscht wurden.

Grüße André

Link zu diesem Kommentar
Auf anderen Seiten teilen

vor 13 Stunden schrieb olli964:

Sollten normale PTC sein , kannst du im ausgebauten Zustand den Widerstand bei Temperaturerhöhung messen. Ich habe jetzt keine Werte da , muß aber bei beiden gleich sein.

 

Sind keine PTCs, sondern Thermoelemente.

Link zu diesem Kommentar
Auf anderen Seiten teilen

@ JazP Danke , wußte ich nicht .:-))!

Ich denke mal es werden Typ K Nickel Chrom Elemente sein , muß man bei der Messung halt anstatt Ohm  Millivolt am Messgerät einstellen. Bei 100 Grad Celcius und dem Annäherungsfaktor von 40 PikoVolt/ °C ergibt sich so ein Wert von 4 mV. Wenn man aber nur ein Baumarktmessgerät besitzt , wird das wohl wenig Sinn machen :huh:

Bei Porsche 964 Zylinderkopf ist es noch ganz oldschool mit PTC :)

Link zu diesem Kommentar
Auf anderen Seiten teilen

Vielen Dank für eure Hilfe. Dann werde ich das Auto nochmals in die Werkstatt bringen und die Vescovinis tauschen lassen.

Hoffe man bekommt die noch geliefert :huh:

 

 

Link zu diesem Kommentar
Auf anderen Seiten teilen

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später registrieren. Wenn du bereits ein Benutzerkonto hast, melde dich zuerst an.

Gast
Unfortunately, your content contains terms that we do not allow. Please edit your content to remove the highlighted words below.
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.



×
×
  • Neu erstellen...