Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY

Community durchsuchen

Zeige Ergebnisse für die Stichwörter "'ausfall'".

  • Suche mithilfe von Stichwörtern

    Trenne mehrere Stichwörter mit Kommata voneinander
  • Suche Inhalte eines Autors

Inhaltstyp


Sportwagen Forum

  • Sportwagen
    • Aston Martin
    • Bentley
    • Bugatti
    • Corvette
    • De Tomaso
    • Ferrari
    • Isdera
    • Jaguar
    • Lamborghini
    • Maserati
    • McLaren
    • Pagani
    • Porsche
    • Tesla
    • Wiesmann
    • Öko-Sportwagen
    • Vintage-Fahrzeuge
  • Auto
    • Alfa Romeo
    • Alpina
    • Audi
    • BMW
    • Britische Marken
    • Mercedes
    • US Cars
    • Andere Automarken
    • Oldtimer
  • Themen
    • Ausfahrten & Events
    • Verschiedenes über Autos
    • Technische Probleme
    • Sportwagen Kaufberatung
    • Versicherung, Leasing und Finanzierung
    • Pflege und Aufbereitung
    • Restaurierung und Neuaufbau
    • Luxus & Lifestyle
    • Auto Testberichte
    • Anzeigen-Check
    • Erlkönige / Autos der Zukunft
    • Verkehrsrecht
    • Motorsport
    • Umfragen
    • Fotoshootings
    • Videos
  • Off-Topic Diskussionen
    • Aus dem Alltag
    • Modellautos
    • TV und Literatur
    • Vorstellungen / Neumitglieder
  • Luimexs Luimex Diskussionen
  • Capristos Capristo Diskussionen
  • Yachten & Bootes Yachten & Boote Themen

Blogs

  • Blog S.Schnuse
  • Blog Flix
  • Blog HighSpeed 250
  • Blog F40org
  • Blog kkswiss
  • Blog K-L-M
  • Blog double-p
  • Blog FirstCommander
  • Ein alter Ferrari 400 & sein Schrauberlehrling
  • Blog automw
  • Blog merlin007
  • Blog Chris911

Kategorien

  • Abgassystem
  • Bremse
  • Elektrik
  • Fahrwerk
  • Getriebe
  • Interieur
  • Karosserie
  • Klima & Heizung
  • Kupplung
  • Lenkung
  • Motor
  • Räder
  • Zubehör

Kategorien

  • Bugatti Modelle
  • Ferrari Modelle
  • Lamborghini Modelle
  • Porsche Modelle
  • Sportwagen kaufen

Finde Suchtreffer ...

Suchtreffer enthalten ...


Erstellungsdatum

  • Beginn

    Ende


Zuletzt aktualisiert

  • Beginn

    Ende


Suchtreffer filtern nach ...

12 Ergebnisse gefunden

  1. Habe meinen 296 GTB heute nach dem gut viermonatigem Winterschlaf voller Vorfreude angemeldet und wollte ihn fürs Wochenende in eine Garage in der Innenstadt überführen. 50m vor derselben und nach stolzen insgesamt 35km erster Fahrstrecke auf einmal Totalausfall: laut Anzeige Hybrid defekt, Elektroniksteuerung defekt, ESC defekt und ich weiß nicht was noch alles er angezeigt hat. Gang ging weder rein noch P-Stufe auch nur auf neutral, daher auch schieben nope. Kann froh sein, dass der Spaß nicht 100-200m vorher geschah, dann wäre Hauptverkehrsader richtig schön zum Erliegen gekommen und ich hätte mir ähnlich viele Freunde wie die Kandidaten unserer allseits geliebten Letzten Generation gemacht. Nachdem ich insgesamt ca 3 Stunden auf Schlepper über Ferrari-Assistance gewartet hatte, x Telefonate mit meinem Händler bzw Werkstatt dort geführt hatte, bekam ich u.a. während des Telefonats mit der Assistance zu hören, das Auto sei noch nicht bei Ferrari gemeldet. Daher würden sie „großzügigerweise“ die Abschleppkosten auslegen und den Sachverhalt nächste Woche klären - bei wohlgemerkt einem heute Vormittag niegelnagelneu zugelassenem Auto vom von mir aus nächstliegenden Ferrari-Händler ausgeliefert, bestellt und bezahlt. Da wäre mir fast die Hutschnur geplatzt. Erst den Ärger nach 35km und dann auch noch das! Und das ganze bei einem Wagen, der die Monate ununterbrochen Tag und Nacht an der Steckdose angeschlossen war. Als ich dann noch vom Service zu hören kriegte, dass man ihn besser auch trotzdessen ab und zu laufen lassen sollte, fehlte mir langsam jegliches Verständnis. Alles gut und schön, aber irgendwo hört der Spaß bei einem hochmodernen Neuwagen dann auch auf. Soll ich ihn vielleicht auch noch vor einer jeden Fahrt ganz lieb streicheln und gut zureden!? Für heute bin ich jedenfalls bedient!
    • 425 Antworten
      • 36
      • Gefällt mir
      • Haha
      • Verwirrt
      • Traurig
      • Wow
  2. Ich habe ein 991.1 Carrera 4 Cabrio Black Edition, Bj 2015, Km-Stand 36.000. Vor ca. 5 Wochen kam die Fehlermeldung "Allradantrieb ausgefallen" und eine Tag später gesellte sich "Servolenkung ausgefallen" hinzu. Im PZ meinte man, ich benötige ein neues Lenkgetriebe für EUR 3.500,00, da es wohl ein Elektronik-Problem sei und die Steuereinheit säße im Lenkgetriebe. Hat jemand eine ähnliche Erfahrung gemacht und gibt es eventuell eine Alternative, als direkt das gesamte Lenkgetriebe zu tauschen? Ich würde mich sehr über ein feedback freuen.
    • 16 Antworten
  3. Einer Porsche-Fahrerin ist es zumutbar, einige Tage ersatzweise einen vorhandenen Zweitwagen zu nehmen – auch wenn der kein Cabrio, sondern ein Kombi ist. Deshalb besteht kein Anspruch auf Schadenersatz, wie der Bundesgerichtshof (BGH) jetzt höchstrichterlich in einem Streit aus Leipzig feststellte. Allein die höhere Wertschätzung des Autos in den Augen seiner Besitzerin reiche dafür nicht – "etwa weil ihm ein höheres Prestige zukomme, es ein anderes Fahrgefühl vermittle oder den individuellen Genuss erhöhe". Die Frau hatte den Porsche im Sommer 2020 zwei Wochen lang nicht fahren können, weil er blockiert in einer Garage stand. Wegen Rechtsstreitigkeiten zwischen Mieter und Vermieter der Garage hatte jemand sein Auto in die Ausfahrt gestellt. Die Frau hatte nach eigener Aussage in dieser Zeit vier Tage mit dem Porsche an den Gardasee fahren wollen. Ihr anderes Auto, ein 3er-BMW Kombi, sei nicht gleichwertig. Sie forderte deshalb von dem Verantwortlichen eine Entschädigung von 175 Euro pro Tag – insgesamt 2.450 Euro. Der BGH sieht dafür allerdings keinen Grund. Zwar habe der Blockierer der Ausfahrt rechtswidrig und schuldhaft das Eigentum der Frau an dem Auto verletzt, heißt es in dem am Freitag veröffentlichten Urteil. Für einen Anspruch auf Schadenersatz müsse allerdings "die Entbehrung der Nutzung auch deshalb 'fühlbar' geworden sein, weil der Geschädigte das Fahrzeug mangels eines weiteren geeigneten Kraftfahrzeugs für seine alltägliche Lebensführung wirklich gebraucht hätte". Dass der Kombi "nicht dasselbe Fahrgefühl für den geplanten Urlaub am Gardasee vermitteln konnte wie das Cabriolet", reicht nach Auffassung der Karlsruher Richter nicht aus. Quelle: gmx.net /dpa Meiner Meinung nach, ein krasses Fehlurteil! Schon länger habe ich das Gefühl, dass insbesondere Sportwagenfahrern in Deutschland, immer aggressiver eine Sichtweise und Weltanschauung von Menschen aufgedrängt wird, die von dem Thema nicht mal ansatzweise eine Ahnung haben! Lehne mich hier mal aus dem Fenster und behaupte: unsere obersten Richter sind noch nie in ihrem Leben mit einem offenen Sportwagen an den Gardasee gefahren und haben auch ganz allgemein keine Ahnung von dem Lebensgefühl, welches ein offener Porsche, Ferrari, Lamborghini, McLaren, etc. vermittelt!
    • 23 Antworten
      • 11
      • Gefällt mir
      • Haha
  4. Fabienne

    Heizung beim F430 ist ausgefallen

    Guten Morgen Gestern eine Ausfahrt gemacht. Die Heizung funktioniert nicht (Letzte Woche alles normal) Klima Läuft Wassertemperatur ist normal Wer weiß was?
    • 6 Antworten
  5. Hallo Gemeinde, habe seit 2 Tagen einen Elektronikausfall bei meinen SV. Das komische ist, dass das Tacho nicht geht, die Heizung, das Fahrtlicht (Scheinwerfer klappen nicht auf), Standlicht geht dafür, und das schlimmste, die Lüfter gehen auch nicht. Habe wie vom Experten geraten die ganzen Sicherungen durchgekuckt, ist aber alles ok. Hat jemand einen Rat was es sein könnte. Liebe Grüsse Lacky:-(((°
    • 12 Antworten
  6. Hallo zusammen Bei meinem 488er funktioniert die rechte Displayeinheit nicht oder nur sporadisch. Geschwindigkeit und Uhr wird angezeigt, aber habe keine weiteren Funktionen wie Radio, Telefon, Navi usw. Knöpfe haben keine Funktion. Nach ca. 20 Minuten Fahrt ging es beim letzten mal wieder, oder wenn ich die Batterie abklemme und wieder anschließe konnte ich es zum Teil auch wieder starten. Hat hier jemand von Euch schon Erfahrungen gemacht? Besten Dank und Grüsse aus der Schweiz Hans
    • 3 Antworten
  7. Heute in der Dämmerung habe ich das Licht eingeschaltet, wobei mir auffiel, dass die Instrumentenbeleuchtung nicht ging. Ein Kontrollgang um das Auto ergab, dass zwar die Scheinwerfer funktionierten, aber keine der Rückleuchten. Vorschrift ist, dass die Rückleuchten re/li separat abgesichert sind, damit bei einem Ausfall/Kurzschluss zumindest eine noch geht. Dass beide Sicherungen gleichzeitig durchbrennen ist reichlich unwahrscheinlich, weshalb ich gleich im Bereich "Relais" geprüft habe. Beim Sicherungsbrett gibt es das Relais "P", das für die "Außenbeleuchtung" zuständig ist. Dies war in der Tat außer Funktion. Macht Sinn. Getrennt absichern, aus Sicherheitsgründen. Aber über ein einziges Relais und einen Doppelkontakt darin schalten, damit bei Relaisdefekt gleich beide Rückleuchten aus sind. Das Relais ist ein Bosch 0332015013. Besonderheit dabei ist (außer dem Doppelkontakt) eine Diode parallel zu der Spule. Dieses Relais gibt es nicht mehr neu (bei Ferrari habe ich nicht nachgefragt), es wurde auch bei Saab 900/9000 verbaut. Das gleiche Schaltschema weisen Bosch 0332015006 und 0332015012 auf, nur hierbei scheint die Diode zu fehlen. Die Diode dient typischerweise zur Löschung von Gegeninduktionen beim Schalten. Inwiefern das beim Maranello "entscheidend" sein kann, keine Ahnung. Vielleicht hängen an dem Strang auch Steuergeräte, die überspannungsempfindlich sind. Für Saab wird jedenfalls ersatzweise 006 eingesetzt, das es neu gibt. Ich habe mir jetzt erstmal ein gebrauchtes Bosch 0332015013 bestellt. Aber vielleicht weiß hier jemand, ob dieses Relais gefahrlos durch das 006 ersetzt werden kann? Ggf. kann man auch das 006 nehmen und eine Diode einbauen. Ansonsten hier meine Warnung, wenn die Instrumentenbeleuchtung es nicht tut, nicht als unkritisch abtun, es könnte besagtes Relais hin sein und das Heck ist dann unbeleuchtet. Gefährliche Sache, finde ich. Beste Grüße, Bernhard
    • 5 Antworten
      • 13
      • Gefällt mir
  8. tomF355

    Tachobeleuchtung 360 ohne Funktion

    Hallo zusammen, meine Tachobeleuchtung hat plötzlich den Geist aufgegeben. Sicherungen kontrolliert alle ok . Da es sich wohl um Plasmascheiben bei der Beleuchtung handelt ist eine Reparatur nicht ganz einfach. Hat jemand diese Problem gelöst, kennt eine seriöse Firma in Deutschland die so etwas reparieren kann. Für andere Lösungsvorschläge bin ich offen . Die Idee im Dunkeln nicht zu fahren hatte ich schon .😂😂😂 Grüße aus dem Ruhrpott Thomas
    • 12 Antworten
  9. 348 TS - BJ 91 - nach dem Abstellen, bzw. Neustart funktionieren wieder alle 8 Zylinder - weiß jemand Abhilfe? Lg Willy
    • 3 Antworten
  10. Bei meinem 488 Spider ist das Linke TFT komplett ausgefallen, es wird nur noch ein Heller Bildschirm angezeigt, beim Freundlichen angerufen und er meinte die Batterie kurz abklemmen, dann könnte es wieder gehen. War aber nicht so,nix geht, hat jemand eine Idee wie man es beheben könnte, klar ist Garantie drauf, aber wieder 120 km zum Freunlichen zu fahren, da habe ich eigentlich keine Lust drauf.😁
    • 24 Antworten
  11. Hallo Münchner, Bin kurzfristig nach Putzbrunn gefahren. Alles prima. Auto abgestellt, 5min später wieder angelassen um in eine Tiefgarage zu fahren und - Ausfall der hinteren Zylinderbank. Habe mit Bordmitteln, leider Keinerlei Werkzeug dabei, Spulen und Steuergeräte gegeneinander getauscht. Kein Problem gefunden. Kerzenstecker produzieren Funken mit der einen Ersatzkerze, die mir zur Verfügung steht. Mittlerweile denke ich, ich habe ein Kerzenproblem, aber keinen Kerzenschlüssel. Kann damit jemand, ich weiß, ist eine recht dreiste Vorstellung, mit einem ebensolchen heute noch oder morgen früh aushelfen??? Auf 4 Zylinder fahre ich ungern zurück nach Frankfurt. Grüsse aus Putzbrunn/Ffm, Michael
    • 20 Antworten
  12. Markus911

    Ausfall einer Zylinderbank beim 355

    Hallo liebe Ferraristi, habe da ein Problem und bitte um eure Mithilfe. Habe heute meinen 355 Spider BJ 97 aus der Werkstatt geholt. Es wurde der Zahnriemen und diverse andere Kleinigkeiten repariert bzw. erneuert. Nun war ich auf der Heimfahrt als mir nach 40km auf der Autobahn eine Zylinderbank ausfiel, das Auto hatte keine Leistung mehr und der Auspuff röhrte sehr dumpf.Es zeigte aber kein Slow Down an. Als ich gleich die Werkstatt anrief, hat der Meister auf eine defekte Zündspule getippt und diese dann auf dem Autobahnparkplatz getauscht. Also wieder weiter gefahren und nach 20km wieder da gleiche Spiel. Das Auto wieder einen halbe Stunde abkühlen lassen- und wieder ca. 20km weiter gefahren. So ging dies bis ich letztendlich zuhause war. Die Werkstatt meinte, er muss sich über das WE Gedanken machen an was es liegen könnte. Es muss auf jeden Fall mit der Motortemperatur zusammenhängen. Hat jemand von euch schon mal so ein Problem gehabt? Bin für jeden Tipp dankbar Viele Grüße Markus
    • 12 Antworten
×
×
  • Neu erstellen...