Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY

Ferrari 456 Klappscheinwerfer öffnen ungleich


Empfohlene Beiträge

  • Hallo,
    • die Klappscheinwerfer meines Ferrari 456 M öffnen und schließen plötzlich ungleich. Wenn ich das Licht einschalte, dann geht der linke auf, der rechte geht ganz auf und dann wieder zu.  Schalte ich das Licht aus, dann schließt der rechte, der linke geht kurz zu und macht dann wieder einen Spalt auf.
    • Kann die Motorhaube so fast nicht öffnen, das sie links streift.
    • Was kann das auslösen, wie kann ich es beheben?
Jetzt registrieren, um Themenwerbung zu deaktivieren »
vor einer Stunde schrieb tollewurst:

Endschalter im Motor defekt...

jo...der verdacht liegt nahe,könnte aber auch schlicht an ner schlechten verkabelung liegen !am einfachsten den betroffenen mal auf der anderen seite anschliessen dann sieht man ob der fehler mitwandert(=motorfehler).

im prinzip handelt es sich um einen wischermotor alter bauart der bei eingeschalteter zündung an klemme 15 und masse hängt und jedesmal wenn er einen impuls bekommt um 180° weiterdreht und dann abschaltet.wenn jetzt die masse schlecht ist oder klemme 15 fehlt läuft er meist nur solange der impuls da ist... das selbe symtom tritt aber auch bei einem defekt des endschalters auf-> auf der anderen seite anschliessen ,dann weiss man worans liegt. reparieren oder ersetzen...jeder wie er mag.

verbaut dürfte ein Bosch motor sein

Bosch 0 390 206 413 (=links,der rechte hat die endnummer 414)

und der wurde auch am volvo 480 verwendet

Volvo 71421501

Ferrari 174159
 

man könnte ja,natürlich rein theoretisch:evil:,auf die idee kommen sich >scheinwerfer vom Volvo 480 aus der bucht zu fischen.mit etwas glück sind beide motoren in ordnung und man kann dann den überzähligen mit 50% aufpreis wieder als Ferrari motor verkaufen  :lol:

  • Gefällt mir 1
vor 3 Stunden schrieb wakeup:

Wenn ich das Licht einschalte, dann geht der linke auf, der rechte geht ganz auf und dann wieder zu.  Schalte ich das Licht aus, dann schließt der rechte, der linke geht kurz zu und macht dann wieder einen Spalt auf.

 

gehe zuerst den einfachsten Weg  ! :

als erstes checkst Du mal die zuständigen Relais - nutze für die Lokalisierung Dein Handbuch !

 

der 456M hat für die Scheinwerfermotoren - wie auch der 348 und der 355 - davon 3 Stück -

ein Steuerrelais sowie zusätzlich je eines für den linken und eines für den rechten Scheinwerfermotor

ein Relais davon könnte defekt sein oder die Kontakte sind korrodiert 

 

baugleich ist das Relais für die Lichthupe -

verwende dieses und stecke es abwechselnd an jeden Platz der zuvor genannten 3 

prüfe nach jedem Steckplatzwechsel die Licht- und Scheinwerfermotorfunktion

 

berichte hier das Ergebnis :wink:

 

 

Gruß aus MUC
Michael

 

 

     

 

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später registrieren. Wenn du bereits ein Benutzerkonto hast, melde dich zuerst an.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Neu erstellen...