Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
Anmelden, um Inhalt zu folgen  
Jonesflint

328 startet nicht mehr

Empfohlene Beiträge

Jonesflint
Erster Beitrag:
Letzter Beitrag:

Hallo Leute, ich hab da folgendes Problem;

heute Morgen, nach dem Volltanken, springt mein 89er 328 nicht mehr an. (Ja, ich habe sicher Benzin getankt)

Er macht kurz! brumm und aus. Orgeln hilft nichts.

Pannendienst kam - und unglaublicher Weise einer, der selbst einen 308 Vergaser besitzt. Dieser nahm sich Zeit und überprüfte mit mir folgendes:

- Zündfunke da.

- Relais und Sicherungen scheinen ok.

- Starthilfespray hilft sofort, jedoch nur bis verdampft.

Vielleicht kann mir jemand helfen, wo ich zum Suchen beginnen sollte...

Nette Grüße, Christian

Jetzt registrieren, um Themenwerbung zu deaktivieren »
328Klaus
Geschrieben

Hallo,

ich würde jetzt die Benzinpumpe und den Kraftstofffilter prüfen!

Leichte Schläge gegen die Benzinpumpe könnten kurzzeitig zunächst mal helfen.

 

Gruß

 

Klaus

Jonesflint
Geschrieben

Ja, Schläge auf die Benzinpumpe haben wir hinter uns. War mir nicht ganz wohl dabei, als der gute Pannendienstfahrer einen Fäustel ausgepackt und grinste... Das kannte er scheinbar - wars aber nicht.

Macht die Benzinpumpe ein Geräusch wenn sie läuft bzw. läuft sie immer ?

LG, Chr.

MichaelH
Geschrieben

... nein, die Pumpe läuft erst ab dem Start, wenn durch den Unterdruck im Saugrohr die Stauscheibe gesenkt wird und der damit verbundene Sicherheitschalter öffnet. Am Luftmengenmesser ist ein Stecker, wenn Du den abziehst, läuft die Pumpe ab Zündung an.

Gruß aus Ffm,

Michael

me308
Geschrieben

Ja, Schläge auf die Benzinpumpe haben wir hinter uns. ...  - wars aber nicht.

wie könnt Ihr das annehmen ? durch Schläge allein läuft sie nicht ... :wink:

 

Macht die Benzinpumpe ein Geräusch wenn sie läuft bzw. läuft sie immer ?

 

.

siehe was Michael schon geschrieben hat :-))!

 

1.) die Pumpe soll nur laufen bei Zündung auf "Start" (d.h. Anlasser dreht) oder - zum testen - wenn Du den blauen Sicherheitsstecker vom Mengenteiler abziehst, dann reicht auch einfach "Zündung an"

wenn Sie dann aber nicht läuft, kann es die Pumpe selbst sein oder auch eines der beiden Relais - jetzt schau` in Dein Betriebshandbuch sofern vorhanden: :wink:

 

2.) Relais R (Benzinpumpe / fuel pump, Bosch...113) und Relais S (Startrelais / pump starting relay, Bosch...101) - zum testen kannst Du die Relais austauschen mit : Relais Q (Fenterhebermotor) für R und Relais P (Klimaanlage) für S

wenn die Pumpe nach den beschriebenen Tests nicht läuft, ist sie hin

in jedem Falle nicht so schlimm :)

 

Gruß aus MUC

Michael 

 

paul01
Geschrieben

Hallo,

bei meinem 308 war es so, dass an einem Tag das Auto nicht lief. Tags zuvor alles normal. Es war das 308-Problem "Sicherungskasten", also nicht eine defekte Sicherung. Gib doch mal 12V direkt auf die Benzinpumpe oder messe vorher dort die Spannung. Evtl. bevor du die Pumpe verprügelst.
Die Unterschiede zum 328 kenne ich nicht, aber dafür gibt es ja z.B. Michael me308.

Gruß
Paul

cinquevalvole
Geschrieben

Meiner Erinnerung nach ist beim 328 eine Pumpe von Bosch verbaut. Nicht unwahrscheinlich, daß sie nach 30 Jahren nicht mehr pumpt. Hatte ich auch schon mal erlebt.

Jonesflint
Geschrieben

Vielen Dank einstmal für die vielen Ratschläge, ich werde das alles am WE testen und melde mich auf jeden Fall, hoffentlich mit positiver Rückmeldung wieder.

Besten Dank nochmal, Christian

Jonesflint
Geschrieben (bearbeitet)

So, das hab ich mal nicht so lange ausgehalten; komm eben zurück aus der Garage:

Blauer Stecker abmontiert - Zündung an: nichts

beide Relais getauscht - man hört sie beim Reinstecken schalten und werden auch langsam warm: kein Geräusch

Nächster Schritt: Scherenbühne drunter und Pumpe Spannung checken, aber erst am WE.

Bis dann, Christian

PS: noch eine Frage: neben der vermeintlichen Benzinpumpe ist noch so ein längliches Teil das aussieht wie eine zweite, kleinere - was ist das ?

bearbeitet von Jonesflint
MichaelH
Geschrieben

... das ist der Druckspeicher.

Grüße aus Ffm,

Michael

me308
Geschrieben

Blauer Stecker abmontiert - Zündung an: nichts

beide Relais getauscht - man hört sie beim Reinstecken schalten und werden auch langsam warm: kein Geräusch

Nächster Schritt: Scherenbühne drunter und Pumpe Spannung checken, aber erst am WE.

yub ... deuted nun alles auf Pumpe hin (zumal wenn Du am WE tatsächlich dort 12V misst )

 

 

... das ist der Druckspeicher.

genau ... und wenn der Druckspeicher defekt ist, hast Du "nur" ein Warmstart-Problem ... und es tröpfelt hinten am Druckspeicher raus, d.h. der Benzindruck fällt in zu kurzer Zeit zu weit ab da die interne Membran durchlässig geworden ist

 

 

Gruß aus MUC

Michael  

buschi
Geschrieben

Und wenn Du die Pumpe tauschen musst - gleich den Druckspeicher mit wechseln (Verschleißteil) :wink:

 

Gruß,

Al.

planktom
Geschrieben

Und wenn Du die Pumpe tauschen musst - gleich den Druckspeicher mit wechseln (Verschleißteil) :wink:

jo...aber nur wenn das fahrzeug nicht regelmässig bewegt wird oder mit E5,E10 oder anderer solcher plörre betankt.....hab an meinem alltagswagen über 400 000 km auf der uhr und immernoch die erste bosch-pumpe sowie -druckspeicher :-))!

buschi
Geschrieben

Mein Alltagsauto hat bei nicht mal 200.000km schon die 2. Pumpe und den 3. oder 4. Druckspeicher drin :wink:

 

Alex. 

Jonesflint
Geschrieben

So, folgender Status:

Weder nach Entfernen des blauen Steckers am Luftsammler, noch während des Startversuches hatte ich Spannung an der Pumpe.

Das +Kabel der Pumpe hat relativ großen Querschnitt und geht neben dem Baum(im Schlauch) in den Mitteltunnel. Ich hab das andere Ende im E-Kasten gesucht aber nicht gefunden. Nach einigen Ab- und Ansteckversuchen im Verteiler ist der Wagen beim nächsten Startversuch sofort angesprungen.

Leider weiß ich jetzt nicht wieso.

Die Pumpe läuft aber bei abgezogenem blauen Stecker trotzdem nicht bei Zündung an.

Weiß nicht ganz weiter...

LG, Christian

Jonesflint
Geschrieben

Fehler gefunden!

Ich hab heute nach dem Wirering Diagramm die Leitung zur Pumpe untersucht und bin bei der zuständigen 4. Klemmstelle von oben im Schaltkasten auf das Problem gestoßen; die Klemme dürfte schlechten Kontakt gehabt haben und ist scheinbar sehr heiß geworden -> Foto.

Ist dann wohl weiter oxidiert, bis eben kein Kontakt mehr gewesen sein dürfte.

Ich hab die Klemme vorsichtig mit feinem Papier abgezogen und mit Kontaktspray versehen- jetzt läuft er wieder.

Mal sehen ob das (hoffentlich) alles war.

Besten Dank nochmal für alle Ratschläge!

 

Mit ersten winterlichen Grüßen aus Oberösterreich,

Christian

20151121_100428k.jpg

paul01
Geschrieben

Hallo Christian,

das ist erfreulich und ... doch ähnlich dem 308...

Gruß

Paul

me308
Geschrieben

yub, leider besteht oder entwickelt sich das Problem langfristig bei allen 308/328 -

das liegt vorallem an der hohen Stromstärke I=U/R, welche die Benzinpumpe zieht

 

Abhilfe: beim 308, Ersatz der Sicherungskästen und der Sicherungen durch moderne Glassicherungen - beim 328, separate Verkabelung der Benzinpumpe ausserhalb des 10pin Plastik-Connectors des Sicherungskastens

 

behalte das Problem im Auge ... der 10pin Plastik-Connector kann auch leicht mal zu einem Kabelbrand führen !

sowie das oben aussieht, hat sich da schon oft ein hoher Widerstand R=U/I  entwickelt und damit eine große Hitze

 

 

Gruß aus MUC

Michael

Norbert.63
Geschrieben

Hallo zusammen,

hatte genau das gleiche Fehlerbild wie Jonesflint,

und habe hier auch das selbe Problem gehabt.

Mein 328 sprang ab und zu nicht mehr an, 

Kabelschuh, ausgeleiert!

siehe Foto.

Gruß Norbert.63

Kabelschuh.JPG

mz1960
Geschrieben

Hallo Zusammen,

ich hatte das genau das gleiche Problem bei meinem 328.

Bei Bosch gibt es ähnliche Krokodilklemmen die jedoch wesentlich mehr Kontaktfäche haben und bis zu 40 Ampere geeignet sind (lt. Boschdienst...).  Ich habe die Klemme gewechselt und seitdem keine Probleme bisher....

 

Hat jemand eine Idee wo man so einen 10 pol. Plastikstecker beziehen kann ? Meine Suche war bisher leider ohne Erfolg...

 

Bin für jeden Tip dankbar....

 

Gruss an Alle

 

Michael

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später anmelden. Wenn du bereits einen Account hast, kannst du dich hier anmelden, um einen Beitrag zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.

Anmelden, um Inhalt zu folgen  

  • Ähnliche Themen

    • Hallo Zusammen,
       
      bei meinem 328 GTS (BJ 1989, CH-Modell) ist die Ummantelung des Luftansaugschlauches zerbröselt. Der Schlauch geht von der rechten Lufteinlassöffnung zum Luftfilter. Original besteht der aus einem Drahtgeflecht ummantelt mit einem Schaumstoff. Diese Ausführung gab es nur bei den späten 328er Modellen (1988-1989) und ist als Ersatzteil (Teile Nr. 136008 - siehe Foto) leider nicht mehr zu bekommen. 

      Hat jemand von euch das selbe Problem ? wenn ja wie habt ihr es gelöst ?
      Danke für eure Antworten
      Konrad
       
    • Hallo Ihr Lieben,
       
      nach einer wirklich atemberaubenden Zeit mit meinem 430 und dann 458, bin ich ueber mehrere Zwischenstationen (Gallardo, McLaren) im Automobilen Limbus geendet. Mit dem Umzug nach Australien habe ich meine Autos einfach zurückgelassen, die dann - obwohl sie eigentlich zum Verkauf gedacht waren - auf obskuren Umwegen in den Besitz meines kleinen Bruders übergegangen sind. 
       
      Wie dem auch sei ... zur Zeit habe ich einen C43 und ich denke ich muss euch nicht erzählen, dass ein neues Projekt wirklich überfällig ist.
       
      Mir wurde gestern ein Schrott-328 GTS Cabrio angeboten für sage und schreibe umgerechnet 39.000 EUR. Das Fahrzeug hat gerade einmal 29000km, ist bis auf die Heckpartie wirklich tip top gepflegt und hat eine volle Ferrari-Historie. Darüberhinaus, und ich denke das ist sehr positiv, startet und "fährt" er einigermassen.
       
      Habt ihr vielleicht einen Input fuer mich, und könnt abschätzen ob das ein Restaurierungsprojekt werden könnte? Oder sind hier Hopfen und Malz verloren?
      Leider kenne ich mich mit 328'ern (noch) nicht aus, wenn aber die erste Anamnese positiv ausfällt, waere ich mehr als gewillt mir das nötige Wissen anzueignen.
       
      Siehe Anhang 🙂
       
      D.
       
       





    • Hallo Zusammen,
       
      Mein 328 BJ 1989 - CH Ausführung mit Cat läuft plötzlich nicht mehr auf allen 8 Zylindern. Habe die Zündfunken kontrolliert und festgestellt, dass auf der hinteren Bank beim 2. Zylinder kein Funke vorhanden ist. Nachdem ich im Forum gestöbert habe denke ich, dass ich mir die Zündkabel, Extensions, Verteiler und Verteilerfinger genauer ansehe und gegebenenfalls erneuere. 
      Ich möchte nun den Verteiler abmontieren, könnt ihr mir bitte sagen wie ich das am besten mache ? Wie bekomme ich den Gummischutz weg, dass ich an die 3. Schraube rankomme bzw. auf was muss ich bei der Demontage sonst noch achten ?
      Noch eine Frage zu den Extensions: In der Ersatzteilliste von eurospares.co.uk gibt es 2 verschiedene nämlich Extension für Europaausführung und Extension für US u. CH, weiß da jemand den Unterschied ?
      Vielen Dank für eure Hilfe und LG
      Konrad
    • Guten Morgen zusammen,
      ich habe im letzten Jahr beschlossen, meinen Ferrari 328 GTS BJ 1987 einer kompletten Restauration zu unterziehen. Es gab zwar schon mal vor 4 Jahren den vorsichtigen Versuch einer "Verjüngungskur" nur hat mir das Ergebnis im Nachhinein nicht wirklich gefallen.
      Der Unterboden war durch die Tieferlegung in arge Mitleidenschaft gezogen worden Beulen, Dellen und Kratzer von 25 Jahren Benutzung haben ihre Spuren hinterlassen Das Leder ist unansehnlich und trotz "Aufbereitung" in arge Mitleidenschaft gezogen Der Motor wird zwar jedes Jahr von Robert Fehr in Grünberg gewartet aber dennoch wurden einige Revisionsarbeiten dringend notwendig.  
      Bei einigen Freunden hat diese Aktion zu Unverständnis geführt, da die jetztigen Investitionen nicht in Relation zum Wert des Fahrzeugs stehen. Aber das ist mir egal, zur Restauration habe ich mich aus mehreren Gründen entschlossen:
      das Auto ist im November 26 Jahre alt und ein Klassiker das Auto hat mir seit 13 Jahren - nicht immer - Glück und Spass bereitet Das immer näher rückende "historische" Kennzeichen soll mein Ferrari in neuen Kleidern erleben Der 328 war schon immer mein "Traumferrari" und ich möchte noch viele Jahre Freude daran haben.  
      Die Restauration ist - für mich - ein Mammutprojekt, da dieses Mal das Auto KOMPLETT zerlegt wird und - wirklich - JEDES Teil auf den Prüfstand kommt. Neben den kosmetischen Arbeiten ist mir persönlich wichtig, einen Klassiker auch technisch wieder in einen 1a Zustand zu bringen.
      Ich bin der Meinung, dass hat meine "Diva" verdient.
      Die Restaurationsarbeiten übernimmt vollständig die Firma Fehr aus Grünberg. Ich bin schon seit mehr als 10 Jahren dort Kunde und Forenmitglieder, die mich kennen, wissen, dass ich zu 100% von deren Arbeit überzeugt bin.
      Das Auto habe ich im September 2012 an Robert Fehr übergeben und letzten Samstag bin ich für die Vorbesprechungen in Grünberg gewesen. Zu diesem Zeitpunkt hatte man das Auto schon weitestgehend in seine Bestandteile zerlegt.
       
      Für diese Phase der Restauration sind nun folgende Arbeiten bis April 2013 geplant:
      komplette Revision des Motors der 5. Gang ist in arge Mitleidenschaft gezogen worden und die Ritzel müssen getauscht werden korrodierte Schläuche und Verbindungen werden ersetzt Elemente des Motors werden pulverbeschichtet, damit der Motor "wie neu" aussieht. die Airbox auf dem Motor wird mit feuerfestem Lack neu lackiert Zahnriemen und Spannrollen werden gewechselt eine neue Kupplung muss eingebaut werden Karosserie ALLE Beulen und Dellen werden entfernt / verzinkt alle Anbauteile werden neu lackiert die Dichtungen an der A-Säule (Auflage für Dach) werden gewechselt Türdichtungen werden ersetzt Lüftungsgitter der Motorhaube werden pulverbeschichtet Windschutzscheibe wird gewechselt Felgen alle Felgen werden vollständig aufbreitet und lackiert  
      Die Sattlerarbeiten werden dieses Jahr nicht mehr gemacht, da die Restauration doch recht teuer ist. Da ich wieder die Originalfarben (crema) im Auto haben möchte, müssen erst Teppiche und Leder besorgt werden. Das wird aber weitere ca. 7.000,00 € kosten. Diese Arbeiten werden innerhalb der nächsten 2 Jahre gemacht.
       
      Damit dieser Thread nicht zu "textlastig" wird, habe ich Frank Fehr gebeten, mir die Restauration mit Bildern zu dokumentieren. Die ersten Bilder habe ich gestern erhalten und werde sie hier posten.
       
      Danke für Euer Interesse. Ich hoffe, ihr habt mindestens halb so viel Spaß bei der zukünftigen Entwicklung wie ich
    • Hallo,
      ich habe da mal ne Frage, mein Mechaniker ist im Urlaub.. na klar... 😀
       
      so das Handbuch gewälzt, die Lampe siehe Bild Bremswarnlicht blieb konsequent an,
      Bremflüssigkeitspegel  sieht eigentlich gut aus. war sowieso gerade eben in der Inspektion, vor 400km
       
      Das Bremsen selber ging sehr gut, die Handbremse war auch nicht angezogen.
       
      nach 50km Fahrt habe ich ihn aber lieber abgestellt in der Garage.

      Ich habe ein ABS Fahrzeug, was kann das sein.. ? 
       
      Gruss und Danke im Voraus
       
       
       
       

×
×
  • Neu erstellen...