Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
Anmelden, um Inhalt zu folgen  
348Chris

348ts Motor geht aus - Fehlersuche?

Empfohlene Beiträge

348Chris
Erster Beitrag:
Letzter Beitrag:

Hallo zusammen,

bei einem kleinen Problem mit meiner Diva (1991er 348ts) bräuchte ich eure Hilfe.

Hier das Problem: Wenn das Auto warmgefahren ist, geht der Motor häufig aus, sobald die Drehzahl schnell auf Leerlauf fällt. Solange das Auto noch rollt, springt der Motor nach Einkuppeln sofort wieder an und läuft tadellos weiter. Passiert das ganze im Stand, muss mit viel Gas bis Vollgas gestartet werden, der Motor springt aber auch dann sofort an und läuft problemlos. Wenn man die Drehzahl mit etwas Gas langsam auf Leerlauf bringt, läuft der Motor problemlos durch. Der Drehzahlmesser zeigt dann bei Leerlauf etwa 800/min an. Im kalten Zustand tritt das Problem nicht auf.

Insgesamt fühlt sich das an, als wenn für einen kurzen Moment etwas zu wenig Treibstoff ankommt, ich kann da aber falsch liegen.

Habt ihr eine Idee, wie sich das Problem beseitigen lässt bzw. welche Schritte zu systematischen Analyse des Problems sinnvoll sind?

LG, Christian

Jetzt registrieren, um Themenwerbung zu deaktivieren »
SManuel
Geschrieben

800 U/min ist aber schwach, Normal 980 U/min im Stand.

Versuch mal das.

dragstar1106
Geschrieben

Hallo Christian,

ich tippe mal auf LMM. Das war bei meinem ähnlich. Ich habe die LMM damals (vorsichtig) gesäubert und es ging danach deutlich besser. Wenn der Wagen zu untertourig läuft, evtl. zu mager, könnte auch der Leerlaufregler ein Problem haben.

Bin aber kein Mechaniker, da gibt's hier andere... :-))!

Gruß Andreas

Vienna355
Geschrieben

Hallo,

wie folgt ein Lösungsvorschlag eines ehemaligen CP-Mitglieds:

Das gleiche Problem hatte ich bei meinem 348er auch. Mit der Zeit verdrecken die Drosselklappen, meist wenn man beim Motoröl nachfüllen mal nicht so genau aufpasst.

Dazu braucht man nur die Schelle vom Ansaugschlauch (rote Markierung) lockern und abziehen und ggf. die oben liegende Stecker. Dann mit einem weißen Tuch (da sieht man den Dreck besser) die Drosselklappe reinigen.

Unbedingt die Drosselklappe mittels Vollgasstellung öffnen. Entweder jemanden reinsetzen, welcher auf das Gaspedal tritt, oder das Gestänge samt Seilzug im Motorraum per Hand betätigen.

Sitzt zwischen Ansaugbrücke und Luftfilter(grüner Pfeil). Aufpassen, dass das Gasseil dabei nicht ausgehängt wird.

Grund: Es lagert sich Schmutz auf der Drosselklappe ab, was dazu führt, wenn man z.B. zur Ampelkreuzung fährt, dass die Klappe zwar geschlossen ist, aber dennoch Luft durchkommt.

Die Leerlaufbedüsung ist aber nur ausgelegt, dass die Drosselklappe zur Gänze geschlossen ist. Dadurch bekommt sie Falschluft, das Gemisch ist zu mager und er der Motor stirbt ab.

Das putzen kostet beim Freundlichen 300-400 Uhr, samt Zündungeinstellen, bla, bla, bla,… was man selber, wenn man geübt ist in 15 Minuten locker schafft ;-)

Dem schließe ich mich an, hatte bei meinem Porsche kürzlich ein ähnliches Problem. Dort wollte das PZ als erstes den LMM (um viel Geld) tauschen.

lg Wolfgang

post-87453-14435455930614_thumb.jpg

me308
Geschrieben
... Wenn das Auto warmgefahren ist, geht der Motor häufig aus, sobald die Drehzahl schnell auf Leerlauf fällt. Solange das Auto noch rollt, springt der Motor nach Einkuppeln sofort wieder an und läuft tadellos weiter. ...

das wird noch eine Weile so gehen .... bis der Motor nicht mehr anspringt :wink:

OT-Geber / Kurbelwellensensoren überprüfen bzw. austauschen

aoajad.jpg

Sensor links: Zylinderbank 1-4 (rechte Motorseite)

Sensor unten: Zylinderbank 5-8 (linke Motorseite)

man kann natürlich die Geber von Ferrari nehmen ... muss man aber nicht :wink:

hier passen auch die von KIA zu einem Bruchteil der Kosten, Teilenummer: OK2A618891

Gruß aus MUC

Michael

FS348
Geschrieben

Hallo 348Chris,

was mir als Ursache für das Problem einfällt, sind folgende Bauteile/Baugruppen:

1. Das gesamte Zündsystem prüfen (Zündkerzen, Zündkabel, Zündspulen, Leistungsmodule, Lambdasonden)

2. Leerlaufsteller auf Ablagerungen prüfen bzw. reinigen.

3. Drosselklappen auf Ablagerungen prüfen und wie schon genannt ggf. reinigen.

4. Ansaugsystem auf Falschluft prüfen (besonders Richtung Luftmassenmesser)

5. Fehlerdiagnose mittels Ferrari SD1-Tester ( gerne auch bei mir :wink: falls du aus NRW kommst )

Was mir gerade noch einfällt ist, ein zu geringes Ventilspiel das sich bei einem heißen/warmgefahrenen Motor noch weiter verringert und somit zu dem geschilderten Problem führen kann.

Viel Erfolg bei der Problemlösung.

Schöne Grüße, Franjo

GeorgW
Geschrieben

Hallo,

beim Reinigen der Drosselklappengehäuse auch die darin befindlichen Bypass-Bohrungen berücksichtigen. Wenn sich dort Ablagerungen bilden, dann tritt genau der beschriebene Effekt auf.

Gruß, Georg

348Chris
Geschrieben

Hallo nochmal,

vielen, vielen Dank für eure Tipps. Ich denke, ich werde mit dem Reinigen von Drosselklappe, -gehäuse und Bypass anfangen und mich dann schrittweise durch die Hinweise von Michael und Franjo arbeiten, ggfs auch mit Unterstützung. Franjo ist zum Glück nicht zu weit weg von meinem Wohnort. Hoffentlich rennt die Diva schnell wieder ...

Bis bald und LG,

Christian

348Chris
Geschrieben

Hallo allerseits,

so, zum Ende des Tages kann ich tatsächlich Erfolg vermelden. Nach umfassender Putzaktion von Drosselklappe und Bypass ist bei einer laaaangen Probefahrt kein Problem mehr aufgetaucht. Sie läuft seidenweich, eigentlich so gut wie noch nie, seit wir sie haben. Der Leerlauf ist jetzt auch sehr stabil einen knappen Strich unter 1.000/min. Für heute bin ich begeistert!

Nochmal ganz lieben Dank an euch für eure Mühe, mir zu helfen.

LG, Christian

buschi
Geschrieben
Hallo,

Grund: Es lagert sich Schmutz auf der Drosselklappe ab, was dazu führt, wenn man z.B. zur Ampelkreuzung fährt, dass die Klappe zwar geschlossen ist, aber dennoch Luft durchkommt.

Die Leerlaufbedüsung ist aber nur ausgelegt, dass die Drosselklappe zur Gänze geschlossen ist. Dadurch bekommt sie Falschluft, das Gemisch ist zu mager und er der Motor stirbt ab.

lg Wolfgang

*klugscheißmodusan*

Der Grund ist mMn genau anders rum:

die Klappen versotten und schließen somit im LL-Stellung komplett dicht ab, was zu einem Absterben des Motors führt, da er viel zu wenig Luft bekommt! DKs sind im Anschlag nämlich leicht geöffnet um den LL sicher zu stellen.

Nach Deiner Theorie würde der Motor Falschluft ziehen und die Drehzahl würde höher sein, als normal. Und LL-Düsen gibt es beim Einspritzer so ja auch nicht :wink:

*klugscheißmodusaus*

Beste Grüße,

Alex.

planktom
Geschrieben

jepp ! genau so siehts aus !:wink:

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später anmelden. Wenn du bereits einen Account hast, kannst du dich hier anmelden, um einen Beitrag zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.

Anmelden, um Inhalt zu folgen  


×
×
  • Neu erstellen...