Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY

Verdeckprobleme beim 355 Spider F1 Spezialisten gefragt!


Andy61

Empfohlene Beiträge

Wer weiss Rat oder kennt eine gute Adresse wo man sich hinwenden kann. Bei meinem 355 knickt das Verdeck nicht mehr Ordnungsgemäß beim nachhinten fahren ein und bleibt steif. Somit schlägt es auf den Kopfstützen auf. Bedienung ordnungsgemäß. Ölstand geprüft, Sensoren geprüft,alle kriegen Strom, Dämpfer ebenfalls funktionsfähig. Irgendwie stimmt aber das Zusammenspiel mit den Sitzen und dem Fahrweg vom Verdeck nicht. Unter den Sitzen sollen Boxen sein.Kann man hier die Einstellungen optimieren? bzw. das Verdeck initialisieren? Wer weiss Rat?? und kann mir eine kostengünstige Adresse liefern.Komme aus der Nähe von Baden-Baden.Derjenige der helfen kann sollte nicht gerade in Hamburg :-oseine Werkstatt haben. Umkreis Karlsruhe, Stuttgart, max.120km; wenn möglich. Danke für Eure Unterstützung.

Link zu diesem Kommentar
Auf anderen Seiten teilen

Jetzt registrieren, um Themenwerbung zu deaktivieren »

hi Andy hatte genau das gleiche das Verdeck ist immer an die Gurtführung gekommen!!

Sind bzw. bei mir zumindest waren es nur die Bänder die das Verdeck nach hinten ziehen diese waren ausgeleiert!! Meine hat Franjo repariert ist aber mehr als 120 km von die erntfernt oder machst mal nen längeren Wochenendausflug!!

  • Gefällt mir 1
Link zu diesem Kommentar
Auf anderen Seiten teilen

wenn die Sitze Voll nach Vorne sind wie schlägt das Verdeck auf die Kopfstützen? Es ist unmöglich außer du hast die Ganz nach Oben gestellt oder hat ein gelenk der Verdeck von seine Position ausgelöst.

Link zu diesem Kommentar
Auf anderen Seiten teilen

Wenn du das Verdeck öffnest geht normalerweise der Bügel (da sind die besagten Bänder dran) automatisch durch den zug der Bänder zurück. Versuch mal den Bügel von Hand nach hinten zu machen.Wenn du im Auto sitzt und nach oben schaust siehst du den Bügel

Link zu diesem Kommentar
Auf anderen Seiten teilen

wenn die sitze voll nach vorne fahren und du während des öffnens mit einer hand in der mitte vom Verdeck kurz unterstützt und es dann geht dann sind es die Bänder!! Wie gesagt hatte das gleiche mit nem kurzen schubs ging es ansinsten ist der Bügel an der Fahrerseite immer an die Gurtführung am Sitz angeschlagen und hat sich dort verklemmt! selbst wenn du den Sitz soweit nach vorne klappst wie es geht dann geht das Verdeck zwar ohne Anschlag auf aber es sitzt nicht richtig hinten drin und du kannst den Sitz nich komplett zurück fahren! Es geht also nur mit etwas unterstützung während der öffnung oder neue Bänder! Kann auch jeder Sattler!

Link zu diesem Kommentar
Auf anderen Seiten teilen

  • 4 Wochen später...

Danke für Eure Unterstützung. Problem gelöst! :wink: Es waren die Bänder, die waren total ausgeleiert. Neue drin,-und alles gut. Vielen Dank! :-))!

  • Gefällt mir 1
Link zu diesem Kommentar
Auf anderen Seiten teilen

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später registrieren. Wenn du bereits ein Benutzerkonto hast, melde dich zuerst an.

Gast
Unfortunately, your content contains terms that we do not allow. Please edit your content to remove the highlighted words below.
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.



×
×
  • Neu erstellen...