Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
Anmelden, um Inhalt zu folgen  
paul01

Diablo Kühlwasserkreislauf Thermostat Wasserpumpe

Empfohlene Beiträge

paul01
Erster Beitrag:
Letzter Beitrag:

Hallo,

habe wieder was zum Knobeln bei Diablo 1992

Hatte vor einigen Wochen erstmals seit Jahren eine Kühlwassertemperatur knapp über 100°C bei geringer Umgebungstemperatur. Bei meinem nicht normal.

 

Zuhause Auto aus und gleich wieder Zündung an, da ich die Lüfter im Verdacht hatte. Tatsächlich lief der rechte nicht. Dann im Relaiskasten im Motorraum das Relais von Lüfter rechts und links über Kreuz getauscht. Zündung an und beide liefen. Bei meinem schalten immer beide gleichzeitig ein. "Alles klar" dachte ich. Es waren wohl die äußeren Kontakte eines Relais. Trotzdem habe ich beide Relais erneuert.

 

Bei einer anderen Fahrt dann aber wieder. Diesmal genauer drauf geachtet. Nach Belastung und dann wieder Leerlauf oder geringe Drehzahl steigt verzögert nur die Kühlwassertemperatur langsam an, aber eben über 100°C. Wenn ich dann auch ohne eingelegten Gang etwas Gas gebe, dann geht die Temperatur rasch runter. Das ist jetzt dauern nachvollziehbar so. Ich habe unterwegs immer mal wieder nach den Lüftern geschaut, beide liefen.

 

Das Erhöhen der Drehzahl erhöht eigentlich ja nur die Förderleistung der Wasserpumpe. Evtl. ist hier ein Problem. Oder es wird dadurch ein defektes Thermostat aufgedrückt.

 

Das Thermostat macht wie seit Jahren etwa nach der gleichen Wegstrecke bei ca. 85°C auf. Temperatur fällt dann auf/unter 80°C und pendelt sich ein. Im kalten Zustand also wohl normal geschlossen. Ob es ganz aufmacht ist nicht ganz sicher.

 

Die Lamborghini-Artikelnummern

lt. Eurospares für Diablo 1992 : 001731206

Dies wurde wohl ersetzt durch das vom 6.0: 0017006576

 

Offensichtlich für (fast) alle Diablos das gleiche Thermostat.

 

Für einen Test möchte ich nicht viele Hundert Euro ausgeben. Kennt jemand für irgendeinen Diablo eine Thermostat-Hersteller/Zulieferer-Artikelnummer ?

 

Alle alten Beiträge habe ich gelesen, aber nichts gefunden.

 

Noch eine Info: Diablo 1992 hat automatische Entlüftung. Die Leitungen zum Überlaufbehälter sind nicht verstopft.

 

Gruß

Paul

Jetzt registrieren, um Themenwerbung zu deaktivieren »
paul01
Geschrieben

Hallo,

Jetzt habe ich mal mit dem Thermostat begonnen. Der Ausbau war problematisch wegen des extrem haftenden Thermostatgehäuses. Genaugenommen dessen Dichtung. Ein wenig rütteln hat da nicht gereicht.

Auffällig war erstmal nur die Gummidichtung des Thermostats, die sich beim Abziehen des Thermostatgehäuses in viele Teile zerlegt hat. Diese Dichtung ist eigentlich wie ein O-Ring, nur mit rechteckigem Querschnitt. Seltsam war für mich, dass diese Dichtung nicht an allen Seiten an Metall stößt, sondern tatsächlich auf einer Seite an die Thermostatgehäusedichtung. So etwas habe ich noch nie gesehen: Dichtung auf Dichtung.

post-82876-14435453796527_thumb.jpg

Das Thermostat ist tatsächlich von Behr. Aber außer "Behr Thomson" keine weiteren Angaben drauf.

post-82876-14435453799107_thumb.jpg

Es hat einen auffällig kleinen Teller von 27mm

post-82876-14435453806219_thumb.jpg

Optisch ist das Thermostat wie neu. Ich werde es jetzt mal testen.

Gruß

Paul

post-82876-14435453797195_thumb.jpg

post-82876-14435453801904_thumb.jpg

post-82876-14435453804211_thumb.jpg

Kai360
Geschrieben

Hast du einen guten KFZ - Großhandel in der Nähe?

Dann DA hin, einen der Alten (Meister) greifen,

das Teil auf den Tresen legen,

und NICHT sagen woher der stammt.

Mit etwas Glück sagt er so etwas wie:

"Ah, alter Golf GTI, Serie I, gell!"

(Mit der Strategie hab ich bei diversen alten, exotischeren KFZ eine Erfolgsquote von ca. 50%)

gtajunior
Geschrieben

Hat der Thermostat beim Diablo nicht eine Doppelfunktion??? wird da nicht beim Öffnen eine andere Bohrung verschlossen?

paul01
Geschrieben

Ja. Das macht der 27mm Teller. Ich suche mal eine ähnliche techn. Zeichnung, um es besser zu zeigen.

CountachQV
Geschrieben

Bei den alten Diablos fehlen ein paar Entlüftungsleitungen welche die späteren hatten, die Symptome kommen mir bekannt vor. Auf der anderen Seite ist es so dass die Ventilatoren wirklich erst bei einer hohen Temperatur am Motor anspringen, weil die Temperatur am Motor wird beim Thermostat gemessen, die einschalttemperatur der Ventilatoren aber am Kühler.

D.h. wenn der Kühler gerade mal 88Grad hat (einschalttemperatur) dann hat der Motor schon lockere 100 Grad am Ausgang zum Thermostat, von dem her nicht abnormal.

paul01
Geschrieben

Hallo Raymond,

sicher alles richtig. Bei mir hat sich aber das Verhalten geändert, vor einigen Wochen war das also noch anders. Es gab keinen deutlich verzögerten und langsamen Temperaturanstieg, nachdem die Belastung (2. oder 3. Gang und weniger als 1km) vorbei ist.

Gruß

Paul

paul01
Geschrieben

Hallo,

hier die Zeichnung mit der gelben Anlagefläche des 27mm Tellers.

post-82876-14435453810286_thumb.jpg

Man sieht, dass die wirkliche Ausfräsung des Al-Gussteils unglücklich ist. Besser wäre wie in der technischen Zeichnung eben abfräsen und dann kann man beliebig großen Teller nehmen.

So ist in meinem Fall gerade noch so ein Schließen möglich.

Da das aber schon immer so ist bei meinem, kann da auch nicht das Problem liegen.

Gruß

Paul

post-82876-1443545380901_thumb.jpg

paul01
Geschrieben

Hallo Kai360,

so einen Laden kenne ich hier nicht, höchstens eine Firma "Stahlgruber". Aber ähnliches Aussehen ist riskant. Bin gerade an Recherche und schreibe das evtl. noch heute hier rein.

Gruß

Paul

me308
Geschrieben
...Es gab keinen deutlich verzögerten und langsamen Temperaturanstieg, nachdem die Belastung ... vorbei ist.

in Grenzen steigt die Temperatur natürlich an sobald das Fahrzeug langsamer wird, steht bzw. nur im Leerlauf läuft da das Kühlmittel nicht mehr so schnell umläuft - es kann sogar sein, dass die Lüfter erst nach dem Abstellen des Motors anlaufen da erst durch diesen Anstieg die Auslösetemperatur des Thermoschalters erreicht wird

sollte sich das Thermostat bei der Prüfung (am besten im Kochtopf :wink:) als funktionsfähig erweisen ... immer auch mal an den Deckel des Kühlmittel-Ausgleichsbehälters denken ? wieviel bar sollte der denn halten ...0.9, 1.0, 1.1 ?

wenn da die Dichtung versagt, entweicht der Druck ... teils langsam,

und der Siedepunkt des Kühlmittels steigt (bzw. damit die Temperatur)

in Fahrt merkt man das anfänglich nicht da zum einen die Lüfter frühzeitig einschalten, zum anderen die Heizung evtl. an ist

nur so eine Idee :wink:

Gruß aus MUC

Michael

paul01
Geschrieben

Hallo,

habe das Thermostat getestet mit heiser Luft, da ich auch über die 100°C gehen wollte. Keine Besonderheiten. Auch beim Abkühlen deutlich unter 80°C sauber zu.

Er öffnet ca. 7mm, also nicht nur einen Spalt.

post-82876-14435453812836_thumb.jpg

Schade. Ein kaputtes Thermostat wäre jetzt das Einfachste gewesen.

Kennt jemand die Nenn-Öffnungstemperatur ?

Michael,

der Deckel des Ausgleichsbehälters ist ok. Wohl 1,2bar , da "120" draufsteht.

Die Heizung war nur für Entlüftungsversuche an als erste Maßnahme.

Gruß

Paul

planktom
Geschrieben

1.die technische zeichnung ist entweder eine draufsicht oder falsch !

ein solches thermostat mit "schnüffelventil" war damals an meinem

5 zylinder(Audi) auch verbaut und als ersatz gabs original eins ohne

dieses ventil welches in 12-Uhr -Position eingebaut sein muss um

das kühlsystem zu entlüften.

zumindest bei meinem motor haste ums verrecken die luftblasen

hinterm thermostat nicht rausbekommen,weswegen ich schon seit

locker über 20 jahren einfach ne 2mm bohrung statt dem schnüffelventil

anbringe und seitdem beim thermostatwechsel keine probleme mehr

habe.:-))!

auch nicht bei stinknormal-befüllung...heut-zutage wird ja mittels unterdruck

die fertige mischung aus nem kanister ins system gesaugt,da könnte es auch

so gehen...

die kleine bohrung merkt man mbm nicht messbar im warmlaufverhalten :wink:

2.meist ist ja einbaureihenfolge :

thermostat,o-ring,deckel der auf o-ring drückt

hier : statt o-ring ein dichtring 4,5mm in U-profil

3.das ist ein behr-thomsen-italien teil (Behr-Thermot-Tronic-Italia)

in D hat die vertretung behr-mahle bzw.behr-hella

>Katalog<...seite 107 >> = B.476.74

auf der >italienischen Seite< finden sich dann auch die maße dazu

wenn man nach eingabe der codice catalogo = B.476.74 eingibt und dann

rechts oben auf "Dettaglio" (weltkugel) klickt :wink:

jetzt kannste natürlich den ganzen >Catalogo< nach was passendem durchsuchen...ohne schnüffelventil wirds sicher billiger die teilenummer findet sich leider nur bei den diablos und sind dementsprechend teuer :cry:

oder halt wirklich zu nem alteingesessenen teilehökerer...die können manches noch nach abmessungen und technischen daten in so alten,aus holz gemachten katalogen

rausfinden oder haben ansprechpartner beim lieferanten die helfen können :wink:

ps.mich wundert ja dass dazu auf die schnelle keine "parts comparison"

liste im netz zu finden ist...

paul01
Geschrieben

Hallo Tom,

langsam, laaangsam. Die technische Zeichnung ist ein Seitenschnitt, sie ist ok.

Die Bohrung hat nichts mit Entlüftung zu tun. Die Entlüftung kannst du auf keinem der Bilder sehen. Diese ist im Thermostatgehäuse oben und führt zum Ausgleichsbehälter.

Das hier ist die Bohrung mit Wanderkugel im Thermostat bei 12 Uhr.

post-82876-14435453815075_thumb.jpg

Mit der Einbaureihenfolge liegst du 100% richtig. Deshalb wundert ja, daß die Gehäusedichtung auf der Thermostatdichtung liegt.

Mit der Behr-Teilenummer liegst du ganz gut. Wie gesagt, evtl. bringe ich die Recherche noch heute hier rein.

Gruß

Paul

planktom
Geschrieben

die kugel soll ermöglichen dass luftblasen sich nicht hinterm

thermostat festsetzen können.die originalen neuteile für meinen

damaligen passat hatten diese kugel nicht mehr...und zumindest

bei meinem motor wars nicht möglich die luft rauszubekommen

ohne zu tricksen (z.b. bei losem thermostat den motor befüllen

und dann,nach anziehen,den rest...seit ich ne einfache kleine

bohrung gesetzt hatte wars kein problem mehr:-))!

zwei nummern hab ich noch gefunden (werden von nipparts angegeben) :

Calorstat TH6034.74 ..wird für nen zwanni auf amazon angeboten,leider keine

abmessungen und vorrat

und

ERA 305105

koch das teil langsam...meist fängts bei knapp über 50° an zu öffnen

zum einen weiss ich nicht wie das teil auf heissluft reagiert und zum anderen

fehlt im ausgebauten zustand der gegendruck des kleinen tellers ...

so etwa nach 10 jahren sind die allermeisten thermostate eh am ende

paul01
Geschrieben

Hallo,

hier das Ergebnis der Recherche.

Im Zusammenhang mit Behr und Diablo habe ich das hier gefunden:

post-82876-14435453817407_thumb.jpg

Dann aber unter der Nummer auch die Angabe mit den nur 74°C, die bereits in der Teilenummer steckt:

post-82876-14435453821128_thumb.jpg

Und schließlich eines mit 79°C, das von den Abmessungen sicherlich passt.

post-82876-14435453819169_thumb.jpg

Das ist meines Erachtens das am Ähnlichsten. Ich habe es heute morgen bestellt (30,- EUR), auch wenn ich evtl. nur die Dichtung nehme.

Bei den Amis wurde in einem Forum folgende Aussage gemacht:

"NAPA Thermostat #148. Made for BMWs and other European cars. Opens at the exact temperature spec as the Diablo SV (80 Celcius). About 1/16th of an inch wider, but still plenty of clearance for the rubber gasket. Drilled my own bleeder hole. And cut my own gasket."

... naja

Weiterhin habe ich auch FKM-O-Ringe als Alternative zum Rechteckquerschnitt heute geliefert bekommen:

O-Ring 59,00 x 4,00 mm FPM75

O-Ring 58,74 x 3,53 mm FPM75

Einen normalen NBR-O-Ring mit 3,53 habe ich gestern mal eingebaut. Er ist bereits ausreichend, damit der Thermostat festklemmt. Ausreichend dicht werden beide sein.

Gruß

Paul

paul01
Geschrieben

Hallo Tom,

unsere Beiträge haben sich wohl überschnitten gestern. Danke für deine Recherche. Habe also bereits den 79°C von Behr geordert.

Es geht mir insgesamt nicht darum, einen preiswerten Ersatz zu finden. Zumindest nicht bei einem Bauteil, das selten gebraucht wird. Wenn das Thermostat sicher kaputt ist, dann darf es auch ein Originales sein (350,- ... 470,- EUR). Es ist aber offensichtlich nicht kaputt.

Gruß

Paul 

Mr.lambo
Geschrieben

Hab auch noch eine Geschichte zum Thema...Hilft wahrscheinlich nicht bei Deinem Problem ist aber interessant...

Bei meinem Countach wahren dir Öffnungszeiten 85º und 79º.... Die Lüfter liefen an und stellten nicht mehr ab. Wassertemperatur stieg auf 100º.

Habe dann umgestellt auf 80ºund 74º und siehe da es funktionierte einwandfrei. Lüfter an....Lüfter aus...Lüfter an Lüfter aus...etc. Wassertemperatur 85º-90º.... auch im Hochsommer...

paul01
Geschrieben

Hallo Mr.lambo,

Du meinst mit 85º und 79º (80ºund 74º) die Ein- und Ausschalttemperatur am Thermoschalter am Kühler für die Lüfter, oder ?

Gruß

Paul

paul01
Geschrieben

Hallo,

das Thermostat ist heute noch nicht geliefert worden. Da ich zumindest die Dichtung nehmen möchte, kann ich nicht weiter machen.

Die Original-Lamborghini-Dichtung 001732808 des Gehäuses ist gestern bereits geliefert worden. Lieferzeit nur 1 Tag ratzfatz (Autohaus E. nahe Landau).

post-82876-14435453825059_thumb.jpg

Gruß

Paul

Mr.lambo
Geschrieben
Hallo Mr.lambo,

Du meinst mit 85º und 79º (80ºund 74º) die Ein- und Ausschalttemperatur am Thermoschalter am Kühler für die Lüfter, oder ?

Gruß

Paul

Ja genau....

paul01
Geschrieben

Hallo Mr.lambo,

Den 80ºC/74ºC Thermoschalter für die Lüfter habe ich auch drin, aber schon immer. Der ist sicherlich richtig.post-82876-14435453826282_thumb.jpg

Kennt jemand vom Thermostat die Öffnungstemperatur ?

Gruß

Paul

paul01
Geschrieben

Hallo,

schade, dass keiner die Öffnungstemperatur kennt. Nur aus dem amerikanischen Forum wird einmal die 80°C genannt für einen SV. Geschätzt habe ich eher 85°C.

Bin nun am überlegen, ob ich bei passenden Abmessungen doch komplett das neue Thermostat einbaue.

Ganz daneben bin ich mit 79°C sicher auch nicht.

Gruß

Paul

paul01
Geschrieben (bearbeitet)

Hallo,

das Thermostat ist jetzt da. Geometrisch ist es tatsächlich gleich. Also nicht nur das Maß auf dem Bild.

post-82876-14435454103006_thumb.jpg

post-82876-14435454104741_thumb.jpg

Gekocht habe ich auch beide bereits zum Vergleich. Bilder nachher, da ich jetzt bereits das neue einbaue.

Gruß

Paul

post-82876-144354540997_thumb.jpg

post-82876-14435454101218_thumb.jpg

bearbeitet von CountachQV
paul01
Geschrieben

Hallo,

habe also die beiden Thermostate "gekocht". Das bisher verbaute und das neue verhalten sich unterschiedlich. Für mich kurios: Bei beiden geht es bei ca. 80°C los.

post-82876-14435454108346_thumb.jpg

Das neue (79°C-Nenn-Öffnungstemperatur) macht dann rasch weiter auf. Das alte sehr langsam.

Bei gleicher Temperatur ist dann das neue grundsätzlich auch weiter auf.

post-82876-14435454110396_thumb.jpg

Beim Fahren war mit dem alten Thermostat bei ca. 85°C an der Armaturen-Anzeige eine deutlichere Reaktion sichtbar. Es schien sich bei der Fahrt rascher zu öffnen, da die Temperatur rasch abfiel.

Gruß

Paul

post-82876-14435454109407_thumb.jpg

paul01
Geschrieben

Hallo,

nun habe ich tatsächlich das neue Thermostat eingebaut. Man sieht nochmals, daß die originale Lamborghinidichtung tatsächlich über der Thermostatdichtung liegt.

post-82876-14435454133316_thumb.jpg

Ob das Thermostat drin bleibt, ist nicht sicher.

Habe mit Dichtmasse Curil (nicht Curil T) extrem wenig nur auf die Aluminiumdichtflächen aufgetragen. Keine Wurst, sondern nur wenige mm breit und mit Gummihandschuh flachgestrichen, also Höhe wenige Zehntel. An manchen Stellen gab es alte Kampfspuren und eine unruhige Stelle, die aussah wie eine Holzmaserung. Das habe ich mit 400er und 800er Schleifpapier nicht wegbekommen. Meist nehme ich das rote Dirko HT, aber das ist wohl bei Kühlmittelkontakt nicht optimal, geht aber besser wieder weg.

Gruß

Paul

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später anmelden. Wenn du bereits einen Account hast, kannst du dich hier anmelden, um einen Beitrag zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.

Anmelden, um Inhalt zu folgen  

  • Ähnliche Themen

    • Hallo liebe Mitforisten,
       
      gestern wollte ich meinen 328er aus dem Winterschlaf wecken.
      Dabei fiel mir auf, dass kein Kühlwasser mehr im Ausgleichsbehälter war.
      Also aufgefüllt und Motor gestartet (sprang an wie ein Neuwagen🙏).
      Die Durchsicht bei laufendem Motor lässt mich vermuten, dass die Wasserpumpe leckt bzw. der Wasserverlust in der Gegend um die WaPu entsteht.
      Ist das als Thema bekannt bei euch?
      Kann jemand den Kostenrahmen für einen Tausch veranschlagen?
      Würde den Wagen dann in die Werkstatt überführen lassen, da mir Fahren auf eigener Achse zu heikel erscheint...
       
      VG und guten Wochenstart 
       
      Johannes
    • Hallo zusammen 
       
      Weiss jemand welchen Thermostat konkret auf der F355 passt? 
      Bei Capristo ist es anscheinend nicht lieferbar.
       
      Grüsse 
      Paulino
    • Gerade bei den MF3ern, die einen Visco-Lüfter für den Wasserkühler haben, ist es ratsam, als "preventive maintenance" (vorbeugende Wartung) dem Einriemen Aufmerksamkeit zu schenken. Er treibt Wasserpumpe, Lichtmaschine und Servopumpe der Lenkung an. Ist also ein recht bedeutendes Teilchen.

      Beim hochdrehenden Sechsender würde ich die "Lebensdauer" nicht ausreizen, sondern das gute Stück so alle 50.000 km (Irrsinn! In einem Wiesmann!!) oder alle paar Jahre zu ersetzen. Quasi "zu jedem dritten TÜV" oder so ähnlich. 

      Bei dieser Gelegenheit unbedingt Umlenk- und Spannrollen prüfen. Die Lager sind durch die Drehzahlen ganz nett belastet und wenn die sich verabschieden, nützt der schicke neue Einriemen nichts. Bei der 806 war zuerst die federbelastete Spannrolle frühzeitig fertig (Mahlgeräusch beim Drehen, wenn kein Einriemen drauf ist), jetzt hat's die Umlenkrolle erwischt. Macht zusammen gerade 140 € plus USt. mit BMW-Originalteilen.

      Ich habe auch den Thermostaten des Wasserkreislaufs ersetzt. Nach 100tkm ersetze ich ihn lieber als die Zylinderkofdichtung. Kostet 80 € plus USt. bei BMW. Und denkt dran, den O-Ring mitzukaufen und die beiden Dichtringe des Wasserrohrs am Thermostatgehäuse, die sollten gleich mit ersetzt werden. Die hatte ich vergessen, was die Reparatur verzögert wegen "mußma beschdelle" ... wegen blöder drei Teilchen und weiterer 5 €.

      Ein letzter Tip aus der Erfahrung: Der Ölfilter sollte immer das BMW-Originalteil sein! Die "Orginalhersteller"-Teile sehen anders aus und funktionieren nicht so gut (MANN): Die Nachbauten haben nur das aufgefaltete Filterpapier um die Zentralachse herum. Der BMW-Filter hat noch ein Gehäuse um dieses Papier herum. Das verhindert, daß der einseitig auf den Filter treffende Ölstrom die Papierfalten zusammendrückt und so die Filterleistung mindert. Die denken sich schon was bei BMW!

      Apropos Filter "im allgemeinen": Wer nur sehr wenig fährt (z.B. unter 5 tkm pro Jahr), sollte den Filter nicht jedesmal beim Ölwechsel mit rauswerfen. Der neue Filter ist auf die ersten paar tausend km nicht so effektiv wie  ein älterer, weil man bei der optimalen Filterwirkung auch eingesammelte Verunreinigungen einkalkuliert. "Erst ein bißchen Dreck macht den Filter wirklich effektiv!" Bei Rennstreckeneinsatz oder sehr viel Kurzstrecke kommt allerdings genug Schmutz auch bei dieser Laufleistung zusammen, da würde ich immer mit dem Öl den Filter wechseln.

      Zündkerzen würde ich auch nicht 60tkm drin lassen, sondern früher ersetzen. Fehlzündungen tun "weher" als 42 € für einen Satz Original-Bosch-Kerzen im Netz. BMW verkauft haargenau dieselben Kerzen, will aber 16 € pro Stück (also 126 €). DA kann man dann auf Bosch-Teile wechseln.

      In diesem Sinne - frisch gewartet den Herbst genossen und dann ab zur Winterruhe!

      Markus
    • Hallo an alle 355er Fahrer.
      Mein Motor zeigt sehr hohe Wasser und Öltemperatur an.
      Wenn der Motor warm gefahren ist und man steht etwas länger an der
      Ampel oder im Stau geht die Wassertemperatur bis 105 manchmal sogar
      bis 115 Grad hoch (am roten Bereich)
      Wenn ich auf der Autobahn ca. 230-250 km´h fahre steigt die Öltemperatur
      auf ca. 140 Grad an. über 250 km´h sind auch relativ schnell auch 150 Grad,
      also auch am roten Bereich drin. Selbst bei 160 km´h zeigt die Anzeige ca. 120 - 130 Grad.
      Wie verhalten sich eure 355er?
      Bin über jeden Tipp dankbar.
      Grüße dinogt4
    • Hallo,
      bei einem 348 1991 geht es um den Kühlwasserkreislauf. Es ist jetzt manchmal eine ganz leicht erhöhte Temperatur knapp über 90°C bei normaler Außentemperatur von 25°C. Typischerweise im Stand bei Standgas. Das ist evtl. bei anderen normal, bei meinem Auto bei normalem Fahrverhalten vor dem Anhalten war es weniger. Es geht also nicht um Überhitzung, sondern um das geänderte Verhalten.
       
      Bisherige Maßnahmen und Infos:
      Entlüftet Beide Lüfter laufen und schalten rechtzeitig ein Manchmal geht bei Erhöhung der Drehzahl im Stand die Temperatur runter, aber nicht sicher reproduzierbar.  
      Wegen der Temperaturabsenkung durch die Druckerhöhung mit der Drehzahl wird es wohl der Thermostat sein. Wasserpumpe wäre auch noch denkbar, aber nicht so wahrscheinlich.
      Wollte nun einfach mal auf Verdacht den Thermostat tauschen. Im ferrarichat.com gibt es 2 Threads dazu, einer für den 355.
      Genannt werden u.a. BEHR 6.036.82 und WAHLER 4033.82, beide haben eine Öffnungstemperatur von 82°C. 
      Die neue Ferrarinummer ist lt. Eurospares: Ferrari 165473 und soll passen in: Ferrari 348 (2.7 Motronic), 348 TS (1993), 355 (2.7 Motronic), 355 (5.2 Motronic), 512 M, 512 TR, Mondial 3.4 t Coupe
      Es ist mir in den Threads nicht klar, ob alles nur Vermutungen sind, oder ob dort wirklich jemand z.B. den BEHR 6.036.82 eingebaut hat. Der Ferrarithermostat ist wahrscheinlich ein Behr mit der Aufschrift "82 4M".
       
      Hat jemand hier den BEHR 6.036.82 oder Ähnliches eingebaut in einen 348, 355, Mondial oder 512 ?
       
      Gruß
      Paul

×
×
  • Neu erstellen...