Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
Anmelden, um Inhalt zu folgen  
Berndbj60

Türschloss funktioniert nicht

Empfohlene Beiträge

Berndbj60
Erster Beitrag:
Letzter Beitrag:

Der tag war schön , mein Mädchen ( Ferrari 348 ) läuft und ich war zufrieden , bis zu dem Zeitpunkt als wir in der Garage waren und ich mein Mädchen abschliessen wollte .

Beim abschliessen bemerkte ich daß das Schloß keine Reaktion zeigte , hatte für mich den Eindruck als wenn etwas ausgehagt ist am Türschloss. Kennt jemand so etwas??

Ist es schwer die Türverkleidung zu öffnen ???

LG

Bernd

Jetzt registrieren, um Themenwerbung zu deaktivieren »
SManuel
Geschrieben

Ich denke dein Schließzylinder der Türe ist kaputt oder noch schlimmer der Draht ist kaputt ( dein Spandraht für das öffnen und zumachen.)

Ausbau geht recht einfach und da sollte man sich Zeitlassen !!

Kreuzschrauben 4 Stück lösen an der Türe wenn die Türe offen steht,

Verkleidung ganz unten ist nur gesteckt, einfach wegdrücken zum Fahrzeug Innenraum,

Clips könnten auch brechen ist aber kein Problem für Ersatz,

eine weitere Kreuzschraube ist an dem Türhaltegriff vorne dann eine weitere Kreuzschraube oben am Türöffner lösen, Fensterheber Drückknopf mit dem Finger raus Klipsen, unter dem Türgriff selber sind auch zwei schrauben seitlich und zwei ( 10er Schrauben ) am Türgriff selber, Türpin oben rausdrehen, obere Lederverkleidung( nur draufgesteckt ) kann weggemacht werden, dann die vier Inbusschrauben von außen an der Türe selber lösen, zwei schrauben vorne an der Türe ( wo man die Tür Scharniere sieht ) lösen, und eine kleine Kreuzschraube an der Türe vorne muss auch gelöst werden, die Außen Verkleidung ist somit lose und langsam zu sich hin ziehen.

Türschloss selber hat auch noch Verschraubungen, die lösen.

Schaut es OK aus muss die Innenverkleidung ( Alu ) ausgebaut werden die mit 10er Schrauben angeschraubt sind ( glaube 10 Stück ), davor der Lautsprecher. Die Verkleidung sehr VORSICHTIG und LANGSAM abmachen !!

Dann schau dir den Draht verlauf genau an wo da ein Knick ist oder sogar lose hängt.

So nebenbei gefragt, was hat dein 348 an Km runter ??

Berndbj60
Geschrieben

Danke Manuel , ich denke mal das ich dies hinbekommen werde .

Da habe ich morgen etwas zu schrauben und so lerne ich mein Mädchen immer besser kennen .

Meiner hat jetzt ca 27500 km auf der Uhr

LG Bernd

FS348
Geschrieben

Hallo!

Es geht auch einfacher.Die Türverplankung außen(geripte Kunstoffverkleidung)abmachen und dann kannst du von unten alles sehen und vielleicht reparieren.

Gruß,Franjo

planktom
Geschrieben

...und ausserdem sollte man als 348er "No Doubts" >my348<

als favorit gespeichert haben

Berndbj60
Geschrieben

werde ich so versuchen Franjo.DANKE

LG Bernd

Berndbj60
Geschrieben

Danke für den Tip Tom Werde ich mir abspeichern aber gibt es diese Seite auch auf Deutsch ??

LG Bernd

Berndbj60
Geschrieben

Super !!!!!! Danke .

LG Bernd

Ultimatum
Geschrieben

der Fehler ist woanders versteckt. an der Ausschlüsse, in der das Türschilds steckt, ist ein mitnehmer für den Öffnungsmechanismus. dieser mitnehmer ist sehr fragil und mit Sicherheit abgebrochen. ich hatte das auch. das teil kann man an dieser stelle weder schweissen, noch sonst reparieren. ich hatte das schloss ausgebaut und bereits zu verschiedenen Spezialisten gesendet, ohne erfolg. eine neues schloss kam für mich nicht in frage. vielleicht kann dir hier jemand weiterhelfen. ich habe den wagen so weiterverkauft.

GeorgW
Geschrieben

Hallo,

von Hill gibts eines der fragilen Teile als Nachfertigung: http://www.hillengineering.co.uk/catalog/348355-door-lock-p-333.html

ist das zufällig gemeint?

Am besten man verwendet eine Fernbedienung für die ZV, dann entstehen derartige Probleme erst gar nicht. :-))!

Gruß, Georg

Erthowa
Geschrieben

Hallo,

hatte das selbe Problem bei meinem Türschloß an der Beifahrerseite.

Hab das Schloß gestern ausgebaut und festgestellt das der Mitnehmer am Schließzylinder, der die Mechanik der Tür in gang setzt, abgebrochen war.

Da alle Teile vorhanden waren, konnte ich den Schließzylinder wieder Instand setzen.

20170224_110703.thumb.jpg.f3dcabafd7f56d75262a0b49fee27a49.jpg

Leider hab ich kein Foto vom defekten Teil gemacht.

 

Grüße aus dem Allgäu

Thomas

20170224_110558.jpg

20170224_110612.jpg

multistrada
Geschrieben

Hallo zusammen woher bekomme ich den Draht für den Türöffner.

Gruß Hannes

20181129_082952[1].jpg

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später anmelden. Wenn du bereits einen Account hast, kannst du dich hier anmelden, um einen Beitrag zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.

Anmelden, um Inhalt zu folgen  

  • Ähnliche Themen

    • Hallo habe bei meinem 348 wie ich ihm nachhinein feststellen musste die falsche Ölablaschraube geöffnet ( 19er Aussensechskant Gewinde M30 x 1,5 an der Ölwannenunterseite) 
      Das Öl lief trotzdem raus 😄
      Kann mir jemand sagen mit welchem Drehmoment die man wieder anziehen sollte Ölwanne ist Aluminium Schraube scheint aus Messing zu sein.
    • Hallo Zusammen

      Könnte mir den jemand die Unterschiede von einen 348 Jahrgang 89 bis zum Jahrgang 95 erklären.Denn ich habe gehört das wenn man einen kaufen sollte dann erst ab 1992.Würden angeblich einige Sachen verbessert stimmt das den ?.Ich danke für die hilfe Gruss Alexander

    • Habe im Motorraum links ein lauteres Geräusch wenn der Motor im kalten Zustand gestartet wird.Das Geräusch ist im Fahrbetrieb wenn der Motor warm wird (2-3 KM) wieder weg.In der Werkstatt meinte der KFZ-Meister es könnte eine Umlenkrolle sein ,die das Geräusch verursacht.Das Fett des Lagers würde zu dünnflüssig sein wenn es heiss wird und sich beim abstellen des Motors im unteren Bereich des Lagers sammeln.Wenn der Motor dann kalt gestartet wird bräuchte es etwas Zeit bis das Fett gleichmäßig im Lager verteilt wird.Habt Ihr so eine Erklärung schon gehört ?
       
      Gruß
       
      Michael
    • Hallo,
      als "Neuzugang" in diesem Forum möchte ich erstmal ein dickes Lob
      loswerden. Dieses Forum hat mir schon bei einigen technischen Problemen
      sehr gut weitergeholfen.
      Vielen Dank dafür!
      Ich habe aber nun eine Frage:
      Ich fahre einen 348TB Baujahr 91 und genieße das recht kernige Ansauggeräusch nach dem Starten des kalten Motors. Leider verschwindet dieses nach ca. 2 Minuten.
      Womit kann das zusammen hängen?
      Bringt der Einbau eines Sportluftfilters etwas?
      Danke schon im voraus für evtl. Antworten
      Gruß
      Frank
    • Grüezi!

      Suche 3-Teilige-Speedline-Felgen für meinen Ferrari 348ts (siehe Bild im Anhang)

      Würde mich über eine PN freuen.

      Beste Grüsse
      Sandrinho


×
×
  • Neu erstellen...