Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
Anmelden, um Inhalt zu folgen  
bozza

Alterung Zylinderkopfdichtung in nicht verbautem Zustand

Empfohlene Beiträge

bozza
Erster Beitrag:
Letzter Beitrag:

Hallo zusammen,

folgendes Szenario:

Motorausbau von einem 208, alles auseinander, Buchsen raus und vieles / fast alles neu. Zylinderköpfe auf bleifrei umgebaut, neue Führungen, neue Ventile etc

Köpfe geplant, Block geplant und was man halt noch so alles machen lässt wenn man schon dabei ist :D

Dann alles wieder zusammengesetzt, Motor läuft, beim Ventilspiel nochmal nachgestellt.

Motor läuft, alles gut soweit.

ABER: nun schwitzt ÖL zwischen dem hinteren Kopf und Block raus, nicht viel, aber dennoch sooo viel das es gelegentlich runtertropft. Motor ist ansonsten dicht, Simmerringe, Ventildeckeldichtung, alles i.O.

Nun weist der seinerzeit beauftragte Mechaniker alle Schuld von sich und schiebt es auf eine "alte" ZKD. Der ebenso involvierte Motorenmann meint es sei möglich.

Der Dichtungssatz wurde ca 3-5 Jahre vor Einbau aus Modena mitgenommen und trocken gelagert.

Gehen wir davon aus dass die Anzugsmomente aus den vorhandenen Manuals mit vernünftigem Werkzeug eingehalten wurden.

Kann es sein, dass die ZKD nicht eingebaut derart alter und sowas das Ergenbis sein kann?

Meiner Meinung nach nicht :evil: daher die Frage an euch!

Gruß

Dino

Jetzt registrieren, um Themenwerbung zu deaktivieren »
Kai360
Geschrieben (bearbeitet)

Alles altert, Material egal welcher Couleur "kriecht",

und Du weißt nicht wie alt die Dichtungen in Summe waren, denn die lagerten in Maranello wahrscheinlich auch schon "etwas". Und gerade auch Elastizität nimmt ab.

Dann kommt noch hinzu, dass nicht zwingend ein neues Bauteil nicht auch kaputt sein kann.

Ergo, ja, es kann sein!

Zweitens, ja es kann sein, dass Block und / oder Kopf nicht sauber geplant worden sind.

Drittens, ja, es kann sein, dass die Dichtung beim Einbau beschädigt wurde.

Viertens, es kann sein, dass die Anzugsmomente oder die Reihenfolge nicht beachtet wurde.

Fünftens, all das obige hilft Dir nicht unbedingt weiter, die Primärursache wird kaum herauszufinden sein, und da offensichtlich Du die Dichtung besorgt hast und den Zusammenbau eine Firma übernommen hat, ergibt sich der klassische Fall eines Dilemmas. Es ist nichts zu beweisen, jeder schiebt es auf den anderen. Sehe ich das richtig so, oder hab ich einen Verständnisfehler drin?

Dann wäre mein Tipp. Zieh die Schrauben der betreffenden Bank fester an, ca 10 - 20 %. Mit etwas Glück hilft das. Wenn nicht, entweder damit leben, oder Kopf runter, nochmal das Ganze!

bearbeitet von Kai360
K1010
Geschrieben

Hallo bozza,

kann natürlich alles sein, es fragt sich nur ob das am Ende des Tages überhaupt die Fragestellung ist. Wenn dein Motorenbauer Tele verbaut muss er bei Problemen bzw. Defekten im Zweifel auch dafür haften. Dabei ist es unerheblich ob die Probleme eventuell von angelieferten Teilen herrühren. Normalerweise lehnen "Profis" den Verbau von angelieferten Teilen ab, wenn Qualität, Herkunft oder Alter ungeklärt sind, weil sie natürlich dafür gar nicht haften können aber eben im Zweifel müssen. Sich darauf zurückzuziehen es liege am Alter der ZKD und falle damit nicht unter die Gewährleistung ist natürlich sehr einfach und daher vermutlich rechtlich auch nicht haltbar. Wenn du dich mit dem Motorenbauer nicht einigen kannst musst du halt schauen ob du deine rechtlichen Möglichkeiten nutzt und dazu mal einen Anwalt zurate ziehst.

Grüße

JK

bozza
Geschrieben

Danke für die Antworten,

die rechtliche Seite lassen wir jetzt mal aussen vor, zumal das Auto nach dem Zusammenbau schon wieder zwei Jahre mangels Zeit gestanden hat bis das mal aufgefallen ist.

Ich zieh dann mal die Schrauben nach. Wenns nix hilft, mal schaun...

Wenn man nicht alles selber macht .... :evil:

Gruß

Dino

Kai360
Geschrieben

Nach zwei Jahren hilft Dir das sowieso nix. X-)

Abhaken unter dumm gelaufen, so etwas passiert. Ich hab schon mal ein Ausrücklager beim Kupplungswechsel vergessen. Wann ist mir das aufgefallen? Genau, als ich fertig war, Motor an, und losfahren wollte, ging ja nicht, da hab ich das Ding in der Werkzeugkiste gefunden! Seitdem leg ich alle Teile in der Reihenfolge des Ausbaus auf ein grosses Laken! O:-)

ZUSATZ zur Technik:

Wenn das schon länger her ist mit dem Zylinderkopf, dann hilft dir das Anziehen NACH DREHMOMENT auch nichts, denn selbst 20% mehr Drehmoment als ehemals werden die Schrauben kaum bewegen.

Also, Drehwinkel ist das Gebot der Stunde. Zieh mal alle ca. 45 bis 90 Grad nach!

Versuch bei der ersten was dir legitim erscheint und dann entsprechend bei allen möglichst gleichmäßig wiederholen!

P.S.: Und DU bist ganz, ganz sicher, das es nicht bei der Ventildeckeldichtung rauskommt? Das ist nämlich wesentlich häufiger! Nur als Tipp gemeint! Erspart Arbeit und Frust!

K1010
Geschrieben

...ist natürlich blöd das die Instandsetzung schon zwei Jahre her ist. Grundsätzlich bin ich ja auch kein Fan von juristischen Auseinandersetzungen. Aber ich bin halt der Meinung, das ein Profi genau hinterfragen sollte wo angelieferte Teile herkommen und wie alt die sind soweit das relevant ist. Wenn es da irgendwelche Zweifel gibt sollten dann halt solche Teile nicht verwendet werden. Gerade bei einer Motorinstandsetzung ist der Preis für eine neue Zylinderkopfdichtung eher marginal im Vergleich dazu den Motor wieder auszubauen und zu zerlegen. Wie gesagt, der Gesetzgeber hat die Sachlage irgendwann vor nicht ganz so langer Zeit ja recht eindeutig zu Gunsten des Kunden geändert. Daher weigern sich zwar jetzt viele „Profis“ angelieferte Teile zu verwenden (zumindest wenn es sich um Dichtungen und andere Verschleißteile handelt, dafür ist hinterher aber auch klar wer für Mängel zu haften hat.

Ich bezahl am Ende lieber ein wenig mehr und hab die Sicherheit oder aber ich mach gleich alles selbst und spare ggf. viel Geld, trage aber auch das Risiko ganz allein....

me308
Geschrieben
...Drehwinkel ist das Gebot der Stunde. Zieh mal alle ca. 45 bis 90 Grad nach! Versuch bei der ersten was dir legitim erscheint und dann entsprechend bei allen möglichst gleichmäßig wiederholen! ...

Dino, mach`das was Kai vorschlägt

fahre dann ein paar hundert Kilometer und schaue was passiert

...Wenn man nicht alles selber macht ...

sonst, im Falle eines Falles: Motor raus, betreffenden Zylinderkopf ab, neue Dichtung rein

Kosten ca. EUR 100.- ... für die Dichtung :wink: ... alles andere ist ja "nur" (Deine) Arbeitszeit

wenn der Zylinderkopf der betroffenen Bank gut runter geht, dauert die ganze Aktion etwa 15-20 Stunden

von rechtlichen Schritten rate ich dringend ab da Du dem damaligen Instandsetzer in jedem Falle die Möglichkeit zur Nachbesserung hättest geben müssen - da dies nicht stattfand - und wohl auch nicht mehr stattfinden wird - kannst Du nur verlieren ...

und am Ende kostet das mehr als die 15-20 Arbeitsstunden !

@all: glaubt es mir, ich habe das durch ... O:-)

Gruß aus MUC

Michael

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später anmelden. Wenn du bereits einen Account hast, kannst du dich hier anmelden, um einen Beitrag zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.

Anmelden, um Inhalt zu folgen  

  • Ähnliche Themen

    • hallo ferrari gemeinde
      ich habe einen 208  gts turbo gekauft, leider waren bei dem fahrzeug keinerlei unterlagen, wie bedienungsanleitung, scheckheft, technisches datenblatt oder ähnliches dabei.
      es ist kein US Model.   
      vielleicht kann mir jemand sagen wie man an eine pdf. oder ähnliches kommt.
       
      1000dank im voraus 
       
      Gruß aus Taunusstein 
       
      Heico
    • Hi zusammen,
       
      hatte die Woche ein Phänomen und würde gerne mal Eure Meinung hier dazu hören.
       
      Anfang der Woche war es hier bei uns noch sommerlich heiß (fast 30 Grad) und da bin ich mit meiner GTS Turbo Bj1986 (Also der 328 Style - mit Ladeluftkühler) fast eine Stunde lang im Berufsverkehr im Stop & Go rumgefahren. Dabei ist die Öltemp ordentlich hochgegangen hab mir aber nichts dabei gedacht. Dann war ich noch kurz beim Carwash zum Auto schnell aussaugen und habe dabei den Motor laufen lassen. Und als ich gerade hinten den Kofferraum ausgesaugt habe - Genau in dem Moment - Läuft/Spritzt hinten links unten im Bereich Kühlwasserbehälter ordentlich die blaue Suppe nach unten raus. Ich hab sofort den Motor ausgemacht. Und dann hab ich gesehen dass ordentlich viel Druck auf dem Kühlwasserbehälter war. Hab dann über 20 Min hinweg immer wieder Druck abgelassen durch kurzes "Anöffnen" des Verschlusses. Konnte natürlich immer nur kurz Druck ablassen - Da kams mir natürlich sofort entgegengespritzt. Hat ordentlich gegluckert und geschafft. Dann war nach 20 min der komplette Druck raus. Habe das Auto wieder angemacht und alles war OK. danach bin ich noch 5km gefahren und hab ihn mal abgestellt. Kühlwasserstand ist immer noch OK - Den kontrolliere ich sowiso regelmäßig.
       
      Meine Annahme ist dass es das so eine Art Überlauf gibt damit der Druck im System nicht zu groß wird die da gegriffen hat und das im Prinzip mal vorkommen kann? Oder muß ich mir Sorgen machen? Augenscheinlich konnte ich nirgends einen abgefazten Schlauch oder Undichtigkeit erkennen....
       
      LG
      Sven.
    • Hallo bei meinem 208 Gt4 ist urplötzlich der Drehzahlmesser ausgefallen. Kann mir jemand sagen ob es einen Sensor im Motorbereich gibt und wenn ja wo der sitzt?
      Oder muss man die Drehzahluhr im Cockpit tauschen bzw. reparieren lassen ?
       
    • Hallo,
      ich habe mir einen Dino 208 GT4 Bj. 1975 zugelegt. Dieser hat manuelle Fensterheber. Ich habe bis dato nur elektrische Fensterheber gesehen.
      Hat irgendjemand schon mal MANUELLE gesehen? Eventuell Foto's?
      Danke
      Martin 
    • Hi zusammen,
       
      Erstmal verregnete Herbstgrüsse in die Runde! Hoffentlich kommt der Indian Summer bald zurück. Ich habe meinen GTS Turbo (Intercooler) die Tage von der Jahreswartung von der Vertragswerkstatt zurückbekommen. Läuft auch richtig gut. Allerdings leuchtet seit der Wartung nun regelmässig der Überdrucklampe auf wenn ich gut Gas gebe. Die Druckanzeige geht dann auch hoch bis 1,2 Bar. Ich geh dann natürlich gleich vom Gas und halte  nicht weiter drauf und dann geht die Lampe auch gleich wieder aus nach 1-2 Sekunden. Der Meister sagt nun das wär mehr oder weniger "normal" und ok so. Sieht also keinen Anlass da "nachzubessern". Aber irgendwie lässt mich das Thema doch nicht los. Hat da hier jemand mit Turbo Erfahrung vielleicht eine Meiningen zu?  Macht da das Wastegate zu spät auf? Kann man das eigentlich selber irgendwie feinjustieren  ohne großen Aufwand? Seither hatte ich eher das Problem andersrum dass es hier und da gern auch mal so um die 0,9 Bar zu Ende war...
       
      Lg
      Sven.

×
×
  • Neu erstellen...