Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
Thorsten0815

Hyundai i20 frist Scheinwerferglühbirnen in Massen!

Empfohlene Beiträge

Thorsten0815
Erster Beitrag:
Letzter Beitrag:

Hallo zusammen

Ich habe einen kleinen Hyundai i20 den ich viel in der Stadt oder auch mal zum Pilze suchen, beim Umzug, usw. nutze.

Ein sehr zuverlässiges, praktisches, kleines Autochen, ABER, die Hauptscheinwerfer brauchen extrem oft neue Glühbirnen. Nicht nur, dass ich diese immer kaufen muss, sie sind auch noch ganz verschissen verbaut und ohne zerkratzte und verkrampfte Hände kaum zu wechseln.

So ca. alle 20.000km geht eine Glühbirne in den Hauptscheinwerfer kaputt. Alle anderen Leuchtmittel halten. Der Wagen hat jetzt ca. 160.000 gelaufen.

Oft habe ich gleich beide Birnen gewechselt, damit links und rechts die gleich Helligkeit und Farbe rausstrahlte. Ich habe teure Markenprodukte wie auch günstige getestet. Alles kein Unterschied in Bezug auf die Lebensdauer.

Hat da jemand Ideen oder Tipps für mich?

Hat da einer eine Idee?

Vielen Dank,

Thorsten

Jetzt registrieren, um Themenwerbung zu deaktivieren »
Kai360
Geschrieben

Ja,

als allererstes einmal die Spannung messen, das hört sich für mich nach "etwas" Überspannung an. Du solltest im Netz höchstens mal 14,5 - 14,7 Volt haben, und das auch nur direkt nach dem Start wenn die LIMA voll lädt.

Danach dann eher so in der Gegend von 13,5 Volt.

Hast du ein digitales Messinstrument und einen 12 Volt Stecker für den Zigarettenanzünder? Dann bau dir ein "Dauermessinstrument" und kleb es ans Amaturenbrett.

Dann wieder mit den Meßwerten melden.

Achso, und als allererstes die Kontakte an der Batterie überprüfen.

Einmal abnehmen, putzen und wieder aufsetzen, FEST anschrauben!

Zweitens: Hat der Kleine auch recht kleine Scheinwerfer mit Reflektoren aus Kunststoff? (mangelhafte Wärmeabführung)

Wenn ja, dann frag einfach mal in der Werkstatt ob das Phänomen bekannt ist.

planktom
Geschrieben

H7 ?

...sind ja schon bekannt dafür dass sie gerne deutlich früher

defekt gehen als z.b. H4 longlife oder heavy duty hilft manchmal.

spannungsspitzen mitm multimeter messen ist wie glaskugellesen

da sind die einfach zu langsam...dauernde bzw.längere sieht man

so natuerlich schon...

fährste mit lichtautomatik?

zündung an=licht an

starten=licht aus

motor läuft=licht wieder an...das mögen die garnicht !

und dann gibts da laut netz noch eine

"Service Aktion 20C061 Spannungsdrossel"
Thorsten0815
Geschrieben

@Kai: Danke, gute Tipps. In der Werkstatt weis man von nix. Problem nicht bekannt. Ich habe aber nur in eine Werkstatt gefragt........

@planktom: Es sind (glaube ich) H4 und ja, ich fahre mit Lichtautomatik. Interessant ist aber Dein Hinweis "Service Aktion 20C061 Spannungsdrossel". Google hat dann auch schnell was passendes gefunden. Damit gehe ich noch mal zur Werkstatt....... eventuell wissen die es auch nicht...O:-)

Danke!

Kai360
Geschrieben

Aha, Spannungsdrossel, klingt schon mal in die richtige Richtung.

Und ja es geht darum einen eventuell defekten oder zu spät regelnden Regler zu detektieren! Der hat dann dauerhaft hohe Spannungen.

Kurze Spitzen können die Birnchen normal ab.

Lichtautomtik schaltet das Licht aber nur an wenn es dunkel wird!

Oder nutzt du das Abblendlicht als Tagfahrlicht, dann wäre das allerdings Gift, wie von planktom beschrieben, an-aus-an...

Thorsten0815
Geschrieben

Ne, so was kann der Kleine nicht. Motor an == Licht an, Motor aus == Licht aus. :D

Eventuell ist der Begriff "Automatik" da auch fehl am Platz.......

Aber ja, so was mit der Spannung, hatte ich auch im Kopf und deshalb mal in der Werkstatt gefragt, da wenn es bekannt wäre, es ein Designfehler wäre und ich wüsste wie ich da radikal ran gehen könnte.

Garantie hatte ich nicht erwartet.

Erstelle ein Benutzerkonto oder melde dich an

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Erstelle ein neues kostenloses Benutzerkonto.

Jetzt registrieren

Anmelden

Bereits Mitglied? Melde dich hier an.

Bereits registriert?


×