Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
cemos

Defekt Elektrisches System - Tacho Ausfall

Empfohlene Beiträge

cemos
Geschrieben

Hallo zusammen,

ich habe mir vor kurzem nach meinem 550 Maranello einen 599 GTB aus 2007 gegönnt.

Zustand ist super, alles TipTop bis auf eine Kleinigkeit bei der ich hoffe das Ihr mir helfen könnt.

In unregelmäßigen Abständen, vermeintlich bei Schlaglöchern oder nach starker Beschleunigung, fällt fährend der Fahrt die komplette Tachoeinheit aus (Bildschirm, Drehzahlmesser etc.), danach gehen alle Warnlampen an un der Tacho scheint "Neu zu starten", Bildschirm startet neu. Abschließend zeigt das System nach dem Neutstart an "Defekt elektrisches System".

Motor, Getriebe etc. sind völlig unbeeindruckt und laufen weiter.

Hat jemand eine Idee was der Fehler hier sein könnte? Wo kann ich suchen?

Vielen Dank schonmal.

Jetzt registrieren, um Themenwerbung zu deaktivieren »

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später registrieren. Wenn du bereits einen Account hast, kannst du dich hier anmelden, um einen Beitrag zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.



×
×
  • Neu erstellen...