Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
tuevbert

348 zwitschert bei ca. 2000 Umdrehungen

Empfohlene Beiträge

tuevbert
Erster Beitrag:
Letzter Beitrag:

Seit kurzem ist mir ein Zwitschern während der Fahrt aufgefallen, es tritt bei ca. 2000 Umdrehungen auf. Wie ein ganzer Vogelschwarm.

Über und unter dieser Drehzahl verschwindet es wieder.

Ich hoffe auf Riemen von Lichtmaschine oder Klima.

Die Klima hatte ich ja vor 1000 km erst repariert und natürlich einen neuen Riemen verbaut.

Da der Zahnriemen jetzt knapp 4 Jahre und ca. 20.000km drin ist, mache ich mir natürlich Sorgen ob es z.B. auch eine Spannrolle vom Zahnriemen sein könnte?!

Aber kann eine Spannrolle zwitschern?

Ein neuer Zahnriemen war für kommenden Herbst geplant.

Als erstes werde ich mal Lima und Klima Riemen mit etwas WD40 besprühen und hören ob sich etwas ändert.

Kennt Jemand solche Geräusche bei seinem Fahrzeug?

Jetzt registrieren, um Themenwerbung zu deaktivieren »
tollewurst
Geschrieben

Ja, kann die Spannrolle der Lima sein oder die Spannrolle vom Zahnriehmen. Geht es weg wenn der Motor warm ist oder ist es immer da?

tuevbert
Geschrieben
Ja, kann die Spannrolle der Lima sein oder die Spannrolle vom Zahnriehmen. Geht es weg wenn der Motor warm ist oder ist es immer da?

Es ist immer bei 2000 Umdrehungen da,

ob kalt oder warm.

tollewurst
Geschrieben

Schau mal ob am Riemen der Lima alles ok ist, am vesten auf der Bühne laufen lassen und lokalisieren wo das Geräusch herkommt.

gtajunior
Geschrieben

Wasserpumpe??

powermanager
Geschrieben

So ein Zwitschern hatte ich bei meinem 308 QV auch so von 2000 Min-1 bis 3000 Min-1.

Das hat mich fast verrückt gemacht... Die Vermutungen gingen von Spannrolle über Riehmen, etc. bis hin zur Lichtmaschine...

Aber die Ursache war ganz trivial:

Nach längerer Suche war es dann bloss eine Mutter, die das Hitzeschutzblech hält, die sich unter dem Kofferraum verabschiedet hatte. Das Blech hatte dann bei bestimmten Drehzahlen "geklappert". Nach Ersetzen der Mutter war das Geräusch weg und entspanntes Fahren wieder möglich.

CoreForce
Geschrieben

Probiere mal ob sich das Geräusch ändert bzw. wegfällt wenn das Lüftungsgebläse für den Innenraum mit anderer Intensität eingestellt wird.

PoxiPower
Geschrieben
So ein Zwitschern hatte ich bei meinem 308 QV auch so von 2000 Min-1 bis 3000 Min-1.

Das hat mich fast verrückt gemacht... Die Vermutungen gingen von Spannrolle über Riehmen, etc. bis hin zur Lichtmaschine...

Aber die Ursache war ganz trivial:

Nach längerer Suche war es dann bloss eine Mutter, die das Hitzeschutzblech hält, die sich unter dem Kofferraum verabschiedet hatte. Das Blech hatte dann bei bestimmten Drehzahlen "geklappert". Nach Ersetzen der Mutter war das Geräusch weg und entspanntes Fahren wieder möglich.

Danke für den Such-Tipp. Habe im gleichen Drehzahlfenster so ein nerviges Zirpen und bin mir auch ziemlich sicher, dass es sich um loses Blech o. ä. handelt.

tuevbert
Geschrieben

Jetzt habe ich das Lager von der Lichtmaschinen-Spannrolle und den Riemen erneuert.

Das Lager ist ein Standart Lager: SKF 6007 2RS2/C3

Das alte Lager hat zwar Geräusche von sich gegeben aber leider ging dadurch das gesuchte Zwitschern nicht weg.

post-92215-14435439773961_thumb.jpg

Durch die guten Ratschläge von Euch habe ich mich weiter auf die Suche gemacht und bin schliesslich am Auspuff gelandet.

Beim Schlagen mit der Hand auf die rechten Endrohre quietscht der Halter:

post-92215-14435439777303_thumb.jpg

wie man deutlich sehen kann ist er schief.

Ich habe den Halter ausgebaut, etwas gerichtet und mit viel Fett wieder zusammengebaut:

post-92215-14435439780593_thumb.jpg

Schliesslich habe ich noch den Halter am Schalldämpfer selbst ausgerichtet.

Beim Schlagen mit der Hand ist jetzt alles ruhig am Auspuff.

Ob es das von mir gesuchte Geräusch war wird die nächste Probefahrt zeigen(momentan ist leider "Regenunterbrechung").

  • Gefällt mir 1
Kai360
Geschrieben

Ob es das von mir gesuchte Geräusch war wird die nächste Probefahrt zeigen(momentan ist leider "Regenunterbrechung").

Also wenn es dass alles nicht war würd ich mal gucken

ob vielleicht eine Drossel im Ansaugkanal zwischert! :wink:

P.S.: Geräusche kommen und gehen (insbesondere bei den Ferraris), ich würde mir da nicht allzuviel Gedanken drum machen (solange sie nicht bedrohlich klingen!), und einfach über 3000 U / min bleiben! Das geht von ganz alleine wieder weg!

tuevbert
Geschrieben
Also wenn es dass alles nicht war würd ich mal gucken

ob vielleicht eine Drossel im Ansaugkanal zwischert! :wink:

P.S.: Geräusche kommen und gehen (insbesondere bei den Ferraris), ich würde mir da nicht allzuviel Gedanken drum machen (solange sie nicht bedrohlich klingen!), und einfach über 3000 U / min bleiben! Das geht von ganz alleine wieder weg!

Ich glaube Du hast recht, aber ich bastel nun mal so gerne an meinem Roten rum.

Kai360
Geschrieben
Ich glaube Du hast recht, aber ich bastel nun mal so gerne an meinem Roten rum.

DAS wiederum versteht ich GUT! :-))!O:-):-))!

Oder sprüh mal alles großflächig mit Caramba (oder WD40) oder Silikonspray ein, das hilft häufig!

tuevbert
Geschrieben

Endlich wieder trockene Strassen bei uns in Bayern und natürlich habe ich sofort eine Probe-Zwitscher-Fahrt gemacht.

Was soll ich sagen.... grins...

Das Zwitschern ist weg!!!

Es war also definitiv der rechte Auspuffhalter

post-92215-1443543981467_thumb.jpg

Da ich ja so gerne an meinem Roten herumbastle werde ich mir als nächstes das Vibrieren des Schalthebels(hier bereits bekanntes Thema) bei mittleren Drehzahlen anschauen.

Eventuell habe ich ja Glück und finde eine einfache Lösung.

Erstelle ein Benutzerkonto oder melde dich an

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Erstelle ein neues kostenloses Benutzerkonto.

Jetzt registrieren

Anmelden

Bereits Mitglied? Melde dich hier an.

Bereits registriert?


×