Jump to content
Ping_Pong

F430 Unangenehmes Gefühl, Gas hängen geblieben

Empfohlene Beiträge

Ping_Pong   
Ping_Pong
Erster Beitrag:
Letzter Beitrag:

Heute hatte ich und mein Vater ein kleinen Schockmoment.

Als mein Vater heute mit dem 430er unterwegs war und ich als Beifahrer mit fuhr konnte ich es erst nicht glauben. Als er die Diva leicht beschleunigte von 30 km/h auf 60 km/h ging die Geschwindigkeit trotzdem hoch (nicht schnell) ohne das er das Gaspedal betätigt hat.

Ich dachte zuerst nichts schlimmes dabei und hatte auf einen Fahrfehler meines Vaters gehofft.

Nach zirka 2 Stunden pause fuhr ich die 430er alleine. Und siehe da, ich will von 50 km/h auf 80 km/h beschleunigen und er machte das Problem wieder. Als ich auf die Bremse tritt, kam nur eine leichte Verzögerung. Als ich diese löste hatte man spührbar bemerkt, dass der Wagen beschleunigt obwohl man nicht auf dem Gas stand. Ich gab kurz einen kleinen Gasstoss und danach funktionierte es wieder. Als ich weg vom Gaspedal ging, wurde die Diva auch wieder langsamer. Es war ein sehr unangehnemes Gefühl.

Zum Vergleich: Wenn man einen Tempomaten hat und den dann auf 100 km/h einstellt und von 50 km/h den betätigt fährt das Auto selbständig ohne Gas zu geben auf die 100 km/h zu. So hatte es sich angefühlt.

Meine Frage hatte jemand schon solch einen Moment? Was könnte das sein? Wie gesagt er hatte es zum erstenmal gemacht.

Das Auto wurde am Montag vorgeführt und der Service (Flüssigkeits-Service) gemacht aber ich denke kaum das von da was wird sein das der 430er so umzickt.

Ich hoffe es kommt nicht wieder vor. Wenn ich bedenke ich wäre in einer Kurve und willl runterbremsen dann schiebt der weiter...Nicht gut !

Jetzt registrieren, um Themenwerbung zu deaktivieren »
Max A8   
Max A8
Geschrieben

Hallo,

klingt für mich im ersten Moment nach einer verrutschten Fußmatte, so blöd es auch klingt... :wink:

Schau da mal zuerst nach, das Problem war hier schonmal Thema und hatte ich selbst auch bereits.

Grüße

Max

Gast scuderia_cavallino   
Gast scuderia_cavallino
Geschrieben

Tja, könnte wirklich sein, kleine (und banale) Ursache, große Wirkung

Gruß Andreas

Ping_Pong   
Ping_Pong
Geschrieben

Guten Abend zusammen

Das mit der Fussmatte klingt wirklich banale aber ich denke mir dass es genau das der Verursacher war. Denn ich habe extra mit dem Fussversen den Teppich nach hinten verschiebt.

Habe den jetzt fixiert und nun sollte es nicht mehr passieren.

Vielen dank für die Infos :-))! Nun kann ich wieder beruhigt schlafen :D

ronny3 CO   
ronny3
Geschrieben

Hallo zusammen

Gestern hatte ich dasselbe Problem mit meinem 430er. Dummerweise war ich gerade am Beschleunigen, Autobahneinfahrt den Motor bis an den Begrenzer ausgedreht (hat dann auf Sport autom. geschaltet)

und die Fuhre kennte kein Halten mehr....

Mit Bremsen auf 100 gedrückt und dann beide Paddel gleichzeitig gezogen, ups...die Drehzahl begann kontinuierlich zu steigen, sofort wieder rechtes Paddel betätigt und die Diva knallte mit ca. 7000

Umdrehungen den 6. Gang rein! Das gab einen riesen Schubs.

...und schon bereute ich das erste Mal den 355er verkauft zu haben, denn der hat sich 7 Jahre schön brav benommen!

Schweissperlen auf der Stirn (wir hatten gestern 32°) und in Ruhe überlegen.

Ich fuhr dann auf den nächsten Parkplatz, immer schön mit Bremse runterwürgen und zurückschalten,

als ich dann still stand sofort Motor aus und dann ging erst mal nix mehr:

Auf dem Display blieb die 2 stehen.

Das mit dem Teppich dachte ich mir auch, habe ihn dann ganz nach hinten gezogen, kann aber nicht sagen ob er wirklich das Gaspedal verklemmt hatte.

Danach versuchte ich einfach einen "Neustart": Schlüssel abziehen, aussteigen, Auto verriegeln, wieder öffnen, Zündung ein, es erschien Check OK und siehe da die Diva funktionierte einwandfrei!

Dann hoffe ich jetzt einfach dass es der Teppich war....!

Gruss

Ronny

308vs355 CO   
308vs355
Geschrieben

Das mit dem Teppich dachte ich mir auch, habe ihn dann ganz nach hinten gezogen, kann aber nicht sagen ob er wirklich das Gaspedal verklemmt hatte.

Dann hoffe ich jetzt einfach dass es der Teppich war....!

ich tippe nicht auf den Teppich, sondern auf ein handfestes Elektronikproblem, ohen Dich jetzt verunsichern zu wollen, was sich wahrscheinlich aber kaum vermeiden lässt, der 430 hat keinen Seilzug sondern einen Potentiometer. Das Gaspedal ist über eine Koppelstange mit dem Poti verbunden. Das Gaspedal hat auch eine kräftige Rückstellfeder. Die Fussmatte müsste schon enorme Kräfte aufbringen um das Gaspedal derart unbeabsichtigt zu betätigen, zumal die Fußmatte unten am Gaspedal ansetzt und somit so gut wie keinen Hebel hat, also sehr hohe Kräfte....

Deshalb Elektronik, die spinnt ja gerne mal.

ronny3 CO   
ronny3
Geschrieben

Das mit dem Potenziometer bzw. Steuergerät welches die Daten verarbeitet ist mir auch durch den Kopf.

Habe vorhin gerade die Situation mit dem Teppich im Auto simuliert. Es ist durchaus möglich, dass es der Teppich war, die Wulst des Teppichs kann so ungeschickt unten an das Gaspedal drücken, dass dieses nicht mehr ganz zurück kann.

Werde bei Gelegenheit mal den Fehlerspeicher auslesen lassen.

Sollte ich mehr erfahren schreibe ich wieder.

@Ping_Pong: ist bei dir der Fehler nochmals aufgetreten?

Gruss

Ronny

Wolly 108   
Wolly 108
Geschrieben

Hallo zusammen,

der Teppich kann nach meiner Einschätzung nicht die Ursache sein. Bei elektronischen Gaspedalen wird automatisch beim Betätigen der Bremse die Drosselklappe geschlossen egal ob man noch auf dem Gaspedal steht (wenn man mit dem linken fuß ala Röhrl bremst).

Gruß Wolfgang

Dome2811   
Dome2811
Geschrieben
Hallo zusammen,

der Teppich kann nach meiner Einschätzung nicht die Ursache sein. Bei elektronischen Gaspedalen wird automatisch beim Betätigen der Bremse die Drosselklappe geschlossen egal ob man noch auf dem Gaspedal steht (wenn man mit dem linken fuß ala Röhrl bremst).

Gruß Wolfgang

Das glaube ich nicht so ganz - mein Scirocco bspw. hatte auch ein elektronisches Gaspedal. Ich hatte selbiges einmal ausprobiert und es war definitiv so, dass er das Gaspedal dennoch NICHT abgeschaltet hat.

JazP   
JazP
Geschrieben

Das Schließen der Drosselklappe muss nicht zwangsläufig bis auf Leerlaufstellung zurückgehen. Manche Konzepte begrenzen auch einfach nur das gestellte Motormoment - die restlichen Funktionen laufen normal weiter.

Gerade in Verbindung mit einem Automatikgetriebe, das bei gedrücktem Fahrpedal auch noch 1-2 Gänge runterschaltet, fühlt sich das dann so an, als ob der Motor wie verrückt gegen die Bremse arbeiten würde. Tut er in Wirklichkeit aber nicht (bzw. eben nur eingeschränkt).

Wie gesagt, das ist auch eine Frage des Fahrzeugkonzepts (eher sportlich oder eher defensiv). Ein Porsche Cayman reagiert anders als ein Volvo S80.

Erstelle ein Benutzerkonto oder melde dich an

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Erstelle ein neues kostenloses Benutzerkonto.

Jetzt registrieren

Anmelden

Bereits Mitglied? Melde dich hier an.

Bereits registriert?



×