Jump to content
RobertRS

Beginn meiner Inspektion bzw. Reparatur

Empfohlene Beiträge

RobertRS CO   
RobertRS
Erster Beitrag:
Letzter Beitrag:

So meine Lieben :wink:

Nach dem ich jetzt alle Vorbereitungen erledigt habe, konnte

ich heute endlich mit der Inspektion bzw. Reparatur

an meiner schönen Diva beginnen :D

Motor ist trocken ! :-))!

Getriebe-Schaltgestänge leckt :-(((°

Kupplung sabbert ein wenig, aber das

Ausrücklager scheint O.K. zu sein :lol:

Jetzt nehme ich die schöne erstmal ganz auseinander :D

Werde den Status hier immer wieder aktualisieren .

Beste Grüße,

Robert

post-91868-14435433301231_thumb.jpg

post-91868-14435433304233_thumb.jpg

Jetzt registrieren, um Themenwerbung zu deaktivieren »
doctorb33 CO   
doctorb33
Geschrieben

Was willst du denn alles reparieren? Bin gespannt auf den Bericht.

Gruß

Doctorb33

RobertRS CO   
RobertRS
Geschrieben
Was willst du denn alles reparieren? Bin gespannt auf den Bericht.

Gruß

Doctorb33

z.B die Kat's :???:

Der Rechte ist noch O.K. ,aber der linke

ist komplett leer.

Dafür schepperst im Endtopf.

Habe aber schon ein fairen Kostenvoranschlag

von der Fa.Capristo vorliegen :D

Die Krümmer sende ich gleich mit !

doctorb33 CO   
doctorb33
Geschrieben

OK, das könnte mir auch noch bevorstehen. Von daher bleibe ich hier gerne mal dran... :wink:

RobertRS CO   
RobertRS
Geschrieben

Hier mal ein kleines Update :D

Die wichtigen Teile sind schon bei dem Profi :-))!

Grüße,

RobertRS

post-91868-14435433859871_thumb.jpg

post-91868-14435433863689_thumb.jpg

RobertRS CO   
RobertRS
Geschrieben

Update ! :D

Jetzt warte ich auf die Fa.Capristo und den Werner,

dann kann ich meine Diva wieder zusammen bauen :-))!

Grüße,

RobertRS

post-91868-14435434246843_thumb.jpg

rodscher CO   
rodscher
Geschrieben

Hallo Robert

Kompliment, saubere Arbeit!

post-91590-14435434251982_thumb.jpg

post-91590-14435434255302_thumb.jpg

salute

rodscher

RobertRS CO   
RobertRS
Geschrieben

Guten Abend Zusammen.

Nach dem ich jetzt bis auf die Nockenwellendeckel alles zusammen habe, wollte

Ich noch die Zündkabel mal messen und reinigen.

Das gute ist, das alle nahezu den gleiche Wert von 6,xx KOhm haben.

Die Zündfolge lauf Werksbuch ist : Seite C11

1-5-3-7-4-8-2-6

Das entspricht nicht der Zylinderanordnung nach DIN73021.

Naja,woher soll der Italiener eine DIN-Norm kennen.

Soweit alles noch in Ordnung.

Was ich aber jetzt garnicht verstehe ist der Anschluß der Zündkabel an

der linke Spule ???

Die Zünkabel sind weder nach der eingegossenen Nummer noch nach dem Aufkleber

der Spule angeschlossen.

Nummer 1 geht auf 7 , 2 auf 8, 3 auf 5, 4 auf 6

Bei der rechten Spule ist es wie die eingegossenen Nummern:

1-1, 2-2, 3-3, 4-4

Ich würde mich freuen, wenn mich bitte Jemand mal aufklären würde !

Danke für Eure Mühe im Voraus.

Grüße,

Robert

  • Gefällt mir 1
RobertRS CO   
RobertRS
Geschrieben

Noch ein Update !

Der Werner hat jetzt die Pulver-Beschichtung fertig gestellt.

Ergebnis ist einfach nur klasse :D

Nach wie vor , verstehe ich die Zündungs-Beschaltung meiner linken

Zylinderbank nicht ! :-o

Grüße,

Robert O:-)

post-91868-14435436115153_thumb.jpg

post-91868-14435436118694_thumb.jpg

  • Gefällt mir 1
lormas   
lormas
Geschrieben

Hallo RobertRS,

ich zolle dir hohen Resepekt für die tolle Arbeit. Ich fahre ein 355er GTB und habe letztes Jahr eine Inspektion, bei jemanden der sehr bekannt in diesem Forum ist, durchführen lassen. Leider läuft der Motor seitdem nicht mehr Rund. Als ich schon aus der Werkstatt fuhr, gab es schon Probleme. Aber weitere Erläuterugen gerne zu einem späteren Zeitpunkt. Ich selbst bin auch Schrauber und habe eine gut ausgestattete Werkstatt. Traue mich aber nicht an meine Diva ran. Gibt es Tips von einem Profi bezüglich Motorausbau und Wartung? Ich selbst habe 2 Ordner mit Schaltplänen und vieles mehr, falls du Interesse daran hättest. Freue mich über Antwort.

Gruß Lormas

RobertRS CO   
RobertRS
Geschrieben (bearbeitet)

Servus Lormas !

Wenn Du eine gute Werkstatt hast,dann ist das mit dem Motorausbau

kein Hexenwerk.

Du solltest aber eine Bühne Haben !

Ich weiß,es geht auch ohne,aber ich würde sowas nicht machen.

Zu Deinem Gefühl des trauens ( dran gehen )

Je besser Deine Vorbereitung ist um so geringer wird die

Angst da was selber dran zu machen.

Unsere Diva ist mit einer "normalen" Technik gebaut.

Mal eine erste Ferndiagnose / Abfrage :

Bei Deinem Kundendienst ist doch die Batterie abgeklemmt worden,oder ?

1.) wurde die Anlernphase der Elektronik durchgeführt ? siehe Bordbuch

2.) Sind die Zündkabel richtig angeschlossen ?

3.) Sind die Zündkabel noch ganz ?

Diese gehen gerne beim Abziehen kaputt.

Die sollten alle um die 6,2 KOhm haben.

4.) Sind die Drosselklappen-Sensoren O.K. ?

5.) wurden die richtigen Zündkerzen verwendet ? PMR7A oder PMR8A

6.) sind die Zündspulen O.K.

7.) Undichtigkeit im Ansaugtrackt der Luftführung ?

8.) stimmen die Steuerzeiten der Nockenwellen ?

Man(n) kann das auch verstellen (Hardwaremäßig, siehe Werkstattbuch)

Ich habe jetzt die Zündanlage auch verstanden ! Endlich :-)

Wir haben da Doppel-Zündspulen,die gleichzeitig

2Zylinder bedienen.

Die vordere Bank der Spulen ist für die äußeren Zylinder und die

Hintere Bank für die inneren Zylinder.

Da Wir hier über einen V-8 mit einer flat-Plane Kurbelwelle sprechen,

ist es auch egal das der Italiener die Zählfolge vertauscht.

Die Zündfolge entspricht ja auch nicht der DIN73021.

Mach Dir mal eine Check-Liste und arbeite diese der Reihe nach ab.

Grüße,

Robert

bearbeitet von RobertRS
  • Gefällt mir 1
lormas   
lormas
Geschrieben

Hi Robert,

danke für deine Antwort. Ja eine Bühne habe ich und sogar eine Grube. Habe auch mal vor gefühlten 120 Jahren, damals noch KFZ-Mechaniker, gelernt. Also nicht ganz Laie. Dennoch ist ein Unterschied, an welchen Autos man arbeitet. Meine Intension beruht darauf, dass ich langsam mein Vertrauen an meine Werkstatt verliere, da ich schon seit über einem Jahr das Auto wirklich nutzen kann und viel Geld für eine Inspektion bezahlt habe. Die Werkstatt kann am Tel. viel erzählen...ob das alles stimmt ist die andere Frage. Wie gesagt wird er "Laden" hier im Forum hoch gelobt und wenn man mit ihm spricht glaubt man auch alles. Mittlerweile hat sich noch jemand gemeldet, dem es bei ihm genau so ergangen ist - viel Geld bezahlt und kaputt repariert.

Aber alles was du aufgezählt hast, wurde gemacht. Zündkabel wurden auch von mir gemessen – passt- Kerzen wurden erneuert und waren alle in Ordnung. Meine Werkstatt hat beim Einbau eine abgerissen und gleich alle erneuert!? Angeblich hat der Monteur auch den Überlauf des Ausgleichsbehälters (Kühlwasser) abgerissen und musste diesen anschweißen lassen. Alu reißt doch nicht gleich ab wenn man nur eine Schelle anziehen möchte usw…..

Daher muss ich mir in Zukunft überlegen, ob man nicht einiges im Vorfeld ausführen bzw abchecken kann, um sich manches zu ersparen.

Gruß Lorenzo

RobertRS CO   
RobertRS
Geschrieben

Update !

Die Diva läuft wieder :-)

TÜV ohne Mängel und Zulassung ist auch durch ;-)

Auf eine schöne Saison .

Ciao,

Robert

RobertRS CO   
RobertRS
Geschrieben

Nochmals Danke an Alle für die netten Gratulationen :D

Und so hat das ganze dann im Endspurt ausgeschaut :lol:

Jetzt heißt es tanken :-))!O:-)

Grüße,

Robert

post-91868-14435436812692_thumb.jpg

  • Gefällt mir 1
doctorb33 CO   
doctorb33
Geschrieben

glückwunsch!!:-))!

Erstelle ein Benutzerkonto oder melde dich an

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Erstelle ein neues kostenloses Benutzerkonto.

Jetzt registrieren

Anmelden

Bereits Mitglied? Melde dich hier an.

Bereits registriert?



×