Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
LgAltair

Cayenne Batterie kaputt?

Empfohlene Beiträge

LgAltair
Erster Beitrag:
Letzter Beitrag:

Hallo Leute,

Folgendes ich habe einen Cayenne Baujahr 2003, 3.2 Liter, 250ps, DSG(Das Auto ist jetzt 1 Jahr gestanden(Garage)). Das Auto hat mehrere Probleme also das erste und das größte ist das man mit dem Auto nicht weit fahren kann da wen man ihn abstellt keine Chance hat ihn wieder normal an zu bekommen. Ich weiß nicht warum. Ich bin gestern 100 km gefahren(müsste normal reichen um Battery zu laden oder?)und heute in der Früh wollte ich ihn benützen aber keine Chance in anzubekommen. Gestern musste ich ihn auch überbrücken damit er angesprungen ist. Heute hat das auch nicht mehr funktioniert. Was meint ihr denn was kaputt ist? Das zweite Problem was er hat ist, dass nach einer gewissen Zeit des Fahrens ein sumsen zu hören ist was nervt wie Hölle. Was kann das sein?

Ich hoffe jemand kann mir helfen

Jetzt registrieren, um Themenwerbung zu deaktivieren »
ce-we 348
Geschrieben

Hi,

Problem1: Lichtmaschine mal durchgemessen ?

Problem2: Fliege in der Klima ? (im Ernst, aber etwas genauere Angaben wären schon von Vorteil)

Gruß

Christoph

LgAltair
Geschrieben

1 Problem: Hm ne wurde nicht? Kann ich das selber überprüfen ? Aber warum kann ich ihn nicht mehr überbrücken kann sein das ne Sicherung geflogen ist ?

2 Problem: Fliege glaub ich net :). Also im Ernst, dieses summen fängt erst an wen der Motor gut warum ist also um die 90 °C und es kommt von vorn ich denke es hat was mit den Kühler zu tun.

Kai360
Geschrieben

Bj 2003

1. Erste Batterie?

Ein Jahr gestanden (ich gehe mal davon aus ohne die Batterie zwischenzeitlich zu laden?!)

= Tiefentladene Batterie

= damit mit an Sicherheit grenzender Wahrscheinlichkeit defekt

2. Dreck (Blätter) in der Lüftungsanlage? Aber das ist Kaffesatzleserei. Das kann ALLES und NICHTS sein.

LgAltair
Geschrieben

Danke schon mall an alle.

1 Batterie: Ich hab gerade überbrückt es funktioniert schon also Sicherungen sind ok. Wegen der Batterie werd ich sie ausbauen und komplet laden dan werde ich ja sehen.

2 Geräusch: Ich habe ein Video gemacht da hört man es sehr gut.

http://www.youtube.com/watch?v=Xg6uJWadN1o&feature=youtu.be

Am Anfang hört man es sehr gut das Winzeln

bozza
Geschrieben

am Video kommts leider nicht raus ob es drehzahlabhängig ist.

Wenn ja evtl LiMa ? würde auch den Rest mit der Batterie erklären

Die musst du übrigens zum Laden nicht ausbauen...

Gruß

Dino

LgAltair
Geschrieben

Hey, Ich lad später das ganze video hoch dan hört man es besser. Das komische ist auch wen ich bremse ist es weg nur wen ich gas gebe. Was mir auch aufgefallen ist das wen ich langsam fahre das geräusch leiser ist und wenn ich schneller fahre wird es immer lauter.

Wie lad ich den die auf?

Ecki
Geschrieben

Zu 1. Wenn die Batterie komplett entladen war und dies sogar öfter, wird Diese nach dem laden wohl über 12Volt anzeigen, aber wenn Sie Strom abgeben muss sofort einbrechen und dann hast du den selben Effekt. Mache eine neue rein, das hat so keinen Wert.

Das summedn wird ein Lager sein. Schau mal was alles über den Rippenriemen läuft und horche mal etwas rein!

LgAltair
Geschrieben
Zu 1. Wenn die Batterie komplett entladen war und dies sogar öfter, wird Diese nach dem laden wohl über 12Volt anzeigen, aber wenn Sie Strom abgeben muss sofort einbrechen und dann hast du den selben Effekt. Mache eine neue rein, das hat so keinen Wert.

Das summedn wird ein Lager sein. Schau mal was alles über den Rippenriemen läuft und horche mal etwas rein!

1. Ja zu dem wirds auch kommen. Ich will nur wirklich sicher sein obs nicht die Lima ist.

2. Das komische ist das wenn man nur steht und gasgibt das geräusch nicht zu hören ist man hört es nur wem man fährt.

Ecki
Geschrieben

Versuche mal wenn er warm ist , Wd40 auf die Lager der Aggregate zu sprühen, wenn das Geräusch dann weg ist, war es ein Lager.

Die Lichtmaschine kannst du messen, wenn du kein Voltmeter hast, fahr um die Ecke zu einer Werkstatt, die werden das mal eben für Lau machen.

Gast Tiescher
Geschrieben

Und wenn Du ihn mal wieder für länger abstellst:

Vor dem Fahrersitz den Teppich zurück schlagen, dann sieht man ein kleine, längliche Plastikabdeckung. Diese Öffnen und dann mit einem 13er Schlüssel die Batterie komplett abklemmen. Einfach die Hutmutter abdrehen, Kabel abziehen und beiseite drücken.

Gruß Björn

Nick83
Geschrieben (bearbeitet)

Das Auto hat lange gestanden und das Geräusch ist nur hörbar, wenn du fährst,nicht im Stand.Dann würde ich vielleicht mal in Richtung Bremse suchen.Einfach mal während der Fahrt die Bremse leicht antippen.Wenn das Geräusch dann weg ist,kommt es dann wohl von der Bremse.Eventuell hab ja die Beläge einen kleinen Grat oder es hat sich Dreck angesammelt...

Ist das Geräusch geschwindigkeitsabhängig?

bearbeitet von Nick83
AronCanario
Geschrieben

Folgendes ich habe einen Cayenne Baujahr 2003, DSG

ES GIBT KEINEN CAYENNE MIT DSG.

Entweder du hast einen Schalter oder einen Wandler.

Kai360
Geschrieben

Mal nen ganz blöder Tipp (scheint mir aber bei den "Fach"fragen vielleicht doch eher sinnvoll)

Fahr in eine gute Fachwerkstatt,

die kenne die Möhren in - und auswendig (hoffentlich X-) )

und wissen auch über typabhängige Geräusche Bescheid.

Hier ist das eh alles nur Kaffesatzleserei.

Nur noch eins: Die Batterie ist Schrott (Tiefentladung mögen die gar nicht), da wett ich jetzt ein Bier drauf.

So ein Ding kostet 100 Euro, das ist doch die Diskussion an sich nicht mal wert.

Nick83
Geschrieben

100€ für ne Batterie?da kannst du bestimmt mal das dreifache rechnen....Aber kaputt dürfte sie dennoch sein.

Kai360
Geschrieben
100€ für ne Batterie?da kannst du bestimmt mal das dreifache rechnen....Aber kaputt dürfte sie dennoch sein.

Sorry, wenn ich schreibe 100 Euro dann mein ich das auch, das brauchst DU nicht anzuzweifeln, sonst schreib ICH das nicht!

Hab gerade eine Energizer Markenbatterie gekauft. 80 AH für sogar unter 100 Euro!

Nick83
Geschrieben

Na dann....:)

LgAltair
Geschrieben

1: Wegen Batterie ist eine Sache die wird woll hinüber sein. Lichtmaschine ist inordnung

2: Wege dem Geräusch, ein Mechaniker war kurz davor bei mir und hat sich die Sache mall angsehen und er hat zu mir gemeint das es beim Getriebe ein Problem gibt.

Ich habe jetzt mall besser aufgepasst. Also es ist nur während der fahrt zu hören und es ist egal bei wie viel umdrehungen. Was komisch ist das es je schneller man fährt desto energischer wird das Geräusch.

Was meint ihr kanne s am Getriebe liegen?

magic62
Geschrieben

Hallo Kai,

wenn die batterie gewechselt werden muss, und das auto (ist ja auch ein VAGler) ähnlich wie bei Audi, über einen BEM (batterie management system) verfügt, kann man nur bestimmte batterien verbauen. Die dann auch wieder vom händler codiert werden mussen. (hatten wir doch grad beim einser BMW in einem thread).

Und da sind die kosten um einiges höher als wir früher hatten. (stimmen die maße? OK dann passts :D )

Ecki
Geschrieben

Hmmm, wenn es am Getriebe liegen würde, wäre das bitter. Ich habe an einem Taxi von uns ein ähnliches Problem w211 cdi200. Da macht der Wandler dicke Backen und brummt mit Geruchsentwicklung vor sich hin, wenn es Berg auf und Berg ab geht. Leider bei uns im Ort normal. Wenn er dann wieder etwas in Ruhe gelassen wird, hört das wieder auf. Eins ist klar, lange geht das nicht mehr gut.O:-)

Marc W.
Geschrieben

Bei einem 2003er Cayenne kann man die Batterie ganz sicher noch selbst wechseln, ohne daß sie angelernt werden muß... :wink:

magic62
Geschrieben

Alle A6 4F haben es schon seit anfang (2004?) :wink:

LittlePorker-Fan
Geschrieben

Ist eine ganz stinknormale Batterie.

Ich würd gleich auf 100Ah gehen, wenn der Wagen wenig genutzt wird

... und wie Tiescher schon schrieb, bei längeren Nichtgebrauch abklemmen.

Das wechseln ist ein ziemlicher Schmarre - aber bei den PZ-Kosten ("Original Porsche Batterie" + Stundensätze) würde ich es immer selber erledigen.

Zuerst würde ich noch prüfen ob Dein Cayenne eine Zusatzbatterie hat (im Kofferraum, in der Reserveradmulde). Nicht dass er damit ausgestattet ist und die ist auch Tiefentladen & hinüber und es kommt zum Chaos.

Wie man an beide Batterien kommt, ist im Handbuch beschrieben (nicht das Reparaturhandbuch, sondern wirklich das ganz normale Benutzerhandbuch).

magic62
Geschrieben

Desto besser. Ab zu ATU und eine neue rein :lol:

LittlePorker-Fan
Geschrieben

Hätte ich zuviel Schiss, dass sie den Fahrersitz rausreissen o.ä. ; )

Erstelle ein Benutzerkonto oder melde dich an

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Erstelle ein neues kostenloses Benutzerkonto.

Jetzt registrieren

Anmelden

Bereits Mitglied? Melde dich hier an.

Bereits registriert?


×