Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY

Unruhiger Leerlauf Ferrari 348


günzi

Empfohlene Beiträge

Hallo zusammen,

habe bei mir folgendes Problem festgestellt:

Ich habe einen unruhigen Leerlauf. Der LL schwankt zwischen 800 und 1200.

Desweiteren passiert es ab und zu das wenn ich an der Ampel stehe der LL zwischen 1500 und 1800 Umdrehungen ist und auch nicht runter geht :evil:. Dann beim nächsten Stopp wieder "normal". :crazy:

Hat jemand eine Idee was es sein könnte?

Günzi

Link zu diesem Kommentar
Auf anderen Seiten teilen

Jetzt registrieren, um Themenwerbung zu deaktivieren »

Danke für eure Antworten.

Werde mal schauen ob für die hohe drehzahl tatsächlich die fussmatte die ursache sein kann.

Dann schaue ich ob er Falschluft zieht und wenn das nicht hilft dann baue ich neue leerlaufregler ein.

Danke

Günther

Link zu diesem Kommentar
Auf anderen Seiten teilen

mach die leerlaufregler mit Vergaserreiniger sauber, aber nicht mit einem Gegenstand rein gehen, nur auswaschen.

habe auch ab u. zu das Problem. Letzte Woche fuhr ich mal so 50km Autobahn permanent zwischen 240 u. 290 und siehe da, Leerlaufprobleme weg :D

Link zu diesem Kommentar
Auf anderen Seiten teilen

Ich glaube fast das es nicht am Leerlaufregler liegt.

Bin gerade eine Runde gefahren und es ruckelte. Sobald ich die Gaspedalstellung halte fängt er an zu ruckeln. Egal bei welcher Drehzahl. Liegt das an der "Falschluft" oder ist es was anderes?

Link zu diesem Kommentar
Auf anderen Seiten teilen

Falschluft, LMM, Zündkerze,Zündkabel, Zündspule, ESV, defektes Ventil. Kann vieles sein.

Ach du scheisse. Wer kann mir bei der Fehlersuche helfen?

Link zu diesem Kommentar
Auf anderen Seiten teilen

Hi Günzi,

keine Panik !

Erstmal bitte eine ganz ! genaue Fehlerbeschreibung.

Dann sehen wir weiter.

Gruß

Christoph

Link zu diesem Kommentar
Auf anderen Seiten teilen

Ich versuche mal so gut ich kann den Fehler zu beschreiben.

Unruhiger Leerlauf zwischen 800 und 1200 Umdrehungen.

Bei gleichmässiger fahrt ist ein ruckel zu spüren. Es fühlt sich so an als wenn es Zündaussetzer sind. Ich habe aber keine Ahnung von Autos.

Wenn ich im 5. Gang bei ca. 2000 Umdrehungen fahre werde ich ca. alle 2 -3 Sekunden kurz eingebremst bzw. habe ich ein ruckeln. Aber wirklich nur ganz kurz.

Günzi

Link zu diesem Kommentar
Auf anderen Seiten teilen

Ob der defekt hat, kannst Du 99 % so checken :

1. Starte den Motor im warmen zustand

2. Ziehe den Stecker bei laufenden Motor

3. Und jetzt, wenn bei gezogenen Stecker der Leerlauf bis 2000 steigt und beim wieder draufgesteckt runtergeht bis zum 1000 rpm, wieder abziehen, drehzahl auf bis 2000, dann draufstecken rpm wieder etwa 1000.

In dem Fall ist der LL Ventil OK.

Wenn beim ersten abziehen nichts passiert, bzw. drehzahl bleibt wo er war, oder schwankt weiter zwischen 800-1200, ist der LL ventil ausser Funktion.

Das für den ersten Schritt.

Link zu diesem Kommentar
Auf anderen Seiten teilen

Danke für die Tipps.

Habe mir auf anraten 2 neue Leerlaufregler gekauft/bestellt. Sollte in den nächsten Tagen kommen. Werde dann berichten ob besser oder nicht.

Günzi

Link zu diesem Kommentar
Auf anderen Seiten teilen

Hai Hai

kenne den 348Motor ein bißchen, hier mein Tipp:

Leerlaufschwankungen meistens verruste Drosselklappen, sauber machen mit Vergaserreiniger oder Benzin,

wenn aber bei höheren Drehzahlen die Leistung wie ein kurzes Loch weg ist, dann sind das meistens die kleinen Boxen für die slowdowns, durchfibriert, als wenn eine Zylinderbank fehlt, sich abschaltet und wieder zuschaltet.

Vielleicht hilfreich.

Freude am Suchen

smile

Link zu diesem Kommentar
Auf anderen Seiten teilen

Kann das Zündkabel sein, habe exakt die gleichen auswirkungen gehabt und festgestell, dass an 1-2 Stellen der Funke "durchgeschlagen" hat. nach austausch der zündkabel, alles wieder ok

Link zu diesem Kommentar
Auf anderen Seiten teilen

So, die 2 neuen Leerlaufregler sind drin. Auf der kurzen Probefahrt konnte ich kein ruckeln oder so mehr feststellen. :-))! Ich hoffe mal das das so bleibt. :lol:

Danke für eure Tipps und Hilfe. :-))!:-))!

Günther

Link zu diesem Kommentar
Auf anderen Seiten teilen

Beim 348 gibt es oft Elektrik Probleme, zb Korrosion an den Steckern der Luftmassenmesser usw. Ich bitte um eine genauere Beschreibung des Problems um eine Diagnose zur Fehlerbehebung stellen zu können. Ich arbeite seit 25 Jahren auf der Marke Ferrari und bin auf diese Fahrzeuge ausgebildet. Wenn es mir möglich ist helf ich gern.

Mfg

Sven Netzeband

Link zu diesem Kommentar
Auf anderen Seiten teilen

Gast Peter_Pan_
Beim 348 gibt es oft Elektrik Probleme, zb Korrosion an den Steckern der Luftmassenmesser usw. Ich bitte um eine genauere Beschreibung des Problems um eine Diagnose zur Fehlerbehebung stellen zu können. Ich arbeite seit 25 Jahren auf der Marke Ferrari und bin auf diese Fahrzeuge ausgebildet. Wenn es mir möglich ist helf ich gern.

Mfg

Sven Netzeband

Hallo Sven,

herzlich willkommen hier im Forum.

Schön, daß sich wieder mal ein Fachmann zu uns gesellt.

Gerade auch beim 348 finden sich doch immer mehr Schrauber, die um den einen oder anderen Tipp vom Fachmann dankbar sind.

Grüße

Wolfgang

Link zu diesem Kommentar
Auf anderen Seiten teilen

Kommando zurück.

Heute bei der Ausfahrt fing er wieder an zu ruckeln. Diesmal bei ca. 1500 Umdrehungen. Obere drehzahl keine unterbrechungen oder leistungsverlust. (Soweit man das in der Schweiz testen kann) Erst dachte ich das durch den austausch der leerlaufregler alles in ordnung ist. War meiner meinung auch so. Die können doch nicht so schnell kaputtgehen oder?

Was mache ich jetzt? Zündkabel wechseln?

Günzi

Link zu diesem Kommentar
Auf anderen Seiten teilen

Hallo,

so wie Du das beschreibst kann das erstmal alles mögliche sein.

Es gibt beim 348 eine recht einfache und günstige Methode an derartige Probleme systematisch heranzugehen, vorausgesetzt das Auto hat bereits die Motronic 2.7.

In dem Fall müssen lediglich die beiden "Check Engine" Lampen (nicht zu verwechseln mit Slow Down) im Armaturenbrett bestückt werden, verkabelt ist schon alles.

Diese beiden CE Lampen zeigen dann getrennt für die beiden Zylinderbänke an, ob deren Motronic einen Fehler festgestellt hat (was bei dem beschriebenen Problem recht wahrscheinlich sein dürfte) oder nicht.

Mittels eines an die beiden hinter den Sitzen befindlichen Motronic Steuergeräte angeschlossenen Tastschalters (gibts für kleines Geld fertig verkabelt beim Händler oder selber machen) lassen sich dann die Fehlercodes über die CE Lampen "ausblinken" und auch löschen, auch wieder separat für jede Zylinderbank.

Die Fehlercodes kann man dann akademisch auswerten oder auch nicht, immerhin hat man erste Anhaltspunkte und weiß auch schonmal welche Zylinderreihe betroffen ist.

Daraufhin macht es dann Sinn, verdächtige Komponenten ganz einfach zwischen den beiden Zylinderbänken auszutauschen. Da beim 348 beide Motronic Steuergeräte jeweils eine Zylinderbank unabhängig voneinander bearbeiten, lässt sich feststellen ob der Fehler auch auf die andere Bank gewechselt hat oder nicht.

Zu Anfang sollte man alle gespeicherten Fehler löschen und dann solange fahren, bis die erste CE Lampe angeht.

Viel Erfolg und Gruß, Georg

Link zu diesem Kommentar
Auf anderen Seiten teilen

Danke für die tipps, nur woher weiss ich ob ich die Motronic 2.7 habe oder nicht? Steht das irgendwo?

Günzi

Link zu diesem Kommentar
Auf anderen Seiten teilen

Hi Günzi,

damit du dir das mit den codes vorstellen kannst, hier mal eine bebilderte Version.

Du kannst zusätzlich auch noch die Steckkontakte an den LMM sorgfältig reinigen.

Gruß

Christoph

Link zu diesem Kommentar
Auf anderen Seiten teilen

Danke für die tipps, nur woher weiss ich ob ich die Motronic 2.7 habe oder nicht? Steht das irgendwo?

Günzi

Hallo,

das lässt sich an den Drosselklappenschaltern feststellen: ist nur an eine der beiden Drosselklappen ein Kabelbaum angeschlossen dann ist es die Motronic 2.5, sind beide "verkabelt" dann ist es eine 2.7

Gruß, Georg

Link zu diesem Kommentar
Auf anderen Seiten teilen

  • 2 Wochen später...

Hallo Gemeinde,

ich werde bald bekloppt.

Habe mir die Teile zum ausblinken bei Eurospars bestellt. Geliefert haben sie nur ein Teil. Das andere Teil ist momentan nicht Lieferbar. Bis Freitag lief er aber problemlos, nachdem ich mal alle Stecker abgezogen und gereinigt habe. Ich dachte dann das wars und war Happy.

Bin am Freitag in meine alte Heimat nach Regensburg gefahren und schon fingen die Probleme an. Bis München wars noch gut. In München Stau auf der A9 und die Drehzahl ging plötzlich auf 3000 Umdrehungen. Nach 5-10 Sekunden war sie wieder normal. Das passierte öfter und ist immernoch. (nein die Fussmatte ist es nicht)

Seit heute kommt noch das Problem dazu das er nach dem Anlassen wieder aus geht. Ich Starte ganz normal, gebe einen kleinen Gasstoss (2-3000 Umdregungen) und das Auto geht wieder aus. Die Drehzahl bleibt erst nach ein paar Km stabil bzw. geht dann nicht mehr aus. Ich weiss nicht was das jetzt ist oder woran es liegen könnte.

Ich bin noch die ganze Woche in Regensburg und freue mich nicht wirklich auf die Heimreise. Noch dazu will ich ja übernächste Woche zum Kids Sportcarsday nach BB. Wenn ich den Ferrari bis dahin nicht ordentlich zum laufen bringe macht es nicht wirklich Sinn dahin zu fahren.

Ist vielleicht irgend ein Fachmann in der nähe der sich mein Auto mal anschauen kann?

Bin in der Nähe von Regensburg und fahre überall hin.

Verzweifelnde Hilfeschreiende Grüsse

Günther

Link zu diesem Kommentar
Auf anderen Seiten teilen

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später registrieren. Wenn du bereits ein Benutzerkonto hast, melde dich zuerst an.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Neu erstellen...