Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
Maranello 550

Maranello 550 Slow Down blinkt

Empfohlene Beiträge

Maranello 550
Erster Beitrag:
Letzter Beitrag:

Hallo!

Ich habe ein Problem mit einem im Herbst erworbenen Maranello 550. Sobald das Fahrzeug warm ist, blinkt bzw. leuchtet die Slow-Down-Kontrollleuchte ab einer Geschwindigkeit von ca. 160 km/h. Bei mäßiger Gewschwindigkeit auf Landstraßen tritt das Problem nicht auf. Das Fahrzeug habe ich deswegen zu Lueg in Holzwickede gebracht, damit dort das Problem gelöst wird. Nachdem dem Fahrzeug neue Sensoren und neue Steuergeräte verpasst wurden ist das Problem immer noch nicht gelöst. Nun will man die Daten aus dem Steuergerät auslesen. Ich habe das Gefühl, Lueg ist mit dem Problem überfordert.

Es ist auch eigenartig, aber scheinbar gängige Praxis, zuerst einmal alle möglichen Teile, die mit der Problematik zusammenhängen, auszutauschen, in der Hoffnung, dass dann die Probleme beseitigt sind. Hat in meinem Fall leider nicht funktioniert. Weiß jemand aus dem Forum Rat, bzw. hat beim 550er jemand schon den gleichen Fehler gehabt. Übrigens: Es ist bei dem Fahrzeug eine Capristo-Sportauspuffanlage mit manueller Klappensteuerung verbaut. Daran sollte der Fehler doch nicht unbedingt liegen, oder?

Für Hinweise oder Ratschläge mein Problem betreffend wäre ich sehr dankbar.

Gruß H.W.

Jetzt registrieren, um Themenwerbung zu deaktivieren »
fe355
Geschrieben

"Slow Down" kenne ich eigentlich nur in Verbindung mit der Traktionskontrolle bzw. wenn falsche Eadabrollumfänge gefahren werden.

Hatte ich bei einem 360. Dort waren die Hinterreifen stark abgefahren und die Vorderreifen so gut wie neu. Da war scheinbar die Toleranz im Steuergerät zu klein und ich bekam genau die gleiche Meldung allerdings schon bei 120 Km/h. Alleine die Anpassung vom Reifendruck hat Abhilfe geschaffen.

Ich hoffe Du kannst den Fehler schnell finden... wäre ja schade wenn in der heutigen Werkstattplanlosigkeit noch mehr Bauteile getauscht werden müssen.

fe355
Geschrieben

äh... ich meinte "Radabrollumfänge"

F40org
Geschrieben

Kenne das SLOW-DOWN von diversen Maranellos der ersten beiden Produktionsjahre. Kam allerdings immer nur bei Feuchtigkeit und sobald es trocken war, gab es keine Probleme mehr.

M.W. ist es aber kein unübliches "Problem". Ob man dafür allerdings gleich Steuergerate etc. tauschen entzieht sich meher Kenntnis. Ist ja auch immer eine kostspielige Angelegenheit - oder ging es auf Kosten von LUEG?

ce-we 348
Geschrieben

@F40:

Herzlichen Glückwunsch zum 10.000 sten ;-)

...

Ob man dafür allerdings gleich Steuergerate etc. tauschen entzieht sich meher Kenntnis. Ist ja auch immer eine kostspielige Angelegenheit - oder ging es auf Kosten von LUEG?

Das würde mich auch interessieren. Ich würde mir auf jeden Fall die ausgebauten Teile geben und dann von jemand anderem überprüfen lassen.

Gruß

Christoph

Maranello 550
Geschrieben

Vielen Dank für die ersten Ratschläge! Laut Lueg leuchtet die Slow-Down-Leuchte auf, um die Katalysatoren vor zu hohen Temperaturen zu schützen. Man war bei Lueg aber überzeugt, dass die Temperaturen nicht zu hoch seien, sondern dass vielmehr die Sensoren defekt seien und nur zu hohe Temperaturen anzeigen, weil diese angeblich sehr häufig den Dienst quittieren. Weiterhin hat man sich die Steuergeräte angesehen und festgestellt, dass dieses angeblich noch aus der Erstausstattung stammen und häufig schlecht abgedichtet seien. Auch dieser Umstand führe dazu, dass fälschlicherweise zu hohe Temperaturen angezeigt würden, so Lueg. Also wurde mir geraten diese gleich mit den Sensoren austauschen zu lassen. Den Umstand, dass unter Umständen die Temperaturen wirklich zu hoch sind, hat man zunächst ausser Acht gelassen. Nun ist man mehr oder weniger ratlos und will das Steuergerät auslesen und überprüfen, ob die Temperaturen wirklich zu hoch sind. Wenn dem so wäre, würde das im Umkehrschluß bedeuten, dass die Überwachungssensoren und die Steuergeräte nicht hätten ausgetauscht werden müssen. Zumindest hat sich an der Situation nach dem Austausch der Sensoren und Steuergeräte in keinster Weise etwas verändert. Der Fehler tauchte nach ca. 20minütiger Fahrt bei Tempo 170 nach dem Abholen des Fahrzeugs wieder auf, obwohl man mir versicherte das Fahrzeug probegefahren zu haben und den Fehler nicht mehr festgestellt zu haben. Da fragt man sich, wie die Probefahrt ausgesehen haben mag, wenn der Kunde den Fehler enttäuscht nach nur kurzer Fahrt Richtung Heimat wider Erwarten feststellen muß.

Für mich bedeutete das: Autobahn an der nächsten Ausfahrt verlassen. Zurück nach Holzwickede zu fahren, mein Leid zu klagen und mich (200km Fahrtstrecke Hin- und Rückfahrt) abholen zu lassen. So viel Unprofessionalität seitens einer Fachwerkstatt stößt dann auf wenig Begeisterung und man fragt sich, ob die Werkstattauswahl überhaupt glücklich war.

Der Tipp bezüglich des Radrollumfangs ist sehr interessant. Wenn beim 360 ein fehlerhafter Radrollumfang die Slow-Down-Leuchte zum blinken bringt, könnte das durchaus auch beim 550er eine Rolle spielen. Denn mein 550er rollt auf 20" Felgen von Works. Ich werde das mal bei Lueg ansprechen und die Originalräder montieren lassen. Ich wundere mich nur, das eine Fachwerkstatt nicht über solche Informationen verfügt.

Gruß H.W.

fridolin_pt
Geschrieben
Hallo!

Sobald das Fahrzeug warm ist, blinkt bzw. leuchtet die Slow-Down-Kontrollleuchte ab einer Geschwindigkeit von ca. 160 km/h.

Hab das seit Jahren beim Testarossa. Ist der Sensor. Wenn Du das Auto nicht auf der Rennstrecke bewegst ist das nicht relevant. Beim Testarossa kann man das Lenkrad so einstellen, dass man die Warnlampen nicht sieht.:D

Maranello 550
Geschrieben

Hallo fridolin_pt. Das ist leider nicht so einfach. Ignoriert man die leuchtende Slow-Down-Lampe greift kurz darauf die Motorelektronik ein und regelt die Leistung enorm nach unten, so dass jeder Kleinwagen problemlos mithalten kann.

fe355
Geschrieben
Beim Testarossa kann man das Lenkrad so einstellen, dass man die Warnlampen nicht sieht.:D

Das ist ja auch klasse!! :-))

Schw. Isolierband über die Leuchte hilft auch. Zum Glück handelt es sich ja auch nur um einen ausländischen Kleinwagen für unter 10.000 Euro (Neu!!). Da muß man halt ein paar Abstriche machen.

Oh, oh, wenn das ein BMW, MB oder Audi wäre würde man die Wände hochgehen - aber bei einem Italiener ist das doch verzeihbar :-))

F40org
Geschrieben
Der Tipp bezüglich des Radrollumfangs ist sehr interessant. Wenn beim 360 ein fehlerhafter Radrollumfang die Slow-Down-Leuchte zum blinken bringt, könnte das durchaus auch beim 550er eine Rolle spielen. Denn mein 550er rollt auf 20" Felgen von Works. Ich werde das mal bei Lueg ansprechen und die Originalräder montieren lassen. Ich wundere mich nur, das eine Fachwerkstatt nicht über solche Informationen verfügt.

Nur als Randinformation. Meine bessere Hälfte hat auf ihrem Boliden auch 20-Zoll-Works anstelle der Originalräder und da sind die Reifendrucksensor auch überdurchschnittlich oft defekt. Keine Ahnung ob es Zusammenhänge gibt.

Hier regelt die Software dann auch runter und die max. Speed ist 86 km/h. X-) X-) X-)

race850i
Geschrieben
Hallo!

Ich habe ein Problem mit einem im Herbst erworbenen Maranello 550. Sobald das Fahrzeug warm ist, blinkt bzw. leuchtet die Slow-Down-Kontrollleuchte ab einer Geschwindigkeit von ca. 160 km/h. Bei mäßiger Gewschwindigkeit auf Landstraßen tritt das Problem nicht auf. Das Fahrzeug habe ich deswegen zu Lueg in Holzwickede gebracht, damit dort das Problem gelöst wird. Nachdem dem Fahrzeug neue Sensoren und neue Steuergeräte verpasst wurden ist das Problem immer noch nicht gelöst. Nun will man die Daten aus dem Steuergerät auslesen. Ich habe das Gefühl, Lueg ist mit dem Problem überfordert.

Es ist auch eigenartig, aber scheinbar gängige Praxis, zuerst einmal alle möglichen Teile, die mit der Problematik zusammenhängen, auszutauschen, in der Hoffnung, dass dann die Probleme beseitigt sind. Hat in meinem Fall leider nicht funktioniert. Weiß jemand aus dem Forum Rat, bzw. hat beim 550er jemand schon den gleichen Fehler gehabt. Übrigens: Es ist bei dem Fahrzeug eine Capristo-Sportauspuffanlage mit manueller Klappensteuerung verbaut. Daran sollte der Fehler doch nicht unbedingt liegen, oder?

Für Hinweise oder Ratschläge mein Problem betreffend wäre ich sehr dankbar.

Gruß H.W.

Hallo,

Kannst du der/die Steuergerät/e raus machen komplet vom der Stecker und lassen raus ca Halbe Stunde und dann Wieder einbauen,so dass die eine Reset machen können.

Wahrscheinlich ist ein Fehler da gespeichert und Trotz austausch der Teile das Fehler kommt immer Wieder!

Maranello 550
Geschrieben

Hallo fe355!

Ich habe Deinen Tip mit den Radabrollumfängen eben telefonisch an Lueg weitergeleitet, weil diese scheinbar immer noch planlos an meinen Auto rumbasteln. Da fragt man sich ernsthaft, warum man einen Ferrari in eine Ferrari-Vertragswerkstatt bringt, wenn das, so wie in meinem Fall, danebengeht. Zumindest will man Deinen Tip einmal erörtern und in die Fehlersuche einbeziehen. Ansonsten ist man nach weiteren 2 Tagen Wartezeit noch keinen Schritt weiter!

Dazu muß man wissen, dass mein Fahrzeug schon in der vierten Woche bei Lueg zur Fehlerbeseitigung steht.

Der Mitarbeiter von Lueg Holzwickede hat es immerhin schon geschafft sich bei den Kollegen in Meerbusch Rat zu holen!

(O-Ton: "Dort haben die ein bischen mehr Erfahrung!")

Dort hat man den Kollegen aus Holzwickede geraten, die Katalysatoren mal mittels Abgasuntersuchung zu testen. Ich bin gespannt, ob das nun hilft. Vor allem stellt sich die Frage, warum haben die das nicht schon lange gemacht bzw. was haben die überhaupt innerhalb der vier Wochen gemacht?

Bisher habe ich nur Planlosigkeit feststellen müssen. Haben andere Forumsteilnehmer auch deratig negative Erfahrung mit Ferrari-Werkstätten machen müssen. Wo soll man sein Fahrzeug denn sonst warten und reparieren lassen, wenn nicht in den Ferrari-Werkstätten? Oder ist meine Erfahrung mit Lueg ein Einzelfall?

Ganz nebenbei: Gibt es in Ostwestfalen mehr oder weniger regelmäßige Ferrari-Treffs zwecks Erfahrungsaustausch und Ausfahrten. Über Rückmeldungen diesbezüglich würde ich mich mit einem weiteren Bekannten (355 Spider-Besitzer) freuen.

Gruß

H.W.

ce-we 348
Geschrieben

Hallo H.W.,

ich denke, dass das mit dem "Rumreparieren" scheinbar ohne Plan nicht ein spezifisches Problem von Ferrari-Werkstätten oder Lueg ist, sondern Methode hat. Denn die Autohäuser verdienen nicht so am Neuwagenverkauf, sondern an Ersatzteilen und Reparaturen. Dass da auch manchmal etwas repariert wird, was gar nicht notwendig ist, traut sich zwar keiner offen auszusprechen, ist aber Fakt.

Ich war früher selbst öfter bei Lueg Holzwickede und kann bezüglich der ausgeführten Arbeiten nichts Negatives sagen. Vielleicht liegt es daran, dass ich bis jetzt noch nie mein Fahrzeug abgegeben habe, sondern immer dabei geblieben bin und jeden einzelnen Arbeitsschritt hinterfragt habe. Ich weiß, dass ich damit für die Monteure nervig bin, aber wenn es um meine Kohle geht, kenne ich keine Freunde.

Das Einzige was mir bei Lueg negativ aufgefallen ist, war die Unfreundlichkeit, nachdem ich den Wagen dort abgestellt hatte. Die Halle wurde vor meiner Nase blickdicht verschlossen. Kein Kaffee, keine Zwischeninformation. Etwas mehr persönliche Betreuung wäre da schön gewesen.

Aufgrund der Preise, die dann letztlich verlangt wurden, habe ich mich entschieden, dort nichts mehr machen zu lassen.

In deinem Fall würde ich hinterher sehr genau auf die Rechnung schauen und berechtigte Kritik auch äußern und auf Korrektur bestehen. Im Zweifel hilft die Schlichtungsstelle der KfZ-Innung.

Hoffentlich wird dein Fehler bald gefunden, good luck !

Gruß

Christoph

fridolin_pt
Geschrieben
Hallo fridolin_pt. Das ist leider nicht so einfach. Ignoriert man die leuchtende Slow-Down-Lampe greift kurz darauf die Motorelektronik ein und regelt die Leistung enorm nach unten, so dass jeder Kleinwagen problemlos mithalten kann.

Stecker abgezogen, noch nie passiert

fridolin_pt
Geschrieben

Oh, oh, wenn das ein BMW, MB oder Audi wäre würde man die Wände hochgehen - aber bei einem Italiener ist das doch verzeihbar :-))

Das ist die richtige Einstellung

Toni_F355
Geschrieben

Oh, oh, wenn das ein BMW, MB oder Audi wäre würde man die Wände hochgehen - aber bei einem Italiener ist das doch verzeihbar :-))

Kommt mal wieder auf den Teppich Freunde!

Jedesmal sofort von Inkompetenz oder gar vorsätzlichen Betrug zu reden ist eher kontraproduktiv.

Das mag euch jetzt gefallen oder nicht: manchmal findet man einen Fehler eben nur dann, wenn man diverse Bauteile auf Verdacht tauscht. Selbst wenn es dieses Bauteil nicht war, so kann man es zumindest in der Fehlersuche jetzt ausschließen.

Ich kann euch versichern, das es bei BMW nicht anders abläuft (wie wahrscheinlich bei ALLEN Hersteller). Ich war oft genug dabei wenn tagelang ein Fehler gesucht wurde, und sich alle vor Verzweiflung die Haare gerauft haben!

Aussen vor bleibt die Tatsache, das es sich bei dem "Slow-down"-Fehler um ein sehr bekanntes Problem handelt. Dementsprechend strukturiert sollte man vorgehen. Ich kenne LUEG nicht persönlich. Jedoch weiss ich, das dieses Unternehmen nicht erst seit gestern an Ferris schraubt. Gehen wir also mal davon aus, das auch LUEG entsprechend professionell an dieses Thema rangeht.

Ach ja, Kunden die dann jede Unterlagscheibe die auf der Rechnung aufgeführt ist hingebungsvoll wegdiskutieren wollen (Vorsicht: bewußt provokativ) und sich dabei aufführen wie der große Zampano (Jaja, Kunde ist König, klar :???:), die sind immer wieder ein argumentatives Highlight! Die sind sehr oft auch komplett beratungsresistent!

Evtl. liegt es unter anderem daran, NEIN, ich sag´s jetzt nicht....! O:-)

Es gibt tatsächlich bei den Ferri-Werkstätten ne Menge schwarze Schafe die dich gnadenlos über den Tisch ziehen! Kein Zweifel, selber erlebt!

Trotzdem, bitte immer fair bleiben und der Werkstatt eine Chance geben sich zu beweisen. :-))!

Ich bin jetzt in Schreiberlaune, kleines Beispiel noch am Rande:

vor etwa einem Jahr hat sich ein User hier drin schrecklich über eine Rechnung der BMW Niederlassung in HH aufgeregt, war sogar von Betrug und Schlichtungsstelle die Rede. Ich machte ihm den Vorschlag mir die FgNr und seinen vollen Namen per PN mitzuteilen, und ich forsch mal nach bzw setz mich für ihn ein!

Was ich dann bei einem schlichten Telefonat mit dem dortigen Serviceleiter (man kennt sich halt in der BMW Welt O:-) ) rausgefunden habe, war echt haarsträubend! (Nur zur Anmerkung: der Schriftverkehr und die Gesprächsnotizen mit diesem User/Kunden liegen mir heute noch vor!)

Allerdings seitens des User (keine Namen) der sich durch sein Verhalten dort in der NL nicht nur hart am Rande der Legalität bewegte, sondern auch weit abseits des guten Geschmacks! Anschließend fühlte ich mich mehr als verar*scht durch eben diesen User!

Fazit: jede Medaille hat doch 2 Seiten! :wink:

Maranello 550
Geschrieben

Alles schön und gut! Doch den (unnötigen) Teileaustausch kann ich doch nicht ganz nachvollziehen, wenn es Diagnoseansätze gibt, welche den Fehler auch vorab einkreisen lassen. Nun soll der Abgastest durchgeführt werden, um festzustellen, ob vielleicht einer oder sogar beide Katalysatoren "zusitzen". Leider hat man das gestern trotz Zusage nicht mehr geschafft, habe ich gerade erfahren. Es wurde mir aber versprochen, den Abgastest heute noch durchzuführen. Was letzlich ärgerlich ist, ist nicht nur, der Fehler bisher durch Austausch einiger Teile nicht beseitigt worden ist. Ärgerlich ist weiterhin nicht nur, dass ich angerufen worden bin, das Auto fehlerfrei abholen zu können, obwohl ich nach 20 minütiger Fahrt den Fehler völlig enttäuscht wieder feststellen mußte. (Das hätte der Werkstatt bei einer 20 minütigen Probefahrt auch selber feststellen können!). Nein letzlich ärgerlich ist, das man nicht am Ball bleibt und die Sache weiter verfolgt. Ich kann nicht verstehen, dass ein einfacher Abgastest hätte nicht schon durchgeführt werden können. Seit Dienstag, als ich das Auto sofort nach der Abholung wieder zur Werkstatt zurückgebracht habe, ist an meinem Auto nichts geschehen! In der kommenden Woche steht es nun schon in der fünften Woche bei Lueg. Auskunft bekommt man nur, wenn man nachfragt, wie weit die Fehlersuche fortgeschritten ist. Man hat fast das Gefühl, das erst immer dann am Fahrzeug weiter gearbeitet wird, wenn man telefonisch nach dem Stand der Dinge fragt. Ich weiss nicht ob die Werkstatt überlastet ist, aber dann hätte man mir vorher erklären können, dass man sich nicht kontinuirlich der Fehlersuche an meinem Auto widmen kann, sondern immer nur zwischendurch und gelegentlich, wenn nichts anderes wichtiges zu tun ist. Diese Art von "Ignoranz" ist halt nervend und frustrierend. Es hilft doch nichts; Der Fehler muß beseitigt werden. Doch er beseitigt sich nicht von selbst, wenn man sich um den Fehler nicht kümmert. Ich kann jedenfalls nicht verstehen, dass der Werkstattaufenhalt dadurch in die Länge gezogen wird, indem man nicht am Fahrzeug weiterarbeitet. Der Abgastest, wenn er denn der Fehlersuche dient, hätte schon am Dienstag, spätestens am Mittwoch durchgeführt werden können. Das ist keine große Sache. Durch diese zögerliche Arbeit tappen immer noch alle im Dunkeln, ohne das dem Fehler auf die Spur gekommen wird und das kommenden Wochenende muß ich abermals ohne "Ferrari fahren" aushalten. Ich hatte zumindest mehr Engangement seitens der Werkstatt vorausgesetzt. Nur nebenbei: Ich habe mich bisher dort noch nicht beschwert! Vielleicht ist aber das der Grund, dass man mich warten läßt?

quax
Geschrieben

Zitat: Ärgerlich ist weiterhin nicht nur, dass ich angerufen worden bin, das Auto fehlerfrei abholen zu können, obwohl ich nach 20 minütiger Fahrt den Fehler völlig enttäuscht wieder feststellen mußte. (Das hätte der Werkstatt bei einer 20 minütigen Probefahrt auch selber feststellen können!).

Das ist meiner Ansicht nach so nicht korrekt. Wenn der Fehler erst nach 20 Minuten auftritt, dann ist es vermutlich ein sporadisch auftretender Fehler der dann im Steuergerät abgespeichert wird. Du schreibst ja selbst, dass der Fehler nicht sofort auftrat. Ein sporadisch auftretender Fehler ist nicht leicht zu diagnostizieren. Das kann dann tatsächlich alles mögliche sein. Der Austausch der Steuergeräte ist daher tatsächlich nichts Ungewöhnliches da dies in der Regel das Wahrscheinlichste ist. Oft ist es auch ein Zusammenspiel mehrerer Komponeneten die dann den Fehler auslösen.

Und das die Werkstatt den Kunden mit Absicht verärgert glaube ich auch nicht. Auch wenn die Sache natürlich sehr ärgerlich ist

fe355
Geschrieben

@Toni_F355

Nun ja, kann ich nicht so ganz nachvollziehen.

Bislang hatte ich nun ne ganze Handvoll Ferraris. Und immer nur Streß mit den Fachwerkstätten. Die Mechaniker, die keine of. Lizenz hatten, hbáben bislang aber alle Probleme behoben und nicht nur schlaue Sprüche gemacht. So wie bei meinem damals 2 Jahre alten 355 Spider, wo sich das Verdeck im geöffneten Zustand an das Gestänge rieb. Da wurde mir von dem Ferrari-Meister ein guter Tip mit auf dem Weg gegeben: "Legen Sie doch einfach ein Handtuch dazwischen, dann ist das vorbei."

Recht hatte er ja, aber bei BMW hätte ich den Kollegen mal gefragt, warum er denn heute morgen seine Medikamente nicht genommen hat....

@Maranello 550

Zwischendurch hatte ich auf den 360 auch die 19" vom 430 gefahren. Habe extra in einem Rechner die Radrollumfänge berechnet und dementsprechende Reifen aufziehen lassen. Auch hier kam bei höheren Geschwindigkeiten diese Fehlermeldung und das Steuergerät (??) hat die Leistung zurückgenommen. Beim F-Händler angerufen und die Aussage bekommen: "Das geht ja auch nicht - nur die org. Räder verwenden". Na ja, is klar.

Dann habe ich das Auto zu EDO nach Ahlen gebracht - und der war nach 5 Minuten fertig. Reifendruck angepasst - und die Fehlermeldung nie wieder gesehen.

Wenn Du ja scheinbar auch nicht die Org.-Räder fährst, wäre das auf jeden Fall mal ein Ansatz...

me308
Geschrieben
... Nur nebenbei: Ich habe mich bisher dort noch nicht beschwert! Vielleicht ist aber das der Grund, dass man mich warten läßt?

tja...

wenn Du nichts tust, Dich auch nach 5 Wochen nicht beschwerst....könnte man ja seitens der Werkstatt meinen, es sei nicht dringend...

und Du hättest sicher noch ein paar weitere Fahrzeuge für Spaß und Transport O:-)

aber ernsthaft...

zum Fehler:

die Logik ist immer die Gleiche

die slowdown Lampe geht an wenn die Kats zu überhitzen drohen...

die Temperaturfühler melden dem Kat-Steuergerät die zu hohe Temperatur, das Kat-Steuergerät gibt das Signal weiter an die Motronic welche wiederum die Benzinzufuhr drosselt bzw. das Notlaufprogramm aktiviert um weitere Schäden insbesondere akute Brandgefahr zu verhindern

1. warum hat man nicht vor 5 Wochen einen SD2 Test gemacht (Diagnose Gerät) ?

2. wie kam man zu der Auffassung, Temperaturfühler und Kat-Steuergerät zu tauschen ?

3. hat man nach Tausch die Motronic "neu angelernt" ?

4. warum hat man den Fehlerspeicher nicht mittels SD2 zurückgesetzt, dieses angeschlossen gelassen und eine Probefahrt gemacht solange bis der Fehler auftauchte ?

5. warum ist bisher niemand auf die Idee gekommen, beim Auftritt des Fehlers mal anzuhalten, auszusteigen und zu schauen ob die Kats (wirklich) glühen...denn das tun sie bei über 950 Grad wenn die Temperaturfühler dem Steuergerät "Achtung: zu heiß" melden und die slowdown Lampe durch die Motronic getriggert wird ?

Fragen über Fragen...

eine systematische Fehlersuche einer richtigen oder falschen slowdown-Warnung sollte tatsächlich weniger als 5 Wochen dauern

ich denke, in diesem Falle solltest Du nun aktiv werden und evtl. eine Frist setzen bzw. eine Regulierung auch vom Erfolg der Massnahmen abhängig machen

ansonsten bleibt natürlich immer, das Auto abzuholen und sich eine neue Werkstatt zu suchen

Gruß aus MUC

Michael

Maranello 550
Geschrieben

@quax

Da muß ich widersprechen! Der Fehler trat erst deswegen nach ca. 20 Minuten auf, weil ich zuvor wegen Geschwindigkeitsbegrenzungen nicht schneller als 120km/h fahren durfte.

Der Fehler ist kein sporadisch auftretender. Sobald das Fahrzeug Betriebstemperatur hat und eine Geschwindigkeit von 160-180 km/h erreicht, leuchtet die Kontrollleuchte und zwar immer, nicht nur gelegentlich. Der Fehler ist also kein gelegentlich auftretender Mangel sondern ein ständiger Mangel. Das war so bevor das Auto zur Reparatur gebracht wurde und das war nach Abholung unverändert. Es könnte sogar sein, dass der Fehler auch dann auftritt, wenn das Fahrzeug direkt nach dem Start in den besagten Geschwindigkeitsbereich gebracht wird, aber in kaltem Zustand habe ich das noch nicht ausprobiert, weil ich das Auto piano auf Betriebstemperatur bringe. Das Aufleuchten hat aber nicht nur unmittelbar mit der Geschwindigkeit von 160-180 km/h zu tun, sondern das passiert auch dann, wenn man auf der Landstraße aus niedriger Geschwindigkeit abrupt beschleunigt.

All das habe ich dem Werkstattleiter ausführlich und detailliert geschildert. Problemverstärkend kam leider hinzu, dass der Werkstattleiter, welcher das Fahrzeug angenommen hatte, leider das Unternehmen plötzlich (für mich zumindest überraschend) verlassen hat (warum entzieht sich meiner Kenntnis). Der neue Werkstattleiter war offenbar auch nicht richtig bei der Übernahme über den Fehler an meinem Fahrzeug informiert worden. Das ist jedoch nicht mein Verschulden. Bei dem ersten Anruf, als ich den ehemaligen Werkstattleiter, Herrn H.......... sprechen wollte, wurde ganz nebenbei erwähnt, dass dieser nicht mehr für Lueg tätig sei. Warum weiß ich wie gesagt nicht, ich habe aber auch nicht hinterfragt.

Auf jeden Fall, hätte die Werkstatt den Fehler bei einer ca. 20 minütigen Probefahrt auch festgestellt, weil der Fehler permanent auftritt!

Sicherlich wird die Werkstatt einen Kunden nicht mit Absicht verärgern. Schließlich haben die den Fehler ja auch nicht hineingebaut. Doch eine kontinuierliche Arbeit am Fahrzeug würde natürlich helfen, den Fehler aufzuspüren.

355 GTS F1
Geschrieben

Hallo und Servus,

da deine Slow-Down-Lampe nach ca. 20 Minuten und über 160km/h angeht konnte es auch ein defekter Kat sein. Leider weiß ich nicht ob Du Keramik-oder Metallkat`s hast. Oft brechen die Keramik-Kats und verdrehen sich so das sich die Löcher zumachen und damit sich die Durchflussmenge verringert. Dadurch erhöht sich zwangsläufig auch die Temperatur im Kat.

Dieses Problem gab es bei den ersten 355. Die hatten Keramik-Kats. Danach wurden bei den 355 Metallkats verbaut.

Viele Grüße

Oliver

fe355
Geschrieben

Hm, war das Problem im Herbst denn auch schon da las Du das Fahrzeug gekauft hast. Oder bist Du da nicht über 160 gefahren? Waren die 20" da schon drauf oder sind die neu??

Maranello 550
Geschrieben
tja...

wenn Du nichts tust, Dich auch nach 5 Wochen nicht beschwerst....könnte man ja seitens der Werkstatt meinen, es sei nicht dringend...

und Du hättest sicher noch ein paar weitere Fahrzeuge für Spaß und Transport O:-)

aber ernsthaft...

zum Fehler:

die Logik ist immer die Gleiche

die slowdown Lampe geht an wenn die Kats zu überhitzen drohen...

die Temperaturfühler melden dem Kat-Steuergerät die zu hohe Temperatur, das Kat-Steuergerät gibt das Signal weiter an die Motronic welche wiederum die Benzinzufuhr drosselt bzw. das Notlaufprogramm aktiviert um weitere Schäden insbesondere akute Brandgefahr zu verhindern

1. warum hat man nicht vor 5 Wochen einen SD2 Test gemacht (Diagnose Gerät) ?

2. wie kam man zu der Auffassung, Temperaturfühler und Kat-Steuergerät zu tauschen ?

3. hat man nach Tausch die Motronic "neu angelernt" ?

4. warum hat man den Fehlerspeicher nicht mittels SD2 zurückgesetzt, dieses angeschlossen gelassen und eine Probefahrt gemacht solange bis der Fehler auftauchte ?

5. warum ist bisher niemand auf die Idee gekommen, beim Auftritt des Fehlers mal anzuhalten, auszusteigen und zu schauen ob die Kats (wirklich) glühen...denn das tun sie bei über 950 Grad wenn die Temperaturfühler dem Steuergerät "Achtung: zu heiß" melden und die slowdown Lampe durch die Motronic getriggert wird ?

Fragen über Fragen...

eine systematische Fehlersuche einer richtigen oder falschen slowdown-Warnung sollte tatsächlich weniger als 5 Wochen dauern

ich denke, in diesem Falle solltest Du nun aktiv werden und evtl. eine Frist setzen bzw. eine Regulierung auch vom Erfolg der Massnahmen abhängig machen

ansonsten bleibt natürlich immer, das Auto abzuholen und sich eine neue Werkstatt zu suchen

Gruß aus MUC

Michael

Hallo, me308!

Vielen Dank für die Ausführungen, welche ich selbstverständlich nutzen werde, um der Werkstatt auf die Sprünge zu helfen. Die fünf Fragen, welche Du aufgeführt hast, das leuchtet ein, sind vollkommen berechtigt. Diese fünf Fragen werde ich umgehend dem Werkstattleiter stellen. Auf die Antworten bin ich sehr gespannt. Leider habe ich als Laie und Forumsneuling nicht so viel Erfahrung, dass ich diese Fragen hätte so präzise stellen können. Deswegen bin ich auch dem Forum beigetreten, um solche Erfahrungen zu sammeln. Bisher mußte ich dem vertrauen, was mit der Werkstattleiter vorgeschlagen hat.

Noch mal vielen Dank. Jetzt kann ich die Vorgehensweise hinterfragen und kenne die Zusammenhänge wenigstens.

Es geht mir auch gar nicht darum, Werkstätten schlecht zu reden. Doch die Vorgehensweise welche Du soeben vorgeschlagen hast, müßte einer Werkstatt doch auch bekannt sein. Ich werde Die berichten, wie die Antworten auf Deine fünf Fragen seitens der Werkstatt ausfallen und werde auch hoffentlich bald wissen und im Forum verkünden können, was letztlich Fehlerursache war. Ich denke Deine Ausführungen tragen zur Beschleunigung der Fehlerdiagnose bei.

Ich freue mich, dass Du auch der Meinung bist, dass die Fehlersuche und Fehlerbeseitigung bei systematischer Vorgehensweise zügiger hätte funktionieren können. Ich hoffe auch, dass Lueg nun endlich "in die Pötte" kommt und Erfolg vermeldet.

Ansonsten bleibt denen wohl letzlich eine Fristsetzung nicht erspart. Auch wenn ich das gern vermeiden würde, genauso wie das Aufsuchen einer anderen Werkstatt.

Eine Chance soll Lueg noch verbleiben.

Gruß

H.W.

Maranello 550
Geschrieben

@355GTS F1

Auf kaputte Kats tippt Lueg nunmehr auch. Deswegen will man den Abgastest durchführen! Ich kann Dir nicht sagen, ob Keramik-Kats oder Metallkats verbaut sind. Muß ich Lueg zu fragen.

Gruß

H.W

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später anmelden. Wenn du bereits einen Account hast, kannst du dich hier anmelden, um einen Beitrag zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.



×
×
  • Neu erstellen...