Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
Marc W.

Warum klappern Hydrostössel?

Empfohlene Beiträge

Dany430
Geschrieben

Ich würde die 500 investieren, die 1.9er machen bei richtiger Behandlung locker 800 tkm + ich würde keinen Austauschmotor reinmachen, denn da kauft man die Katze im Sack. Es sei denn man bekommt eine Garantie dazu. 

Aussagen wie 5tkm verreckt der Rest ist natürlich völliger Blödsinn. 

 

 

Dany 

  • Gefällt mir 2
  • Wow 1
Jetzt registrieren, um Themenwerbung zu deaktivieren »
Ulf.M
Geschrieben

Moin,

1. 5000 km ist nur ein Beispiel, hätte genauso gut 2000 oder 10000 schreiben können.

2. Das ergibt die Logik:

Wenn ein Motor eine gewisse Laufleistung (hier 280000 km) hat ist logisch, das der Motor Verschleisserscheinungen hat. Wenn du nun Im Zylinderkopf alles neu machst, "erhöhst" du den Druck im Motor. Die Neuteile können das ab, aber untenrum (Pleuellager,etc. sind alt und können es meistens nicht ab.

3. @ Kai 360: Eigene Erfahrungen, von 5 Fahrzeugen, bei denen ich bei mehr als 200.000 km eine Zylinderkopfreparatur gemacht habe, sind drei nach einer Gewissen Zeit mit Lagerschaden ausgefallen. Am Ende muss es jeder selber wissen, aber da ich  im ersten Post gelesen habe, das die Userin nicht so viel Geld über hat (hat nicht jeder einen Ferrari oder Lamborghini in der Garage) habe ich nur versucht, unnötiges Geld ausgeben zu verhindern , sorry, aber ich mache das schon ein paar Jahre.

Und noch etwas:

Man darf nicht vergessen, das es hier um einen "kleinen" 4 Zylinder - Diesel geht, der Leistungsmäßig ziemlich "Ausgepresst" ist, bei Großvolumigen Motoren ist das etwas anderes.

Zitat(weis nicht von wem): Hubraum ist durch nichts zu ersetzen, ausser durch noch mehr Hubraum.

MfG Ulf. 

E12
Geschrieben

Wenn der Kopf zum Hydrostößel wechseln nicht demontiert werden muss und keine klassische Kopfüberholung (Ventile neu, etc.) statt findet wird sich auch der Druck nicht erhöhen. Pleuellager prophylaktisch mitwechseln würde ich schon.

 

47 PS/ltr. finde ich jetzt nicht ausgepresst, wenn es die 90 PS-Version ist.

planktom
Geschrieben
Am 4.3.2020 um 08:40 schrieb Cora1987:

Golf 4 1.9 tdi bj 2001 ca 280tkm

-einfach nicht mehr angesprungen ist.

-es liegt an den hydrostössel es wurde erst auf normalem wege funktioniert mit Reinigung was gott sei dank auch geklappt hat.

-Mein Auto lief wieder allerdings bis Montag und jetzt geht wieder nichts mehr. ...

irgendwas stimmt hier nicht.....

wenn hydostössel so kaputt wie auf hier zuvor gezeigten bilden,läuft da auch mit reinigen nichts mehr! orgelt er ohne kompression ? also so uiiiiiiii statt uiuiuiui,glüht er vor? ist überhaupt die kompression noch ok. springt er kalt und warm nicht mehr an oder nur warm....etc.etc. so viele fragen...wo steht die kiste ?

Kai360
Geschrieben

@planktom Ich schätze mal die Bilder könnten von einem anderen Motor sein :P

 

Die liebe Cora @Cora1987 hat ja auch nur zwei Posts geschrieben...

Und der @Amateur21 hat dann mal so zwei Fotos in die Diskussion geschmissen...

 

Wenn nun die Fotos von dem Motor sein sollten, ist dann der Amateur21 ihr Freund?,

und wenn 1987 das Baujahr sein sollte (der Golf???) als auch 21 das Alter,

dann ja dann stellen sich primär ganz andere Fragen lieber Tom.

Ist der Amateuer nicht viel zu jung für die Cora und vor Allem er ist ein Amateur!

etc.etc. so viele Fragen.

 

Abgesehen davon hast du natürlich absolut recht mit Deinen Fragen!

Ich würde als Erstes auch mal die Kompression (warm, kalt) messen und den Öldruck (richtig heiß!).

Ulf.M
Geschrieben

Moin,

sehr geehrter Herr Kai360:

Wenn sie diesen Thread richtig verfolgt hätten, würden sie lesen können, das hier eine Userin eine Frage gestellt hat, die ich nach bestem Wissen versucht habe, zu beantworten.

Und falls sie ebenfalls die anderen Threads im Forum verfolgt haben, wüssten sie, das Amateur 21 eine eigene Werkstatt hat und hier nur Beispielbilder aus seiner Werkstatt gepostet hat um zu helfen, bzw. um alles zu verdeutlichen.

Ich finde es traurig, das sie das hier ins Lächerliche ziehen, nur weil es evtl. Leute gibt, die finanziell nicht so auf Rosen gebettet sind. Da ist es m.E. kein Wunder, das hier keiner mehr solche Sachen postet. Ich finde, gerade von solchen Fragen und Tips lebt das Forum und nicht davon, wer hat die neueste Uhr, das grösste Boot etc.

@Cora1987: Ich kann nur hoffen, das sie hier nicht zu entäuscht sind, würde mich freuen, wenn sie mal das Ergebnis irgendwann posten würden.

MfG Ulf.

planktom
Geschrieben

ich brauch Fakten um das ganze zu beurteilen...welcher Motor TDI oder PumpeDüse ? bekannte Probleme die mir so auf anhieb einfallen  gehen in ne ganz andere Richtung als "hydrostössel" z.b. warm muss ewig georgelt werden und wenn man dann den temperaturfühler abzieht springt er sofort an = Anlasserdrehzahl ausserhalb Toleranzdrehzahl wodurch Steuergerät das anspringen unterbindet ..oder drossel-bzw.stauklappe die zum abstellen des Motors geschlossen wird damit er nicht nachdieselt hängt geschlossen fest = startet wie wenn er keine Kompression mehr hat ...eben uiiiiiiiiiii statt uiuiuiuiui ...reinigen...fehlerspeichereinträge ?...etc.

 

ich habs auch so verstanden dass die bilder als Beispiel dienen sollen...nur erschliesst sich mir nicht wie mechanisch zerstörte stössel durch reinigen wieder zum funktionieren gebracht werden sollen ...

Ulf.M
Geschrieben

Nochmal moin,

@ planktom: Irgendwie falsch verstanden, ihren Ausführungen gebe ich vollkommen Recht, die Bilder von Amateur 21 zeigen ein Beispiel aus seiner Werkstatt, ich schätze mal, bei dem Schaden verursacht durch Zahnriemenriss, ich fand nur die "Verarschungsaussage" von Kai360 nicht passend.

Dadurch könnten einige neue User vergrault werden.

 MfG Ulf.

planktom
Geschrieben

erstmal ne fahrgestellnummer damit man überhaupt mal weiss um was für einem Motor es hier überhaupt geht :wink:

Kai360
Geschrieben (bearbeitet)

Sehr geehrter Herr @Ulf.M,

da haben Sie mich als "Neuuser" wohl vollkommen mißverstanden, das tut mir in der Tat sehr leid!

Hätte wohl doch ein paar passende Smilies hinzufügen solen, welches ich hiermit gerne für Sie nachhole: O:-)O:-)O:-)

 

Wer mich hier kennt, und das sind schon ein paar weiß aber eh wie das gemeint war!

(Ui, dies ist nun mein 7000ter Post, wie unpassend (muss ich hier jetzt auch Smilies hinzufügen?)

 

Ändert aber in keinster Weise etwas daran, dass ich der Userin immer noch anrate reparieren zu lassen,

und Ihre Aussage für vollkommen aus der Lust gegriffen halte. Allerdings ergänze ich nach @planktom Einlassungen wie folgt: Zuerst der wirklichen Ursache als auch dem Zustand des Motörchens auf den Grund gehen zu wollen nebst Kompressionstest und Öldruckmessung!

Und immer ganz lässig bleiben!

 

bearbeitet von Kai360
Kurt_Kroemer
Geschrieben

Wenn ein Diesel wegen zu niedrigem Öldruck in den Hydros nicht anspringt, dann dürfte doch kein Diesel mit Hydros niemalsnicht anspringen.

Zum Start nach längerer Standzeit ist doch sowieso fast gar kein Druck da.

Und deswegen hört sich das Motorgeräusch in den ersten Sekunden dann auch etwas rauher an.

Die Ventile hauen dann wegen des dann noch zu grossen Ventilspiels stärker in den Ventilsitz.

Wenn die Stössel - so wie auf den BEISPIELbildern zu sehen ist  - aussähen, dann hörte der sich an wie eine Flex im Blecheimer voller Schrauben.

Aber mal den Deckel aufmachen, und nachschauen / Schmodder entfernen schadet auch nie.

 

planktom
Geschrieben
vor 52 Minuten schrieb Kurt_Kroemer:

Wenn ein Diesel wegen zu niedrigem Öldruck in den Hydros nicht anspringt, dann dürfte doch kein Diesel mit Hydros niemalsnicht anspringen.....

Wenn die Stössel - so wie auf den BEISPIELbildern zu sehen ist  - aussähen, dann hörte der sich an wie eine Flex im Blecheimer voller Schrauben....

eben :wink:

und in beiden fällen würde er laufen ...im falle des letzteren wobei es sich wohl um einen PumpeDüse handelt würde er halt ggf.ins Kurbelgehäuse blasen etc....aber trotzdem laufen...weswegen mir das ganze mit den hydros hier irgendwie suspekt vorkommt

Ulf.M
Geschrieben

Moin,

wer lesen kann, ist klar im Vorteil:).

@Kai360: Sorry, habe wohl zu heftig reagiert,habe mir mal andere Posts von ihnen durchgelesen, ihr Humor ist teilweise schon sehr schräg, aber sei`s drum.

Zur Sache:

Natürlich ist das hier nur Spekulation, es fehlen wirklich ein paar mehr Angaben, z.B. mit dem stehenbleiben, das kann nicht an den Hydros liegen, wenn der Motor einmal läuft, läuft er.

Zu dem Thema Laufleistung:

Wenn ich bei 280.000 km die Hydros erneuere, belasse ich es nicht bei Ventildeckel ab, Nockenwelle raus, neue Hydros rein und fertig. Bei der Laufleistung würde ich immer den Kopf demontieren, da die Ventile sich bestimmt in die Sitze "eingearbeitet" haben. Dies Bedingt beim Zusammenbau auch eine neue Kopfdichtung, wodurch "obenrum" wieder volle Kompression anliegt, welche dann nach "unten" durchschlägt und den Druck auf die Pleuellager erhöht.

Wenn man die nicht mitmacht, passiert nach einer gewissen Laufleistung eben der Lagerschaden. Da dies bei diesem Motor aber ein wahnsinniger Aufwand ist, fährt man besser mit einem "neuen" Motor. Wie gesagt, die Motoren gibt es zur Zeit sehr günstig durch die Abwrackprämie. Garantie ist natürlich selbstverständlich, da der Verkauf durch einen Händler erfolgt, greift die Sachmangelhaftung. (Hat ein Kunde von uns, der auch einen Motor gekauft hat, welcher nach 1 Jahr und 15.000 km "hochgegangen" ist per Anwalt durchgekämpft.

Wie das bei Ferndiagnosen nun mal ist, kann man nur Tipps geben, `ne Glaskugel, welche den Fehler aus der Ferne diagnostiziert gibt es meines Wissens noch nicht.:)

Der Userin empfehle ich bei Reparatur oder Kauf den Motorkennbuchstaben mitzunehmen, FGST.Nr. alleine reicht nicht. Den Kennbuchstaben findet man auf dem Zahnriemendeckel auf einem weissen Aufkleber, sollte er da nicht zu finden sein, gibt es ein Typenschild (Aufkleber) im Kofferraum unter der Matte, in Nähe der Notradmulde.

Ich hoffe, mein "Geschreibsel" ist nun etwas verständlicher.

MfG Ulf.

 

Amateur21
Geschrieben
vor 14 Stunden schrieb Kai360:

Wenn nun die Fotos von dem Motor sein sollten, ist dann der Amateur21 ihr Freund?,

und wenn 1987 das Baujahr sein sollte (der Golf???) als auch 21 das Alter,

dann ja dann stellen sich primär ganz andere Fragen lieber Tom.

Ist der Amateuer nicht viel zu jung für die Cora und vor Allem er ist ein Amateur!

Ein Amateur bin ich ganz sicher im Ferraribereich, deswegen habe ich mich hier auch angemeldet 🙂.

Glaub mir, bei den Brot und Butterautos bin ich es nicht!

Denke das deine Aussagen nur als Spaß zu verstehen sind...

vor 13 Stunden schrieb Ulf.M:

Und falls sie ebenfalls die anderen Threads im Forum verfolgt haben, wüssten sie, das Amateur 21 eine eigene Werkstatt hat und hier nur Beispielbilder aus seiner Werkstatt gepostet hat um zu helfen, bzw. um alles zu verdeutlichen.

Genauso ist es.

 

vor 13 Stunden schrieb planktom:

ich brauch Fakten um das ganze zu beurteilen...welcher Motor TDI oder PumpeDüse ? bekannte Probleme die mir so auf anhieb einfallen  gehen in ne ganz andere Richtung als "hydrostössel" z.b. warm muss ewig georgelt werden und wenn man dann den temperaturfühler abzieht springt er sofort an = Anlasserdrehzahl ausserhalb Toleranzdrehzahl wodurch Steuergerät das anspringen unterbindet ..oder drossel-bzw.stauklappe die zum abstellen des Motors geschlossen wird damit er nicht nachdieselt hängt geschlossen fest = startet wie wenn er keine Kompression mehr hat ...eben uiiiiiiiiiii statt uiuiuiuiui ...reinigen...fehlerspeichereinträge ?...etc.

Da schreibt jemand vom Fach 👍!

 

Bevor ich hier einen Roman schreibe, möchten die Threadstarter rin eine PN schreiben.

Denke das das ganze mit einem kleinen Telefonat zu lösen ist.

Als freie Werkstatt haben wir regelmäßig damit zu tun, und kennen die Probleme mit diesen Volumenmotoren.

Nebenbei, ich bin 47 Jahre alt und finde 21 ist ein schönes Alter...🙂

E12
Geschrieben

Ich nehme hier für meine spekulative Meinung als erstes die Angabe dass ein Mechaniker die Hydros als Fehlerquelle ausfindig machte. Da kann man daran Zweifeln (auch berechtigt) aber als Grundlage erkenne ich das vorerst einmal an.

 

Und wenn für mich die 500,- € Rep.kosten schon zum Problem würden, würde ich vorerst nur das allernötigste reparieren, den Golf nutzen bis nix mehr geht und das gesparte Geld (ggb. einer guten Reparatur) + Summe X in ein neueres Fzg. investieren. Das der Tag absehbar ist weis Cora auch.

Cora1987
Geschrieben
Am 5.3.2020 um 15:16 schrieb Kai360:

Das ist eine "recht gewagte" Aussage. Woher nimmst Du denn die Gewissheit, das dann nach weiteren 5000 km der Motor untenrum kaputtgehen sollte?

 

280`km sind bei anständiger Behandlung keine Laufleistung für einen Haus- und Hof Diesel! (Vermeidung Kurztrecken, auch mal ein Ölwechsel).

In Australien z.B. bezeichnet man Fahrzeuge unter 300`km als gerade mal gut eingefahren...

Dieses Angst vor höheren Laufleistungen ist auch nur in Deutschland verbreitet, man braucht nur etwas nach Westen (Frankreich) oder Osten  zu fahren und schon denkt man vollkommen anders darüber, oder auch gleich gar nicht!

Ist wohl ein Teil der "German Angst".

 

Lass die Schlurre reaprieren und hab Spaß damit!

Also mein Golf ist seid 10 jahren bei mir es wurde immer einen Service+ölwechsel natürlich gemacht....

War nie was großes fällig außer seid einem jahr da kommt das ein oder andere dazu.

Ich lasse nun die hydrostössel doch machen 500€ Fp

 

Und schaue bzw hoffe das dass Auto bis ende Sommer durchhält sollte es noch laufen werd ich es dann verkaufen und mir nach einem anderen umschauen.

 

So ist das Auto echt klasse und robust

 

Bis auf einpaar kratzerle und ne mini delle 

 

Muss auch sagen kann mich schwer trennen von dem Auto da ich halt echt weiß was ich von ihm habe 

Am 5.3.2020 um 20:10 schrieb E12:

Wenn der Kopf zum Hydrostößel wechseln nicht demontiert werden muss und keine klassische Kopfüberholung (Ventile neu, etc.) statt findet wird sich auch der Druck nicht erhöhen. Pleuellager prophylaktisch mitwechseln würde ich schon.

 

47 PS/ltr. finde ich jetzt nicht ausgepresst, wenn es die 90 PS-Version ist.

Hallo sind 90 ps

 

Am 5.3.2020 um 20:51 schrieb planktom:

irgendwas stimmt hier nicht.....

wenn hydostössel so kaputt wie auf hier zuvor gezeigten bilden,läuft da auch mit reinigen nichts mehr! orgelt er ohne kompression ? also so uiiiiiiii statt uiuiuiui,glüht er vor? ist überhaupt die kompression noch ok. springt er kalt und warm nicht mehr an oder nur warm....etc.etc. so viele fragen...wo steht die kiste ?

Meine Kiste steht im Landkreis heilbronn baden-Württemberg 

Er glüht vor 

Orgelt rum 

Aber Motor springt nicht an

Iwas dreht ständig aber springt nicht an  😞

 

wurde wie gesagt zuvor gereinigt und ölwechsel gemacht dann lief er knappe 3 Monate u nun das gleiche problem

Am 6.3.2020 um 10:24 schrieb planktom:

erstmal ne fahrgestellnummer damit man überhaupt mal weiss um was für einem Motor es hier überhaupt geht :wink:

Puh was wollt ihr denn alles wissen und wo finde ich das alles ? 🤣

 

 

Am 5.3.2020 um 20:10 schrieb E12:

Wenn der Kopf zum Hydrostößel wechseln nicht demontiert werden muss und keine klassische Kopfüberholung (Ventile neu, etc.) statt findet wird sich auch der Druck nicht erhöhen. Pleuellager prophylaktisch mitwechseln würde ich schon.

 

47 PS/ltr. finde ich jetzt nicht ausgepresst, wenn es die 90 PS-Version ist.

90 ps

 

Am 6.3.2020 um 09:16 schrieb Ulf.M:

Moin,

sehr geehrter Herr Kai360:

Wenn sie diesen Thread richtig verfolgt hätten, würden sie lesen können, das hier eine Userin eine Frage gestellt hat, die ich nach bestem Wissen versucht habe, zu beantworten.

Und falls sie ebenfalls die anderen Threads im Forum verfolgt haben, wüssten sie, das Amateur 21 eine eigene Werkstatt hat und hier nur Beispielbilder aus seiner Werkstatt gepostet hat um zu helfen, bzw. um alles zu verdeutlichen.

Ich finde es traurig, das sie das hier ins Lächerliche ziehen, nur weil es evtl. Leute gibt, die finanziell nicht so auf Rosen gebettet sind. Da ist es m.E. kein Wunder, das hier keiner mehr solche Sachen postet. Ich finde, gerade von solchen Fragen und Tips lebt das Forum und nicht davon, wer hat die neueste Uhr, das grösste Boot etc.

@Cora1987: Ich kann nur hoffen, das sie hier nicht zu entäuscht sind, würde mich freuen, wenn sie mal das Ergebnis irgendwann posten würden.

MfG Ulf.

Ja hätte ich Geld würde ich sofort ein neues kaufen. 

Ich bin alleinerziehend   ....arbeite ...aber reicht zum überleben....

Aber für ein Auto leider vorerstmal nicht.

Da mein Golf sonst immer ein treuer Partner war würd ich es gerne machen lassen.

Auto wird heute geholt und dann gerichtet.

Sollte dann nochmals was sein bringe ich es zu einer anderen Werkstatt. 

 

Also der Herr der mir das richtet arbeitet in einem 2 Mann Betrieb sind spezialisiert auf Porsche Autos... allerdings reparieren sie auch andere.

 

Ich kenne mich leider soweit nicht aus 

Am 6.3.2020 um 23:26 schrieb Amateur21:

Ein Amateur bin ich ganz sicher im Ferraribereich, deswegen habe ich mich hier auch angemeldet 🙂.

Glaub mir, bei den Brot und Butterautos bin ich es nicht!

Denke das deine Aussagen nur als Spaß zu verstehen sind...

Genauso ist es.

 

Da schreibt jemand vom Fach 👍!

 

Bevor ich hier einen Roman schreibe, möchten die Threadstarter rin eine PN schreiben.

Denke das das ganze mit einem kleinen Telefonat zu lösen ist.

Als freie Werkstatt haben wir regelmäßig damit zu tun, und kennen die Probleme mit diesen Volumenmotoren.

Nebenbei, ich bin 47 Jahre alt und finde 21 ist ein schönes Alter...🙂

Was möchtest du denn genau wissen?

 

Am 6.3.2020 um 12:03 schrieb planktom:

eben :wink:

und in beiden fällen würde er laufen ...im falle des letzteren wobei es sich wohl um einen PumpeDüse handelt würde er halt ggf.ins Kurbelgehäuse blasen etc....aber trotzdem laufen...weswegen mir das ganze mit den hydros hier irgendwie suspekt vorkommt

Mein diesel war zuletzt echt mega laut.

Aber wie gesagt mittlerweile orgelt er nur noch aber springt nicht an.

planktom
Geschrieben
Am 16.3.2020 um 07:56 schrieb Cora1987:

Puh was wollt ihr denn alles wissen und wo finde ich das alles ? 🤣

Fahrgestellnummer steht im fahrzeugschein,links unten an der windschutzscheibe (kleines sichtfenster)oder auf dem typenschild im motorraum (radkasten hinter batterie) und ist eingeschlagen mittig auf dem wasserkasten (da wo die wischerarme rauskommen,sowie auf einem aufkleber bei der reserveradmulde oder im serviceheft...müsste lauten : WVW ZZZ 1J Z 1* *** ***

wobei die letzte "1" fürs modelljahr steht...das kann auch ne "2" sein, wenn nach den werksferien gebaut oder "Y" wenn das auto ne weile beim händler stand...

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später anmelden. Wenn du bereits einen Account hast, kannst du dich hier anmelden, um einen Beitrag zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.


  • Ähnliche Themen

    • Hallo zusammen,
       
      ich habe über die Suche nur einen Beitrag zum 360er gefunden. Da ist das Windschott aber ein anderes.
       
      Ich hatte das Windschott im November ausgebaut, um die Plastik Scheibe des Verdecks von innen reinigen zu können.
       
      Dazu habe ich den Hinweis gefunden, die beiden 5er Imbus Schrauben im Verdeck Kasten zu lockern.
       
      Das hat auch alles problemlos funktioniert. Nur leider wackelt und klappert es jetzt so ab ca. 80 km/h ziemlich.
       
      Ich habe die Schrauben nochmals rausgeschraubt, Windschott wieder raus und rein. Schrauben angezogen. Das hat aber auch nichts gebracht. Zudem hab ich beim letzten mal bei einer der Schrauben etwas übertrieben. Die ist jetzt hin. 🙃
       
      Aber mal unabhängig von der überdrehten Schraube...habe ich was falsch gemacht? In der Reihenfolge? Muss man die Schrauben evtl. zuerst zudrehen und dann das Windschott einstecken? 
       
      Oder kann man sonst was machen? Ich dachte schon daran diesen Dichtungsgummi (eine Art Schaumstoff) an der Unterseite des Windschotts aufzupolstern mit einem ähnlichen Material. Könnte das einen Lösung sein? Natürlich muss ich dazu erst mal eine neue Schraube haben...so kann ich es ja eh nicht festschrauben.
       
       
      Weitere Ideen oder Fehler die euch aufgefallen sind?
       
       
      Danke!!
       
       
      Ich habe auf dem Foto die Idee mit dem aufpolstern mal dargestellt. Schwarz ist das alte Material und das graue das neue. Das würde ich wenn es was hilft natürlich etwas ordentlicher machen. 😉

    • Hallo liebe CP-Gemeinde
       
      War schon einen Moment lang nicht mehr, nun ist es wieder soweit.
      Ich bin froh um Informationen, Erfahrungen wo ähnliches vorgefallen ist.
      Ferrari F355 GTB Jahrgang April-1995, CH-Modell
       
      Aktuell hat sich ein neues Geräusch bei meiner "lieben Zicke" manifestiert...
      Wenn man z.B. vom 3. in den 2. Gang zurückschaltet hört man oft so eine Art Klack-Geräusch.
      Gefühlt kommt dieses von der Örtlichkeit hinter der Fahrer irgendwo im Motorbereich [...tolle Beschreibung ich weiss ?... ]
       
      Das Geräusch kann auch auftreten, wenn
      vom 3. in den 2. Gang ( zu 70% immer...) wenn das Gas "los gelassen" wird, ...auch mal ("Lastwechsel" ?) vom 4. in den 3. Gang (eher seltener) vom 4. in den 2. Gang (eher seltener) Ein bisschen Sorgen mach ich mir schon,...
      Nächstes Jahr liegt dann der ZR-Wechsel wieder an,...
       
      Bin froh um Feedbacks, Infos etc.
      Grüsse aus der CH, jetzt schon vielen Dank,
      F355Guy
    • Hallo,
       
      mir ist aufgefallen, dass ich im Bereich der vorderen rechten Bank ein klapperndes Geräusch habe.
      Dies tritt nur dann auf, wenn der Motor noch kalt ist.
      Das Geräusch ist nicht synchron mit der Drehzahl. Es wird schneller wenn ich mehr Gas geben ist aber nicht
      synchron  mit dem Drehzahlanstieg.
      Kennt jemand das Problem oder hat eine Vorstellung was die Ursache sein kann?   
       
         für eure Hilfe.
    • Hat jemand Erfahrungen mit Hydrostössel-Aditiv im 360er Motor? Zur Reinigung und evtl etwas geräuschmininierung?! Entscheidend für mich ist ob das Aditiv dem Motor schaden kann!
       
       
    • Hi Gemeinde,
       
      mal eine Frage in die Runde.
       
      Ich habe seit Tagen bei langsamen Überfahrten von z.B. Verkehrsberuhigungen ( Drempel ? ), Bodenwellen oder Schlaglöcher ein Klappern im Bereich der rechten Seite.
       
      Ich dachte erst, es kommt von der metallischen Gurthöhenverstellung ( diese ist ja ein wenig klapprig ), dann dachte ich es kommt aus der Tür ( Fensterheber ), dann dachte ich im Handschuhfach ist was gelagert ( nichts drin ausser Taschenlampe ), dann wiederrum kommt es aus dem Fußraum Ecke Batterie oder Amaturenbrett.
       
      Es ist immer das gleiche Geräusch und es ist nicht zu lokalisieren.
       
      Kann es vom Fahrwerk kommen ? Am Wagen ist alles Original, nichts verbreitert oder tiefer oder oder....
       
      Es macht mich Wahnsinnig ?
       
      Vielen Dank für einen Tip.
       
      BG
      Markus
       

×
×
  • Neu erstellen...