Jump to content
Tron5000

10 liter bravo..???.....

Empfohlene Beiträge

Tron5000   
Tron5000
Erster Beitrag:
Letzter Beitrag:

Bitte bitte wenn jemand was weiss bitte antworten...!!!:...bin mit meinem Latein am Ende...immer tanken.......obwohl das so ein kleiner motor ist @1.4 :-(((°

Road Trip 4ever   
Road Trip 4ever
Geschrieben

bei welcher Fahrweise?

Tron5000   
Tron5000
Geschrieben

ich fahr so sparsam wie es geht..also immer auf niedrigen drehzahlen....und immer hochschalten .....bis zum 4. gang.....und normal fahren...also normale fahrweise...

bmw_320i_touring   
bmw_320i_touring
Geschrieben

Hat er denn vorher weniger verbraucht? Ist es erst seit kurzem mit den 10l/100km?

Tron5000   
Tron5000
Geschrieben

Vorher hat er so ca...8-höchtens 9 Liter(aber das nur bei schneller fahrweise...)----...aber seitdem ich den Sportluftfilter drinnen habe...macht mich der wagen pleite...........ich weiss echt nicht weiter.....

:(

Tron5000   
Tron5000
Geschrieben

ich würd mich freuen wenn was ähnnliches an seiner Karre hatte....und mir was dazu sagen könnte..........MFG....

MischiMischi CO   
MischiMischi
Geschrieben

hmmm,

Im Notfall Sportluftfilter raus, normaler Luftfilter rein, und wenn er

dann wieder ganz normal im Verbrauch ist, weisst du woran es lag...

:wink2:

gruss

Road Trip 4ever   
Road Trip 4ever
Geschrieben
Man ich weiss echt nit mehr weiter......wegen dem verbrauch....wenn da vertick ich den wagen bald....andere möglichkeit nicht......

MGF......

Hast du den Sportluftfilter jetzt mal ausgebaut? Wenn ja und immernoch gleicher Verbrauch, dann würde mir spontan einfallen, mal die Lambda-Sonde überprüfen zu lassen.

Tron5000   
Tron5000
Geschrieben

Lamp Sonde...help me was das genau ist...hab kein plan davon...

Road Trip 4ever   
Road Trip 4ever
Geschrieben

Dieses Teil ist grob gesagt dafür verantwortlich, dass die richtige Menge Sprit im Verhältnis zur Luftmenge eingespritzt wird. Und da du jetzt einen Sportfilter mit mehr Luftdurchsatz hast, muss logischerweise auch mehr Benzin verbrannt werden.

Und wenn das Teil kaputt ist, dann stimmt das Verhältnis eben nicht und der motor läuft bei dir evtl. mit sehr fettem Gemisch, spritzt also zuviel Benzin ein. Ein etwas höherer Spritverbrauch ist bei nem anderen Filter dann also eigentlich logisch, aber 10 liter erscheint mir noch nen bisschen viel... :wink:

Tron5000   
Tron5000
Geschrieben

Ich weiss auch nicht...warum der so viel verbraucht....aber ich lass die

Lambda-Sonde mal durchcheken....mal sehenw as sich dort herausstellt und bau auch den sportfilter mal raus......THX....

.

MFG....

Road Trip 4ever   
Road Trip 4ever
Geschrieben

achso, ich dachte, das hättest du schon getan.

Also erstmal den normalen Luftfilter wieder reinbauen und gucken, was passiert. Wenn der Verbrauch immernoch vollkommen überzogen ist, dann würde ich mal durchchecken lassen.

Erstmal das Einfachere :wink: .

tommy84   
tommy84
Geschrieben

Hab auch nen Novitec-Filter drinnen und es hat sich nichts geändert.

Kann aber auch sein, dass sich mein Stilo umprogrammiert hat (irgendsowas stand in der Anleitung) und der Bravo das noch nicht kann :-?

Würd aber eher auf nen Defekt tippen, kenne niemand, der durch nen Lufi exorbitante Verbräuche hat :???:

Sepp   
Sepp
Geschrieben

Du kannst die Lambdasonde auch erstmal nur reinigen.

Die findest Du beim Kat, sieht in etwa aus wie ein Zigarettenanzünder. Einfach rausschrauben, und mit einer weichen Drahtbürste abbürsten.

Nimm eine Kupferbürste, denn eine Stahlbürste ist zu hart und macht mehr kaputt als alles wert ist.

Danach einfach wieder reindrehen und schauen, ob sich verbrauchsmäßig was getan hat. Wenn nicht kannst Du immernoch in die Werkstatt gehen.

Erstelle ein Benutzerkonto oder melde dich an

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Erstelle ein neues kostenloses Benutzerkonto.

Jetzt registrieren

Anmelden

Bereits Mitglied? Melde dich hier an.

Bereits registriert?



×