Jump to content

Empfohlene Beiträge

paul01 VIP   
paul01

Hallo,

 

hier ein paar Bilder vom Öffnen eines Lüfters zur Unterhaltung. Es gab keinen Ausfall oder sowas. Eher mal sauber machen. Es müssen 4 kurze und diese 4 langen Schrauben gelöst werden:

5933c9b3b5126_Lam_Khlerlfter5.thumb.JPG.a651b970d7046abb3b3514d4cfa08b25.JPG5933c9b107aba_Lam_Khlerlfter7.thumb.JPG.3a4975520d90a4e6b69687f211aa94b3.JPG

 

Nur diese Bürste ist stark abgenutzt nach 25 Jahren:

5933c9afa2314_Lam_Khlerlfter8.thumb.JPG.3b10833bd52405393eb734e048bf9b9a.JPG5933c9b637127_Lam_Khlerlfter3.thumb.JPG.d46e4b82059042b062cf3b6babee90cf.JPG5933c9b50d1b2_Lam_Khlerlfter4.thumb.JPG.b179ab642acc59779248aee194de47ba.JPG

 

Nach dem Abnehmen der Bürstenplatte, um alles trocken zu reinigen, lag da ein kleiner schwerer Klumpen:

5933c9ad1d101_Lam_Khlerlfter10.thumb.JPG.78088bd613cf7c6554a4eb1536870031.JPG5933c9ae35d60_Lam_Khlerlfter9.thumb.JPG.8ad53b49431cfea10ad13851f4003647.JPG5933c9b868209_Lam_Khlerlfter1.thumb.JPG.6abd1dbbcd3d943a9c14d2ce33d77858.JPG5933c9b73bce1_Lam_Khlerlfter2.thumb.JPG.25dc4a146264818b07b7ac0bbb80d655.JPG

Den habe ich gleich weggeworfen. Dachte, das wird wohl irgendwie ein Stück der kurzen Bürste sein. Jetzt erst beim Anschauen der Bilder merke ich, dass ein so großes Stück nicht aus der Bürstenführung raus kann. Evtl. doch nochmals aus dem Müll raussuchen. Fehlenden Lötzinn kann ich auch nirgends erkennen. Der Lüfter läuft ja.

 

Gruß

Paul

  • Gefällt mir 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
paul01 VIP   
paul01

Down zeigt bei meinem nach rechts. Genauso wieder eingebaut:

593462f7d7157_Lam_Khlerlfter6.thumb.JPG.cc5b5f6ec49cd95aee594320ecc79cbe.JPG

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
paul01 VIP   
paul01

Hallo Raymond,

ja die waren bereits auf den römischen Streitwagen drauf. Die Nachfolger Spal VA01-AP70 gibts auch bereits schon länger, sind aber aktuell. Bei denen muss man selbst eine Lücke oben reinschneiden, um sie im 1992er zu installieren.

Sie sind aber sogar kräftiger. Sobald ein Schaden da ist, sofort Spal VA01-AP70 wie von dir vorgeschlagen.

Gruß

Paul

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Erstelle ganz leicht ein neues kostenloses Benutzerkonto.

Neues Benutzerkonto erstellen

Anmelden

Bereits Mitglied? Melde dich hier an.

Jetzt anmelden


  • Ähnliche Themen

    • TopManager
      Von TopManager
      Für Ferrari gibts ja sowas schon, jetzt auch für Lambo!

      Ich hab gestern, nachdem ich gut essen war (vielleicht kennts wer - Grünspan im 16Bez. in Wien) auf dem Heimweg einen roten Diablo gesehen!

      Vielleicht kennt Ihn wer Kennzeichen XX(das lass ich aus!)-AKH1 (Österreicher....)

      Ab und zu fährt auch ein Roter Diablo bei mir durch den Ort.... Kennzeichen weiß ich da aber nicht..

      Vorige Woche hab ich in der Lassallestr. im 2ten Bezirk einen silbernen Diablo gesehen!! Komisch eigentlich da seh ich jahrelang keinen Lambo und dann gleich ein paar innerhalb weniger Wochen....

      Achja, loco & co, postet jetzt nicht jeden Tag nachdem ihr in der Garage wart das Ihr einen gesehen habt!!! (das wär nämlich unfair!!)

      greets

      Toppi
    • paul01
      Von paul01
      Seit Jahren mache ich nun mit der Vorderachse am Diablo 92 rum. Es wurden die Buchsen der Querlenker erneuert, das Spiel des Stabis in den Aufnahmeböcken bei den Gleitlagerbuchsen verkleinert und die Spurstangenköpfe erneuert.
      Bei den unteren Querlenkerbuchsen fällt ein Spiel zu den Schrauben von 0,1-0,2mm auf. Die Schrauben wurden heute erneuert. Das Spiel blieb gleich, da weder die Schrauben noch die Buchsen Materialabtrag aufgewiesen haben.
      Laut der Werkstatt mit 2 Lamborghinispezialisten ist das Knacken nichts Unnormales.
      Hat jemand dieses Problem lösen können ?

      Gruß Paul

×