Jump to content
paul01

308 Leerlauf nicht konstant und Warmlaufphase

Empfohlene Beiträge

paul01 VIP   
paul01

Hallo,

es geht um einen 308 GTSi 1981. Habe keinen konstanten Leerlauf seit vielen Jahren. Es waren bereits beim Kauf vor 20 Jahren keine Kats drin. So dachte ich, dass bei einer so gravierenden Änderung Laufprobleme jeglicher Art hinzunehmen sind. Wenn man aber in anderen Beiträgen schnüffelt, dann bin ich wohl doch nicht der einzige, der keine Kats hat. Es geht nicht um Leerlaufsägen, sondern um die langsame Änderung je nach Motorerwärmung.

Aktueller Zustand:

  1. Keine Kats
  2. Der Temperatursensor am Kühlmittelbehälter außer Funktion. Wegen des Krachs mache ich das zuverlässig manuell über einen Schalter im Innenraum. Auch seit vielen Jahren.

Zum Starten lasse ich meist für wenige Sekunden den Schalter an, so dass der Motor mit 2400-2800 U/min läuft, was ja normal ist. Dann Schalter aus und Drehzahl geht auf ca. 1000 U/min. Das wäre ja mit der Bypassschraube auch noch einstellbar. Aber: Nach einigen Minuten geht die Drehzahl deutlich hoch auf knapp 2000 und wenn der Motor wirklich warm ist, bin ich wieder bei ca. 1000 oder weniger. Unterwegs stelle ich meist mit der Bypassschraube ein wenig nach. 

Es gibt ja noch das Zusatzluftventil, das je nach Temperatur mehr oder weniger Luft durchlässt. Das hatte ich vor ca. 2 Jahren mal ausgebaut. Es scheint ok zu sein und zeigt temperaturabhängigen Durchlass.

Hier im Bild (Quelle: Eurospares) der Warmlaufregler #18 und das Zusatzluftventil #30:

308_Leerlauf1.thumb.JPG.0788d81887837784

Ziel wäre eine einigermaßen konstante Leerlaufdrehzahl von ca. 1200...1500.

Hat da jemand eine Idee ?

Gruß

Paul

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
paul01 VIP   
paul01

Hallo,

hier das alte Bild vom  Zusatzluftventil #30:

308_Leerlauf2.thumb.JPG.517dc89af3e9a2fa

Wenn ich mir das nochmals anschaue, ist es doch ziemlich weit zu. Zu warm kann es nicht sein, da ich es in der Hand habe. Evtl. baue ich das nochmals aus.

Allerdings kann es ja nicht mehr aufmachen, wenn es im warmen Zustand zugemacht hat. Im geschlossenen Zustand kann es auch keine Drehzahl weiter regeln.

Gruß

Paul

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
paul01 VIP   
paul01

Hallo,

in einem alten Beitrag schreibt andyww:"...for the record testing the AAV by heating and cooling it is not the right way because it wont test the internal heating element. The right way is to apply 12 volts on the connector and it should gradually close.
If the heating element is open circuit or the contacts on the connector are corroded (been there) an intermittent fast idle will occur because there is not enough residual heat to keep it closed unless the internal element is working."

Es ging nicht um genau den gleichen AAV (Zusatzluftventil). Aber er schreibt mehr oder weniger, dass warm und kalt machen nicht reicht als Test. Es muss 12V drauf, um es geschlossen zu halten. Das hatte ich nicht getestet.

Gruß

Paul

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
bozza CO   
bozza

Hallo Paul,

die Schläuche rund um die Einspritzung nebst Zusatzluftschieber hast du alle überprüft?
Speziell im Bereich der Schlauchklemmen. Entweder nicht richtig fest oder brüchig.

Sowas hatte ich schonmal, und mir dabei einen Wolf gesucht ;-)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
paul01 VIP   
paul01

Hallo bozza,

ja alle geprüft und teilweise ersetzt. Werde aber jetzt doch nochmals den Schieber und evtl. ein wenig drumrum ausbauen.

Evtl. ziehe ich auch den Stecker der Hilfseinspritzung #73 ab und verschieße den zusätzlichen Lufteingang mechanisch.

Mir ist noch nicht klar, was im warmen Zustand wirklich bleibend deaktiviert ist. Oder ob es Betriebszustände gibt, die trotz Erwärmung wieder in Funktion treten.

Für eine deutlich steigende Drehzahl braucht man ja mehr Luft und mehr Benzin. Das Nachregeln über die Lamdasonde entfällt bei mir, da keine Kats und keine Sonden.

Gruß

Paul 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Zita CO   
Zita

Das Problem habe ich bei meinem 89ziger 328 auch.

Ich habe schon den Lastschalter an der Drosselklappe eingestellt und sogar ganz ausgetauscht. Das Problem war damit aber leider nicht behoben.

Ich bin mal gespannt was wir hier an Hinweisen bekommen.

Womöglich spielt auch ein unterschiedlicher Benzindruck mit eine Rolle oder das Kaltstartventil. In beiden Fällen könnte sich durch das Mehr an Benzin die Leerlaufdrehzahl verändern. Im Lastbereich würde das wohl nicht auffallen.

Bei mir kommt es am häufigsten vor, wenn ich den Wagen in hohen Drehzahlbereichen gefahren habe. Man kann auch sagen: "Ihn auf der Landstrasse gejagt habe:D"!

 

Gibt es eine Möglichkeit Benzindruck und die Funktion des Benzinspeichers zu prüfen?

Wenn ja, wie?

Ich habe nämlich auch den Eindruck, das mir dann und wann das letzte bisschen Power fehlt! Zu merken nur auf der Autobahn über 230km/h. Ich hatte sonst nie ein Problem den Wagen mit leichtigkeit auf 260+ zu bringen. Jetzt quält er sich ab 240 rum um auf 260 zu kommen. Klar ist das nicht Lebenswichtig aber es scheint sich ja irgend etwas verändert zu haben.

Zündkerzen, Verteilerkappen und Finger, Zündkabel.....alles neu!

 

Danke schon mal für eure Anregungen und Hilfen.

 

Gruß

Stefan

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
paul01 VIP   
paul01

Hallo,

habe den Bereich ausgebaut. Hier ein aktuelles Bild vom  Zusatzluftventil #30 bei 9°C:

308_Leerlauf3.thumb.JPG.4202c98310095b75

Das ist doch zu weit geschlossen bei 9°C ?

Bei 55°C ist es noch nicht ganz zu.

 

Hier Bilder dieses Bereichs. Das Zusatzluftventil Z wird wärmegeregelt (+spannungsgeregelt ?).

Weiterhin habe ich ein Ventil V1, das über Unterdruck vom Elektroventil V2 geregelt wird.

308_Leerlauf4.thumb.JPG.1808461bc1d9cc7d308_Leerlauf5.thumb.JPG.1e4f3694c5e7b9c5

Das Ventil V1 habe ich geprüft. Es geht mit Unterdruck leichtgängig zu.

Es sind also 2 parallele Wege, wie zusätzliche Luft reinkommt. Das Problem muss doch in diesem Bereich sein ?

Den Weg über das  Zusatzluftventil Z möchte ich zum Test zumachen.

Den Weg über das  V1 lasse ich. 

Wer sagt dem Elektroventil V2, was zu tun ist ?

Gruß

Paul

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Kai360 VIP CO   
Kai360

Frag doch mal bitte "me308" an hier im Forum!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
planktom VIP   
planktom

zusatzventil(e) deuten auf leerlaufanhebung/-regelung für verbaute zusatzaggregate wie z.b. ne klimaanlage hin. da soll bei z.b. schliessender magnetkupplung und dadurch abfallender drehzahl durch höhere last die drehzahl angehoben werden.

 

beispielsweise beim alten golf drehste mittels bypassschraube die drehzahl runter und drückst dann den schlauch zusammen... drehzahl einstellen und wenn dann der schlauch losgelassen wird, sollte sich kurz die drehzahl erhöhen und dann wieder auf den eingestellten wert abfallen...dann passt das!

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
me308 VIP CO   
me308
Am 13.12.2015 at 17:14 schrieb paul01:

Habe keinen konstanten Leerlauf seit vielen Jahren. Es waren bereits beim Kauf vor 20 Jahren keine Kats drin. So dachte ich, dass bei einer so gravierenden Änderung Laufprobleme jeglicher Art hinzunehmen sind.

 

fehlende Katalysatoren haben keinen Einfluss auf die Drehzahl im Leerlauf !

 

vorrutschende Fussmatte ?? :wink:

 

 

Am 13.12.2015 at 17:14 schrieb paul01:

Der Temperatursensor am Kühlmittelbehälter außer Funktion.

 

deaktiviere Deinen selbstgebauten Schalter und aktiviere die originale Funktion - d.h.:

 

a)

beide Kabel an den Schalter am Kühlmittelausgleichsbehälter, bei Kaltstart sollte nun die grün-gelbe Leuchte oben rechts im Cockpit leuchten und die Drehzahl über 2-3 Minuten auf ca. 2400 bis 2800 U/min steigen, anschliessend abfallen auf ca. 1100 U/min (+- 100) - schaue was passiert und berichte

 

b )

vor dem nächsten Kaltstart,  ziehe die beiden Kabel vom Schalter und stecke sie zusammen, beim Motorstart siehst Du nun keine grün-gelbe Lechte im Cockpit mehr und die Drehzahl sollte gleich auf ca. 1100 U/min (+- 100) steigen und dort bleiben ! - schaue was passiert und berichte

 

 

Am 13.12.2015 at 17:14 schrieb paul01:

Unterwegs stelle ich meist mit der Bypassschraube ein wenig nach. 

 

die sollte bei einem funktionierenden System vollkommen unnötig sein !

 

 

Am 13.12.2015 at 17:14 schrieb paul01:

Es gibt ja noch das Zusatzluftventil, das je nach Temperatur mehr oder weniger Luft durchlässt.

 

vor 20 Stunden schrieb paul01:

er schreibt mehr oder weniger, dass warm und kalt machen nicht reicht als Test. Es muss 12V drauf, um es geschlossen zu halten

 

genau so ist das !

das Zusatzluftventil (auch Zusatzluftschieber genannt), ist vor dem Kaltstart ca. 2/3 offen und schliesst dann in den ersten Minuten langsam und komplett - erreicht wird dies durch, a) Umgebungswärme und b )  12V am oben aufsitzenden Stecker

 

Tests Zusatzluftventil:

 

a) im eingebauten Zustand, kalt, mit Motorlauf:

 

kneife den Schlauch vom Mengenteiler zum Zusatzluftventil oder den Schlauch vom Zusatzluftventil zur Einlassspinne zusammen - die Motordrehzahl muss hörbar abfallen !

 

b ) ziehe den Stecker ab und Messe die Spannung zwischen den beiden Polen im Stecker, sollte 12V sein

 

c) ohne Zündung/Motorlauf oder im ausgebauten Zusand, messe den Widerstand der beiden Pole im Zusatzluftventil , sollte 200 bis 300 Ohm sein

 

 

Am 13.12.2015 at 17:14 schrieb paul01:

Ziel wäre eine einigermaßen konstante Leerlaufdrehzahl von ca. 1200.

 

wenn wie oben beschrieben alles passt, nehme eine korrekte Leerlaufeinstellung vor wie folgt:

 

fahre den Motor betriebswarm

drehe die bypass-Schraube (große Inbus-Leerlauf-Stellschraube) komplett im Uhrzeiger rein - die Drehzahl fällt dabei evtl. auf 800, 600, oder sogar 500 ... (Motor soll aber nicht ausgehen)
 
drehe dann die kleine Schraube zur Drosselklappeneinstellung so weit rein, das ein normales Blatt Papier gerade mal so zwischen ihr und dem beweglichen Einstellarm festgehalten wird ... drehe dann noch 1/4 bis 1/2 Umdrehung zu
 
jetzt sollte die geringst mögliche Drehzahl erreicht sein bei der der Motor gerade mal nicht ausgeht - beim 308 evtl. 650 U/min oder höher
 
drehe dann die große Leerlauf-Stellschraube gegen den Uhrzeigersinn wieder soweit heraus, dass im warmen Leerlauf nun ca. 1100 U/min erreicht werden - egal ob der Motor später kalt oder warm läuft ... eine Änderung der Einstellung ist nicht nötig

 

 

 

Gruß aus MUC

Michael

 

 

bearbeitet von me308
  • Gefällt mir 3

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
me308 VIP CO   
me308
vor 10 Stunden schrieb paul01:

Evtl. ziehe ich auch den Stecker der Hilfseinspritzung #73 ab und verschieße den zusätzlichen Lufteingang mechanisch.

 

das Kaltstartventil hat keinen Einfluss auf die Leerlauf-Drehzahl


 

vor 10 Stunden schrieb paul01:

Mir ist noch nicht klar, was im warmen Zustand wirklich bleibend deaktiviert ist.

 

Kaltstart-Einspritzventil, Zusatzluftventil (in Deinem Bild Z), Kaltstart-Luftventil (in Deinem Bild V1)

  
 

vor 58 Minuten schrieb paul01:

Wer sagt dem Elektroventil V2, was zu tun ist ?

 

der Schalter am Kühlmittel-Ausgleichsbehälter !  den Du wieder aktivieren sollst ;)

vorerst eben testweise ... es spricht nichts dagegen, den Schalter dann - auch auf Dauer - kurzzuschliessen um die Funktion des unnötig hohen "fast-idle" und die Aktivierung des Kaltluftventils V1 lahm zu legen (das wäre dann evtl. mal ein weiterer thread)

 

 

 

Gruß aus MUC

Michael

 

  • Gefällt mir 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
paul01 VIP   
paul01

Hallo Tom,

welches der 3 Ventile meinst du ?

 

Hallo Kai,

danke für den Hinweis...glaubst du, Michael lässt diesen Beitrag aus, wenn er am Leben ist ?

 

Hallo Michael,

"fehlende Katalysatoren haben keinen Einfluss auf die Drehzahl im Leerlauf" ...das höre ich gern. So kommen dann auch die beiden Steuergeräte nicht ins Stolpern.

Deine Rückmeldung hat sich bereits rentiert.

 

Der Schalter ist eine reine Überbrückung. Das mit der Lampe funktioniert.

Also wenn aus:  2400-2800 U/min

Wenn an: ca. 1000 U/min.

Hier sehe ich kein Potential.

 

Das Nachregeln mit der Bypassschraube ist wegen nicht bleibender Drehzahl. Das ist ja genau das unnormale Problem.

 

"das Zusatzluftventil (auch Zusatzluftschieber genannt), ist vor dem Kaltstart ca. 2/3 offen" Wenn das so ist, dann ist meiner defekt, siehe Bild oben.

Trotzdem werde ich die "Tests Zusatzluftventil" machen und hier reinschreiben.

Es ist ein Bosch 0 280 140 129. Habe in Deutschland aktuell keinen Anbieter gefunden, außer Ferrari. Eurospares hat den aber bezahlbar.

Ist das Zusatzluftventil nur beim Warmlauf in Funktion und im Warmzustand bleibend komplett zu ?

 

Das spätere endgültige Einstellen der Leerlaufdrehzahl ist ok. Da bin ich aber noch lange nicht.

 

Gruß

Paul

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
me308 VIP CO   
me308
vor 21 Minuten schrieb paul01:

Ist das Zusatzluftventil nur beim Warmlauf in Funktion und im Warmzustand bleibend komplett zu ?

 

yub

 

 

 

Gruß aus MUC

Michael

 

 

  • Gefällt mir 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
paul01 VIP   
paul01

Hallo Stefan,

zum 328 kann ich nichts sagen. Aber den Bereich Benzinzufuhr halte ich bei meinem 308-Problem eher als unwahrscheinlich. Es muss ja nicht genau dasselbe Problem sein oder nicht dieselbe Ursache haben. 

Gruß

Paul

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
paul01 VIP   
paul01

Hallo Michael,

lese jetzt erst deinen 2. Beitrag. 

"Kaltstartventil hat keinen Einfluss auf die Leerlauf-Drehzahl" ... grübel...

Warm deaktiviert: "Kaltstart-Einspritzventil, Zusatzluftventil (in Deinem Bild Z), Kaltstart-Luftventil (in Deinem Bild V1)"

Beide parallelen Luftwege sind dann zu und auch das Kaltstart-Einspritzventil #73 arbeitet nicht.

Wenn also Stecker von Kaltstart-Einspritzventil #73 runter ist und die beiden Luftwege komplett zu sind, dann müsste im Warmzustand die Drehzahl konstant bleiben.

Dann bringt es nichts, auf Verdacht ein Zusatzluftventil Z zu kaufen.

Gruß

Paul 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
paul01 VIP   
paul01

Hallo,

erstmal die geforderten Werte.

Michael: "Tests Zusatzluftventil:

a) im eingebauten Zustand, kalt, mit Motorlauf:

kneife den Schlauch vom Mengenteiler zum Zusatzluftventil oder den Schlauch vom Zusatzluftventil zur Einlassspinne zusammen - die Motordrehzahl muss hörbar abfallen !

b ) ziehe den Stecker ab und Messe die Spannung zwischen den beiden Polen im Stecker, sollte 12V sein

c) ohne Zündung/Motorlauf oder im ausgebauten Zusand, messe den Widerstand der beiden Pole im Zusatzluftventil , sollte 200 bis 300 Ohm sein"

 

zu c:

Der Widerstand ist nur 32 Ohm statt  200 bis 300 Ohm.

zu b:

In und nach der Warmlaufphase: Spannung 0 V statt 12 V

zu a:

Konnte ich so nicht machen. Das Schlauchstück vor der Spinne ist zu kurz, um es ohne Beschädigung komplett abzuwürgen. An die Seite nach dem Mengenteiler kam ich unterwegs nicht ran.

Das muss ich also noch machen. Aber dann als normaler mechanischer Verschluss mit einem Teil, das in den kurzen Schlauch reinkommt direkt vor der Spinne. Dieses Teil habe ich bereits probemontiert und passt. Das war als Lahmlegetest sowieso geplant und damit auch nicht unnötig.

 

Das Zusatzluftventil Z ist also nicht nur thermisch nicht ok, sondern auch elektrisch. Aber auch die Zuleitung hat keine 12 V.  Soll ich wirklich die Zuleitung in Ordnung bringen und das Zusatzluftventil Z erneuern, um anschließend alles lahmzulegen ?

Erst sollte ich die Sicherheit haben, dass das Drehzahlweglaufen aus diesem Bereich kommt. Also erst das Lahmlegen.

 

Warum gibt es das V1 überhaupt ? In der Explosionszeichnung oben von einem 1981 308 GTSi finde ich dieses nicht.

 

Gruß

Paul

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
me308 VIP CO   
me308
vor 12 Stunden schrieb paul01:

 

Das Zusatzluftventil Z ist also nicht nur thermisch nicht ok, sondern auch elektrisch. Aber auch die Zuleitung hat keine 12 V.  Soll ich wirklich die Zuleitung in Ordnung bringen und das Zusatzluftventil Z erneuern, um anschließend alles lahmzulegen ?

 

 

da gibt es wohl ein Missverständnis:

der Zusatzluftschieber muss funktionieren ... und soll nicht lahmgelegt werden !

 

dieser hat nichts mit der Zusatzluft-"Einspritzung" über Dein sogenanntes Ventil V1 zu tun

 

 

vor 12 Stunden schrieb paul01:

Warum gibt es das V1 überhaupt ? In der Explosionszeichnung oben von einem 1981 308 GTSi finde ich dieses nicht.

 

das gibt es nur in der US-Version ... und diese Explosionszeichnungen sind nicht mehr öffentlich verfügbar

 

die Funktion von V1 ermöglicht in der Startphase den hohen Leerlauf (fast idle) zur Reduzierung der Emissionswerte -

der Temperatursensor am Kühlmittelausgleichsbehälter aktiviert das weiter oben genannte Elektroventil welches wiederum das Luft-"Einspritzventil" V1 öffnet oder schliesst

 

Zusatzluftschieber und "fast-idle"-System sind getrennt voneinander - letzteres kann deaktiviert werden, ersteres besser nicht ... da Dir sonst in der Startphase die Luft fehlt ;)

 

 

Gruß aus MUC

Michael  

  • Gefällt mir 2

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
paul01 VIP   
paul01

Hallo,

vor 7 Stunden schrieb me308:

das gibt es nur in der US-Version ... und diese Explosionszeichnungen sind nicht mehr öffentlich verfügbar

ok. Ich versuche was zu finden. Oder wir gehen davon aus, dass in den Fotos der unverbastelte Originalzustand dargestellt ist.

vor 7 Stunden schrieb me308:

die Funktion von V1 ermöglicht in der Startphase den hohen Leerlauf (fast idle) zur Reduzierung der Emissionswerte -

der Temperatursensor am Kühlmittelausgleichsbehälter aktiviert das weiter oben genannte Elektroventil welches wiederum das Luft-"Einspritzventil" V1 öffnet oder schliesst

 

Das ist verstanden. Und das funktioniert auch nachvollziehbar. Das überbrücke ich ja bisher meist mit dem "Temperatursensorersatz-Schalter". Und wenn ich die Unterdruckleitung an V1 oder V2 abziehe, geht auch die Drehzahl schlagartig hoch. 

vor 7 Stunden schrieb me308:

Zusatzluftschieber und "fast-idle"-System sind getrennt voneinander - letzteres kann deaktiviert werden, ersteres besser nicht ... da Dir sonst in der Startphase die Luft fehlt

Meinst du damit, dass dann Luft und Benzin fehlt und damit die Drehzahl zu niedrig wird. Oder meinst Du nur Luft. Also Anfettung. Die Anfettung habe ich so verstanden, dass dafür die Baugruppe K (Kompensator, Regler) zuständig ist.308_Leerlauf6.thumb.JPG.312f6670bfddc1eb

Auf jeden Fall weiß ich sicher, dass er auch anspringt, wenn der Zusatzluftschieber Z komplett zu ist. Das hatte ich vor einigen Jahren zum Test mal gemacht.

 

Insgesamt bleibt es doch so, daß im Warmzustand beide Luftwege zur Spinne komplett zu sind ?

Im Warmzustand läuft mir bisher langsam die Leerlaufdrehzahl nach unten weg.

 

Gruß

Paul

bearbeitet von paul01

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
paul01 VIP   
paul01

Hallo,

hier ein passendes Bild (Quelle: OwnersManual). Jetzt hatte ich schon Buchstaben vergeben...

308_Leerlauf7.thumb.JPG.e93a9597d37f5ca9308_Leerlauf8.thumb.JPG.65183c7c539f6f48

K ist also für die Anfettung zuständig wie vermutet. Das will ich auch nicht anfassen.

Z ergibt mehr Luft+Benzin, damit ist meine Rückfrage oben erledigt.

V1 macht "fast idle" zusammen mit Z zumindest lt. obigem Text. Das sind ja die beiden Parallelluftwege.

Gruß

Paul

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
paul01 VIP   
paul01

Hallo,

hier ein Bild von einem intakten Zusatzluftventil eines anderen Italieners, also nicht vom 308.

Man sieht doch eine deutlich größere Öffnung. Michaels 2/3 kommt hier eher hin.

Bei dem Auto wird pro Zylinderbank eins verwendet, das temperaturgesteuert von 1800 U/min auf 1100 runterregelt.

308_Leerlauf9.thumb.JPG.b2aad66d09d6fe6c308_Leerlauf10.thumb.JPG.225e026d9bf4cfc

Fahren und testen geht aktuell wetterbedingt nicht.

Gruß

Paul

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
paul01 VIP   
paul01

Hallo,

hier noch ein Bild (Quelle: www.ruddies-berlin.de) zum Verständnis für die, die nicht Michael heißen. Es ist nicht vom 308, stellt das Prinzip aber ganz gut dar. Hoffe ich zumindest.

308_Leerlauf11.thumb.JPG.ae6ce911ce76a61

Gruß

Paul

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
paul01 VIP   
paul01

Hallo,

je mehr ich grüble...

  • Das Ventil V1 ist Unfug. Das kommt später raus, aber erst sollte die Sache geklärt sein.
  • Das Zusatzluftventil Z funktionierte bei mir seit vielen Jahren nicht. Sonst kann die Drehzahl im kalten Zustand nicht in die Region der späteren Leerlaufdrehzahl abfallen, wenn das V1 zu ist (Z.B. über den  "Temperatursensorersatz-Schalter") . Bei mir ca. 1000. Die Drehzahl müsste deutlich höher sein geschätzt 1800-2000, allein durch das Zusatzluftventil Z.

Deshalb die Frage an diejenigen, die keine US-Version oder kein V1 haben: Was ist eure Drehzahl bei Kaltstart ?

Das  Zusatzluftventil Bosch 0 280 140 129 ist schwer zu bekommen. Hat jemand noch ein neues oder eine Quelle. Oder ist das Bosch 0 280 140 229 auch verwendbar ?

Gruß

Paul

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
MichaelH CO   
MichaelH

Paul,

bevor Du anfängst Teile zu tauschen zunächst mal folgendes:

Nicht US (also ohne V1) 308er drehen kalt um die 1000+. Grundsätzlich benötigt kein (!) K-Jetronic Auto dieses US Ergänzungsteil!

Das V1 ist eigentlich der schnelle Verschleißtot eines Motors und nur zur schnellen Kataufwärmung gedacht gewesen sowie dem Sicherstellen, das kein unverbrannter Sprit die Kats zerstört. ~2800 U/min, eiskalter Motor ... schrecklich. Mit ein Grund, weshalb US Motoren oft deutlich ausgeleierter sind als andere.

 

Lege es einfach für immer tot indem Du a) den Wassertankschalter gebrückt hälst und den Unterdruckschlauch an V1 direkt mit dem Luftsammler verbindest, dort wo der Schlauch vom Mikroschalter hingeht. Das beendet gleichzeitig auch die Vorverlegung des Zündzeitpunktes der mit dem Schalter verbunden ist. Damit hast Du schon mal so etwas wie eine Normalkonfiguration, die immer funktionieren sollte (Leerlauf kalt meist etwas holprig aber ok).

 

Dann stelle einmal Deinen Leerlauf im heißen Zustand ein, wie Michael weiter oben beschrieben hat. Jetzt kann man mal schauen wie sich die Sache vom Kaltstart bis Warmlauf tatsächlich gibt.

Gruß aus Ffm,

Michael

  • Gefällt mir 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
paul01 VIP   
paul01

Hallo Michael,

danke erstmal für die Rückmeldung und Bestätigung, dass V1 Unfug ist oder sogar schlecht ist. 

Normale 308 machen kalt nur 1000+ ? Da bin ich aber weit weg mit meiner Schätzung von 1800-2000. Grundlage der Schätzung war der Luftdurchlass durch den Kaltquerschnitt des Zusatzluftschiebers Z.

Die Technik des Lahmlegens..ok, da gibt es dann viele Spielweisen.

Da habe ich nachher noch aktuelle Infos und Bilder.

Gruß

Paul

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Hannes 308 CO   
Hannes 308

Hallo!!

Den Zusatzluftschieber (Z) braucht man für die Warmlauffase, da der Warmlaufregler das Gemisch anfettet und er sonst in der Warmlauffase abfetten würde!!

Das Fast-idle system kannst du ausbauen, habe ich bei meinem auch entfernt !!Aber wieso ist das bei den US-Versionen so, dass sie sich in der Warmlauffase so schwer tun???? Kalt 800U/min Warm 1100U/min !!Haben die Euro Versionen etwar einen anderen Zusatzluftschieber mit grösserem Luftdurchlass verbaut ????Teilenummer wäre toll!!!Gruss Hannes

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Erstelle ganz leicht ein neues kostenloses Benutzerkonto.

Neues Benutzerkonto erstellen

Anmelden

Bereits Mitglied? Melde dich hier an.

Jetzt anmelden


  • Ähnliche Themen

    • transaxle75
      Von transaxle75
      ich weiss zwar nicht ob das hier schon jemand gepostet hat
       
      aber mir hat der beitrag gefallen
       
      zudem der niki ein österreicher ist (über sich jeder selbst seine meinung machen soll)
       
      https://www.msn.com/de-de/sport/motorsport/niki-lauda-gibt-zu-ferrari-zu-verlassen-war-der-größte-fehler/ar-AAtyqyb
       
      saluti
      Riccardo
    • Wolfgang328
      Von Wolfgang328
      Guten Abend zusammen,
       
      bei meinem Quattroporte 3.2 V8 Evo von 1998 (Serie IV)ist nach einer längeren Fahrt folgendes Problem aufgekommen. Insbesondere beim zurückschalten aus einem beliebigen Gang in den darunter folgenden Gang geht wie gewohnt die Drehzahl runter bleibt aber nicht spätestens bei Standgasdrehzahl sondert fällt durch auf 0 Drehzahl und der Motor geht aus. Startet man den Motor neu ist die Leerlaufdrehzahl wieder Normal. Das Fahrzeug beschleunigt und fährt dann auch weiterhin wie gewohnt. Schaltet man wieder herunter geht nach dem Auskuppeln die Motordehzahl wieder komplett auf 0 und Motor aus. Ankuppeln bei rollendem Fahrzeug startet den Motor auch. Dieser Effekt ist besonders unangenhem beim Abbiegen etc. da ja auch die Servolenkung ausfällt. Ich habe Gaszug mit 0 Anschlag, Sensorsteckverbinder und Leerlaufreglerverbinder gecheckt aber nichts feststellen können. Kupplung funktioniert einwandfrei. Manchmal kann man auch Leerlaufdrehzahlschwankungen feststellen so das imLeerlauf zwischen 800 Umdrehungen und ca. 1500 Umdrehungen rauf und runter geregelt wird (Regelschwingungen). Nach dem Kaltstart bis zur Phase das der Motor im normalen Warmzustand ist reduziert sich dieser Effekt des Ausgehens deutlich. Ist der Motor etwas warm ist das Fahrzeug nahezu unfahrbar. Kann dieses Problem mit den Leerlaufreglern zu tun haben oder mit dem Drosselklappenpotentiometer oder doch ein Sensor? Ich würde mich freuen wenn mir jemand zu diesem Fehlerbild irgend ein Hinweis geben könnte. Vielen Dank im Voraus.
       
      Mit freundlichen Grüßen,
       
      Wolfgang
    • me308
      Von me308
      Top Gear America  auf dem Vegas track
       
       
    • Mendle
      Von Mendle
      TRIEBWERK  LIEFERUNG FÜR DIE NEUE WIESEL GENERATION  BRAVO
    • bruchpilot13
      Von bruchpilot13
      Guten Morgen Zusammen,
      wollte gestern bei dem schönen Wetter mit meinem Ferrari  360 ein Runde drehen. Angelassen, kurz warm laufen lassen und dann sie da, Motorsteuerungssymbol kommt oder ist nicht ausgegangen.
      Hatte dieses Problem schon jemand von Euch.
      Gruß
      Roland

×