Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY

Zündschloss startet den Motor beim Ferrari 328 nicht mehr


Empfohlene Beiträge

Hallo Zusammen,

seit einiger Zeit tu ich mir schwer den Motor mittels Zündschlüssel zu startetn.

Ich muss so zwei drei mal den Schlüssel nach rechts drehen und dann auch feste nach rechts drücken bis der Kontakt für den Starter kommt.

Heute wollte ich starten - jetzt geht gar nix mehr.

Da kann ich noch so fest nach rechts drehen am Anschlag - da kommt kein Kontakt zustande.

Hatte jemand das bei Euch auch schon mal?

Weiß jemand wie man das behebt oder wo der Fehler liegen könnte?

Ich vermute mal irgend ein Kontakt am Zündschloss ist irgendwie defekt.

Vielen Dank für Eure Hilfe.

 

Jetzt registrieren, um Themenwerbung zu deaktivieren »

Ne, hier fängts gleich das Regnen an und dafür muss ich ihn aus der Garage schieben. Aber ich check das. Und auch diese Klemme 50 neben dem Kühlwassernehälter. Da hab ich eben was in nem alten Post gefunden. Ich berichte….

  • Gefällt mir 2

Theoretisch müsste ich an der richtigen Klemme hinten am Zündschloss auch messen können ob da Strom drauf kommt wenn ich den Schlüssel in die Starterstellung drehe- oder? Dann kann ich zumindest gleich mal ausschließen das es der Zündschalter ist wenn da Strom draufkommt 

  • Gefällt mir 2
fridolin_pt

Jein. Das kannst Du auch am Anlasser prüfen.

Hab zwar auch gerade ein Zündschloss zerlegt aber das ist es eher selten.

  • Gefällt mir 1
herbstblues

guten abend  ,

 

klemme 50 ist das kabel das vom zündschloss kommt und den anlasser betätigt .

 

würde an deiner stelle mal mit dem multimeter messen was an spannung ( V ) am starter ankommt . ( klemme 50 )

batteriepole beide fest , keiner der beiden oxidiert , masservebrindungen alles ok ?

 

kannst auch am anlasser direkt vom dicken kabel ( klemme 30 ) auf das dünne kabel ( klemme 50 ) überbrücken , wenn der anlasser einwandfrei dreht  ist es wahrscheinlich ok .

 

sollte ein starterrelais zwischen zündschloss und klemme 50 dazwischen sein , dort mal die anschlüsse prüfen .

 

gruss und viel erfolg

  • Gefällt mir 2
  • 2 Wochen später...

Hallo,

vielleicht kann ich auch einmal helfen. Ich hatte beim 328er auch mal das Problem. Anfangs startete der Anlasser nur manchmal, bzw. erst nach mehreren Versuchen. Später ging es fast gar nicht mehr.

Ich habe ein Relais unmittelbar in der Nähe des Anlassers eingebaut und mit dem Zündschloß nur das Ralais betätigt. Das Relais schltet dann den Anlaßstrom.

  • Gefällt mir 4

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später registrieren. Wenn du bereits ein Benutzerkonto hast, melde dich zuerst an.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Neu erstellen...