Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY

Motor an Ampel ausgegangen


Empfohlene Beiträge

Hallo Zusammen,

 

Ich hatte heute ganz komischen Vorfall mit meinem Auto (348 TB, Baujahr 1992). Ich bin mit meinem Auto ganz normal gefahren(15 km Autobahn, ca. 15 km Landstraße und bisschen Stadtverkehr, ca. 4 km oder so) dann als ich in der Stadt an einem Ampel zu halt kommen wollte, ist der Motor plötzlich einfach kurz vor dem Stopp ausgegangen. In Armaturenbrett war Batterie Zeichen in rot zu sehen. Als ich versucht habe Motor neue zu starten, ist ganz rechts "!" Zeichen in Rot geleuchtet und der Motor ist nicht angesprungen. Der Anlasser hat auch nicht funktioniert. Die ganze Elektronik hat normal funktioniert. Ich habe ca. 15 Minuten mehrmals versucht Motor neu zu starten aber ohne Erfolg. Dann ca. 20 Minuten später als ich das nochmal versucht habe, höre ich ein klick aus dem Motor Raum (aber Motor ist nicht angesprungen). Direkt danach habe ich normal versucht und der Motor ist sofort angesprungen und normal gelaufen. Wisst ihr vielleicht, was das sein könnte? Ist da irgendein Bauteil zu heiß geworden und musste abkühlen?

 

Danke für eure Hinweise

 

P.S: Was vorher (ca. 15 Minuten vor dem Vorfall) komisch war, Die Heizung ist plötzlich ausgegangen und dann als ich die wieder angemacht habe ist die wieder ausgegangen. Aber dann normal funktioniert.

Jetzt registrieren, um Themenwerbung zu deaktivieren »

Hey Billy,

 

willkommen im Forum. 

Ich denke, dass deine beiden Probleme zusammen hängen. 
Ich würde mich zunächst um die Batterie kümmern. Eine funktionierende Elektrik löst bei unseren Diven viele Probleme. 
—Batterie überprüfen. Gesamtzustand/Ladezustand/Ladespannung etc.

—Massekontakte überprüfen. Abschrauben und gründlich reinigen.

 

Dann würde ich an die LMM denken, die auch mal solche Probleme (unrunder Motorlauf, ausgehen) verursachen können.

Da es eh ein Verschleißteil ist, würde ich die mal austauschen. Vom Reinigen halte ich wegen der dünnen Drähte darin nichts, jedenfalls nicht für Dauer.

 

Sieh dir auch mal sämtliche Steckverbindungen (zunächst) im Motorraum an. Kontaktspray wirkt da Wunder. 

Danach kann man dann weiter in die Tiefe gehen.

 

Wichtig für die Hilfe aus dem Forum ist immer eine Rückmeldung, was du bis jetzt oder nach weiteren Tipps von den Experten hier versucht oder ausgetauscht hast. 

 

Gruss

Christoph

Vielen Dank :) und auch für die schnelle Antwort. Die Batterie ist ca. 2 Jahre alt aber da das Auto zwischen den Fahrten immer lange steht (2-3 Wochen i.d.R), kappe ich die Batterie immer ab. Ich versuche dann mal mir ein Multimeter zu besorgen, um Batterie zu prüfen. Besorge mir dann direkt auch Kontaktspray mit. Melde mich dann, wann was neues gibt.

 

Wegen LMM: Sind die Teile, die man in Ebay kaufen kann. i.O (Link unten)? Im Moment habe ich ja das Problem mit "Leistungsverlust" nicht, weil das Auto erst in Nov 2020 Service bekommen hat und dann ca. 3 Monate im Winter stand und erst jetzt bewegt wird. Aber Erfahrung nach wird es bald da sein.

 

https://www.ebay.de/itm/132473822275

 

Danke

Zu dem eBay link meldet sich bestimmt noch jemand, bzw. zu der Frage welche LMM geeignet sind. Da bin ich jetzt zu lange raus, weil ich meinen 348 schon längere Zeit nicht mehr habe. 
Aber als Tipp: sieh dir die Bosch—Nummer auf dem Teil an und bestelle dann nach dieser Nummer. Solche Verschleißteile bestellt man nicht bei Ferrari. Da zahlst du nämlich kräftige Zuschläge für Teile, die von Bosch auch für einen z.B. KIA hergestellt wurden. Sind aber die gleichen Teile. 
 

Die Batterie würde ich auch nicht ständig abklemmen.

Besorge dir lieber ein Erhaltungsgerät z.B. von Ctec. Ich habe dieses und bin voll zufrieden damit. 

https://www.real.de/product/362726432/?msclkid=ac16fdfd3af71e983e869dcc7cec4697&utm_source=bing&utm_medium=cpc&utm_campaign=SC_SSC_items_highPrice&utm_term=4583382954876103&utm_content=SCC_highPrice

Das mache ich nach jeder Fahrt dran und lasse es bis zum nächsten Fahren dran. Dann hat das ganze System ständig Strom und die Steuergeräte müssen nicht immer wieder angelernt werden.

 

Gruss

Christoph

  • Gefällt mir 1

Lass die Finger vom den im Link zu findenden Luftmassenmesser. Sind China billig Reproduktionen die das Geld nicht wert sind. Hatte letztes Jahr mal zum Spass solche bestellt (stand "original Ersatzteil" in der Anzeige des Verkäufers. Als diese eingetroffen sind, sofort gesehen dass es billig Ware aus China  ist und zurück gesendet.

  • Gefällt mir 3
Am 20.2.2021 um 17:54 schrieb BillyK:

INTELLIGENT PARTNERS LTD

Borislav Cvetkov

Lukashov Str. Nr. 10, office 306

3000 Vratsa

Bulgaria

 

Diese Firma findet man nicht in Google. Ich möchte nicht behaupten, dass es sich um ein typisches "ich kaufe extrem billig ein und umso teurer verkaufe ich es" handelt aber man sieht auf dem Bild sogar die Verarbeitungsqualität. Des Weiteren wird kein klarer Hersteller genannt. Kauf Dir lieber was von Bosch mit Rechnung aus Deutschland. Da hast Du 2 Jahre gesetztliche Gewährleistung und ggf. Garantie über den Verkäufer.

 

Ich habe vor ein paar Jahren einen günstigen LMM für meinen e34 540i gekauft und es bereut. Neu eingebaut und das Auto lief genau so schlecht, wie mit dem defekten. Dann einen von Bosch gekauft und voila.. Lief 1a.

 

Ich habe aus "Billigteilen" gelernt und kann sagen: Ich habe nicht genug Geld, um zwei mal zu kaufen. ;) Also lieber 1x richtig.

 

Grüße

snx

  • Gefällt mir 4
Am 20.2.2021 um 16:09 schrieb BillyK:

Der Anlasser hat auch nicht funktioniert. Die ganze Elektronik hat normal funktioniert. Ich habe ca. 15 Minuten mehrmals versucht Motor neu zu starten aber ohne Erfolg. Dann ca. 20 Minuten später als ich das nochmal versucht habe, höre ich ein klick aus dem Motor Raum (aber Motor ist nicht angesprungen). Direkt danach habe ich normal versucht und der Motor ist sofort angesprungen und normal gelaufen. Wisst ihr vielleicht, was das sein könnte? Ist da irgendein Bauteil zu heiß geworden und musste abkühlen?

Hallo,

wenn es so ist, dass der Anlasser bei warmem Motor keine Reaktion zeigt (als wenn die Batterie abgeklemmt wäre), und nach dem Abkühlen dann wieder so funktioniert als wäre nichts gewesen, dann brauchst Du vermutlich ein Anlasser-Hilfsrelais (typisches 348 Problem).

 

Am 20.2.2021 um 17:54 schrieb BillyK:

Die Batterie ist ca. 2 Jahre alt aber da das Auto zwischen den Fahrten immer lange steht (2-3 Wochen i.d.R), kappe ich die Batterie immer ab.

...das ist nicht optimal, da so verschiedene Parameter der Motronic gelöscht werden und erst wieder angelernt werden müssen: kalt starten und ohne elektr. Verbraucher solange im Leerlauf laufen lassen, bis die Lüfter anspringen.

 

Gruß, Georg

  • Gefällt mir 1

Vielen Dank für eure Antworten und Hinweisen.

Bin heute wieder mit dem Wagen unterwegs gewesen (ca. 30-35 km mit einer Pause) und ohne Probleme. Habe bis jetzt nur mit Kontakt Spray die 4 Stecker oben an dem LMM gesäubert. Leider habe ich kein Strom in der Garage und wenn ich Auto länger als 3 Wochen stehen lasse, stirb die Batterie fast. Daher kleme ich das lieber ab.

Meine Werkstatt meinte, dass man die originale LMM nicht mehr kaufen kann. Falls ihr da irgendwelche Links zu Käufern teilen konntet, wäre ich euch sehr dankbar. Ich versuche selber auch in dieser Richtung zu suchen.

Bezüglich "Anlasser-Hilfsrelais", woher bekomme ich die? Habt ihr dafür auch Links.

Hey Billy,

 

das hört sich doch schon mal gut an 👍

 

Bitte Suche auf den LMM die Teilenummer und suche dann im Netz danach. Da die meisten Teile auch in anderen Fahrzeugen verwendet werden, gehe ich davon aus dass die LMM unter dieser Bestellnummer noch zu haben sind. 
Es gibt sicher bei älteren Fahrzeugen Teile die nicht mehr produziert werden, aber ich kann mir nicht vorstellen dass die LMM dazugehören.

 

Kein Strom in der Garage ist doof.

Aber auch dafür gibt es Lösungen. Du könntest dir eine Spenderbatterie besorgen, die du neben das Fahrzeug stellst und dann zum Laden immer mit nach Hause nimmst. Dazu musst du eben immer ein bisschen messen, wie die Spannungen der beiden Batterien sind und wann welche Batterie Saft braucht. Ist zwar etwas aufwändig, aber machbar. Hatte ich mal über 6 Jahre gemacht, weil ich auch keinen Strom in der Garage hatte.

Google mal nach „Batterie mit Batterie laden“. Da findest du weitere Hinweise. Ist bei Motorradfahrern üblich.

 

Gruss

Christoph

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später anmelden. Wenn du bereits einen Account hast, kannst du dich hier anmelden, um einen Beitrag zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.

  • Ähnliche Themen

    • Hallo zusammen,
       
      ich benötigen Eure Unterstützung!
       
      Bei meinem geliebten 911er, 996 Facelift, Bj. 2003, klappert etwas metallisch während der Beschleunigung, also unter Last, ab ziemlich genau 4000 u/min.
      Geht man vom Gas, hört das Geräusch sofort auf. Leistungsverluste oder andere Einschränkungen treten nicht auf.
      Vor wenigen Tagen wurde ein Wärmeleitblech im Motorraum ersetzt, das durchgerostet war. Das Geräusch besteht weiterhin.
      Endtöpfe sind zwar nicht mehr schön, geben aber keine Geräusche ab, wenn man sie abklopft.
      Während der Lokalisierung des Geräusches fand ich im hintern Innenraum vier Euro in Münzen sowie zwei Kugelschreiber unter dem Teppich (vom Vorbesitzer).
      Die Mittelkonsole habe ich bereits demontiert, gefühlt wird das Geräusch dann lauter bzw. hörbarer?!?
       
      Hat irgendwer noch eine Idee, in welche Richtung ich weiter suchen könnte? 
       
      Wäre klasse  
       
      Beste Grüße,
      Louis
    • Der Ferrari 348 ist ein Sportwagen, der von 1989 bis 1995 produziert wurde und der den Ferrari 328 ablöste. Der Hersteller hat dieses Modell in insgesamt drei Varianten auf den Markt gebracht, nämlich als Ferrari 348 tb/ts (ab 1989 bis 1993), als Ferrari 348 GTB/GTS (1993 bis 1994) und als Ferrari 348 Spider (1993 bis 1995). Die äußere Form des von Pininfarina designten Sportwagens orientiert sich stark am Ferrari Testarossa, setzt jedoch auch eigene Akzente. So sind die Rückleuchten mit einer Gitterabdeckung versehen, der Mittelmotor wird durch Lüftungsschlitze in den Türen mit Frischluft versorgt. Das Chassis ist etwa 20 Zentimeter kürzer als beim Testarossa, mit 1,89 Metern Breite war der Ferrari 348 auch schmäler, dafür war er um drei Zentimeter höher. Dieser Sportwagen ist als Zweisitzer konzipiert. Der Motor ist mit acht Ventilen ausgestattet, er bietet – je nach Modell – eine Leistung von 295 bis 320 PS. Das Aggregat wurde der Länge nach eingebaut, der Hubraum beträgt 3,4 Liter. Damit kann der Ferrari 348 innerhalb von 5,7 Sekunden von 0 auf 100 beschleunigen. Ab dem Jahr 1993 wurde der Motor dann für das Coupé und den Targa leicht modifiziert und etwas leistungsstärker gemacht. Vom Ferrari 348 wurden weltweit insgesamt etwa 8.800 Stück verkauft, bis er 1995 vom F355 abgelöst wurde.
    • Hallo,

      bei vielen roten 348er sind die Seitenschweller und der untere schwarze Teil der Frontstoßstange bzw. der Heckschürze in Wagenfarbe lackiert. Nach meinem Kenntnisstand wurden nur die späteren (GTS) Modelle so ausgeliefert, d.h. die Mehrzahl dieser Fahrzeuge wurden nachträglich lackiert.

      Ich überlege schon länger, ob ich die Teile auch lackieren lassen soll, schwanke aber noch, weil der O-Zustand verloren geht Mir gefällt es lackiert aber schon besser

      Kann mir jemand sagen, ob die Teile am Fahrzeug direkt lackiert werden können oder demontiert werden müssen? Dazu ggfs. noch die Frage, wie die Teile demontiert werden.

      Vorab schonmal vielen Dank für Eure Antworten und sorry, falls es schonmal einen ähnlichen Thread gab.

      Grüße
      Thomas
    • Hallo Zusammen,
       
      ich besitze seit ca. 3 Jahren einen 348 TB (Baujahr 92). Es taucht ab und zu ein Problem, was nach dem Service (Zündkerzen Austausch, Ölwechsel, Luftfilter Wechsel ) für gewisse Zeit/paar Monate verschwindet. Sagen wir so für ca. 1000-1500 km ist das Problem weg. Ab dann kommt das häufiger vor. Ich fahre so 2000-3000 km mit dem Wagen im Jahr. Und vor dem Service ist das Problem am schlimmsten. Also kommt mindestens ein bis dreimal während Fahrt so was vor.
       
      Ich kann das Problem so beschreiben: Der Motor verliert gefühlt Leistung, als ob der Probleme mit Luft saugen hätte . Man hört auch deutlich das etwas nicht stimmt und dann nach paar Sekunden ist alles wieder ok/normal. Wenn das Problem auftaucht, sind die Drehzahlen über 4000. Es passiert sporadisch und vor allem wenn man schon lange unterwegs ist. Also wenn der Motor kalt ist, ist sowas nie passiert.
       
      Werkstatt meint, es könnte was mit Luftmassenmesser sein. Aber wieso verschwindet dann das Problem nach dem Service direkt? Liegt es an etwas ganz einfaches, wie Luftfilter vielleicht?
       
      Danke euch für Hinweise im Voraus
    • Hallo, weiß jemand wie man zum Werkstättenbuch - Reparaturanleitung für den 348 TS, j. 91 kommt?
      Vielen Dank im Voraus!

×
×
  • Neu erstellen...