Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY

GTS Turbo: Kühlwasser Überlauf?


Empfohlene Beiträge

Hi zusammen,

 

hatte die Woche ein Phänomen und würde gerne mal Eure Meinung hier dazu hören.

 

Anfang der Woche war es hier bei uns noch sommerlich heiß (fast 30 Grad) und da bin ich mit meiner GTS Turbo Bj1986 (Also der 328 Style - mit Ladeluftkühler) fast eine Stunde lang im Berufsverkehr im Stop & Go rumgefahren. Dabei ist die Öltemp ordentlich hochgegangen hab mir aber nichts dabei gedacht. Dann war ich noch kurz beim Carwash zum Auto schnell aussaugen und habe dabei den Motor laufen lassen. Und als ich gerade hinten den Kofferraum ausgesaugt habe - Genau in dem Moment - Läuft/Spritzt hinten links unten im Bereich Kühlwasserbehälter ordentlich die blaue Suppe nach unten raus. Ich hab sofort den Motor ausgemacht. Und dann hab ich gesehen dass ordentlich viel Druck auf dem Kühlwasserbehälter war. Hab dann über 20 Min hinweg immer wieder Druck abgelassen durch kurzes "Anöffnen" des Verschlusses. Konnte natürlich immer nur kurz Druck ablassen - Da kams mir natürlich sofort entgegengespritzt. Hat ordentlich gegluckert und geschafft. Dann war nach 20 min der komplette Druck raus. Habe das Auto wieder angemacht und alles war OK. danach bin ich noch 5km gefahren und hab ihn mal abgestellt. Kühlwasserstand ist immer noch OK - Den kontrolliere ich sowiso regelmäßig.

 

Meine Annahme ist dass es das so eine Art Überlauf gibt damit der Druck im System nicht zu groß wird die da gegriffen hat und das im Prinzip mal vorkommen kann? Oder muß ich mir Sorgen machen? Augenscheinlich konnte ich nirgends einen abgefazten Schlauch oder Undichtigkeit erkennen....

 

LG

Sven.

Jetzt registrieren, um Themenwerbung zu deaktivieren »

So hat es bei meinem testarossa auch angefangen. Laut Meister sollte ich die Situation beobachten 👍🏻🖕🏿 -> Ende von Lied -> Motorschaden.

Könnte laut Symptomen Zylinderkopfdichtung sein.

 

PS: Ich bin aber ein leihe und habe keine Ahnung. 

 

  • Wow 1

1. Der Deckel vom Ausgleichsbehälter hat ein Überdruckventil, das sollte bei Überdruck öffnen.

    Kann man selbst in einem Topf mit heissem Wasser prüfen.

2. Der Ausgleichsbehälter hat eine Min- und eine Max-Füllung.

3. Kühlwasser vermehrt sich nicht.

 

Mit der Erwärmung dehnt sich das Kühlwasser natürlich aus; der Druck im System steigt an.

Ggfls. öffnet das Ventil im Deckel des Ausgleichsbehälters.

Wenn der Ausgleichsbehälter im kalten Zustand über max gefüllt ist, dann wird er wahrscheinlich unter starker Wärme abblasen.

Das wiederum hat zur Folge, daß sich im kalten Zustand wahrscheinlich die Kühlwasserschläuche zusammenziehen.

Wenn er unter min ist, dann kann es dir Luft in den Kühlkreislauf ziehen.

 

Ich würde jetzt erst einmal in der Werkstatt prüfen lassen, ob CO im Kühlwasser meßbar ist.

Du kannst weiterhin auch schauen, ob sich ein Ölfilm (schillernde Farbe) auf dem Wasserspiegel des Ausgleichsbehälters findet.

Beides deutet stark auf ein Dichtungsproblem hin.

CO im Kühlwasser kommt von der Kopfdichtung, Öl kann jede Trennstelle zwischen Wasser- und Ölkreislauf sein.

Im einfachsten Fall ist nur eine Schlauchschelle marode, welche dem planmässigen Wasser(über)druck des Kühlsystemes nicht mehr standhält. 

Vielleicht ist es nur ein defektes Überdruckventil, und das Wasser sucht sich dann den Weg des geringsten Widerstandes.

Muss also gar nichts dramatisches sein.

 

 

 

 

  • Gefällt mir 2

Einfach nicht zu viel Gedanken machen: Ist bzw. war bei den geschilderten Umständen bei meinem 308 auch nicht anders - und das seit mittlerweile fast 10 Jahren ohne dass dem Motor das Geringste fehlt. Was ich vor ein paar Jahren gemacht habe: Ein Kühlwasserverschluss mit etwas höherem Öffnungsdruck - ist glaube ich vom Mercedes /8. Seitdem lässt er nur noch bei sehr hoher Außentemperatur und nach Stop & Go ab. Ist mir erst ein einziges Mal passiert.

  • Gefällt mir 3

Hi nochmal! Danke für Eure Antworten!

 

denke da wede ich mal bei Gelegenheit nach schauen lassen und solange streng im Blick behalten. Ich konnte es halt nicht lokalisieren wo das herkam das Wasser.... 

  • 4 Wochen später...

Hi nochmal,

 

Kurze Rückmeldung. Habe Kühlwasser  überprüft und aufgefüllt und bin seither einige 100km gefahren. Auch hier und da wieder stop&go aber halt eben nicht mehr bei 30 Grad Lufttemp. Alles 10ü% dicht und temp alles im Normalbereich. Was ich mal noch gemacht habe ist den Verschlussdeckel vom Ausgleichsbehälter gereinigt und die Fehler mal ein bisschen bewegt. Vielleicht hatte sich da auch irgendwie was verklemmt....

 

Werde das mal weiter im Auge behalten aber denke mal dass das "Ablassen" in dem Fall ein "Works as designed" Phänomen war... Zum Glück!

 

LG

Sven.

  • Gefällt mir 1

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später registrieren. Wenn du bereits ein Benutzerkonto hast, melde dich zuerst an.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Neu erstellen...