Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
M2605

Benzinpumpen Ferrari Mondial t

Empfohlene Beiträge

M2605
Erster Beitrag:
Letzter Beitrag:

Hallo zusammen,

 

ich fahre einen Mondial t aus 1989 mit einer 2.5. Motronic. Seit längerem Doktor ich an einem Phänomen, dass sich zwischen Leerlauf und ca. 3000 rpm erstellt. Der Motor ist dabei warmgefahren, im kalten Zustand quasi nicht spürbar. Nachdem ich alle Zündanlagenbestandteile geprüft habe, die LMM sich einstellen lassen und mittlerweile beide Benzindruckregler ausgetauscht sind, weil die Membran rissig wurde und dann über den Unterdruckanschluss Benzin in den Luftsammler geraten ist, habe ich mich an Benzindruckmessung und Benzinmengenmessung gemacht. Die Ergebnisse der Benzindruckmessung waren gut, Benzinmengenmessung ergab links nur 600ml in 30 Sekunden. Die Benzinpumpe hatte ich bereits vor 3 Jahren ausgetauscht, daher kam mir es sehr seltsam vor. Ferner ist mir aufgefallen, dass der Drehzahlmesser manchmal im Leerlauf zuckt und Ausschläge bis 2500rpm anzeigte. Dies führte ich auf ein Masseproblem zurück und habe sowohl alle Kontakte am Drehzahlmesser, als auch die Masseverbindung zwischen Motor und Chassis gereinigt bzw erneuert. Nach einer neuen Benzinpumpe auf der linken Seite hat sich zwar das Volumenstromproblem gelöst, jedoch dass ruckeln ist immer noch da. 

Hat jemand eine Idee, was es noch sein könnte? Ich bin über jede Unterstützung dankbar.

 

Viele Grüße

Markus aus MUC

Jetzt registrieren, um Themenwerbung zu deaktivieren »
F40org
Geschrieben

Hier müssten doch die 348-Spezialisten auch helfen können, oder?

GeorgW
Geschrieben

Hallo,

 

sind denn die Zuckungen des DZM synchron zu dem Ruckeln? Und was ist mit Ruckeln genau gemeint, Drehzahlschwankungen, Aussetzer unter Last, oder...?

Gruß, Georg

M2605
Geschrieben

Hallo Georg,

 

vielen Dank für Deine Rückfragen. Die Zuckungen des Drehzahlmessers sind nur im Leerlauf bis ca. 1500 rpm vorhanden. Ich gehe mittlerweile davon aus, dass das Signal des Drehzahlmessers, dass ja durch eine Reduzierung der Spannung funktioniert, durch den hohen Strombedarf der linken Pumpe beeinflusst wird, jedoch bei dann höherer Drehzahl die LM eine konstantere Spannung erzeugt und das Signal des DZM "beruhigt". Das Ruckeln zwischen Leerlauf und ca. 2800 rpm macht sich nur im unteren Teillastbereich bemerkbar. Du musst Dir vorstellen, wenn Du z.B. durch eine 30er Zone im dritten Gang fähst, dann kommt es bei warmer Maschine dazu.

Heute Abend habe ich ihm vier neue Relais im Kofferraum für Benzinpumpen und Motronic spendiert, ist gefühlt ein wenig besser, aber heute sind die Aussentemperaturen auch nicht hoch.

Nachdem ich im Forum viel über die italienische Elektrik gelesen habe und ich auch das Anlasserphänomen habe, sprich im warmen Zustrand klackt manchmal nur der Magnetschalter und schaft es nicht den Anlassermotor mitzunehmen, kaum wartet man geduldig, geht es dann wieder, will ich jetzt für den Magnetschalter, aber auch für die beiden Motroniczuführungen Relais einbauen, in der Hoffnung, dass dann auch die Stromversorgung der Benzinpumpen stabiler wird....

Was meinst Du?

 

Viele Grüße

Markus

rato65
Geschrieben
vor 14 Minuten schrieb M2605:

Ich gehe mittlerweile davon aus, dass das Signal des Drehzahlmessers, dass ja durch eine Reduzierung der Spannung funktioniert, durch den hohen Strombedarf der linken Pumpe beeinflusst wird, jedoch bei dann höherer Drehzahl die LM eine konstantere Spannung erzeugt und das Signal des DZM "beruhigt"

Also ich kann mir das kaum vorstellen - eine gut geladene Batterie sollte das alles abfangen und auf dem Drehzahlmesser keine Spannungsschwankungen erlauben, wenn ein einzelner Verbraucher mal etwas mehr Strom braucht. Um da einen Einbrauch zu erzeugen braucht es schon erhebliche Amperes, also z.B. einen Anlasser. Aber trotzdem -  hast Du mal gemessen, ob Du generell eine stabile Spannung hast? Sprich Batterie voll, Massen alle gut?

M2605
Geschrieben

Batterie und LM sind gut, LM wurde erneuert und die Batterie ist gut gepflegt und die Spannung, im Prinzip, auch stabil. Die Massen habe ich auch gecheckt und sogar einen zweite vom Getriebe an den Rahmen gelegt, trotzdem habe ich da noch kein gutes Gefühl. Ich will als nächstes den Motorkabelbaum ausbauen und auf Leitungsbrüche untersuchen.

M2605
Geschrieben

das hatte ich vorhin noch vergessen, seit die neue Benzinpumpe eingebaut ist, zuckt auch der DZM nicht mehr.

GeorgW
Geschrieben

Hallo,

 

bei war mal ein Kabelbruch/Wackelkontakt am Anschlussstecker der linken Motronic, da fiel dann sporadisch die linke Bank und der DZM aus, da der ja an der linken Motronic hängt, jedenfalls beim 348. Sowas ist natürlich schwierig zu finden, am besten einen Datalogger dazwischen setzen. Wenn dieses Ruckeln aber nur bei Teillast auftritt, dann kann es sowas ja eigentlich nicht sein, sondern eher irgendwas mit dem Gemisch?

 

Gruß, Georg

M2605
Geschrieben

Hallo Georg,

 

vielen Dank für den Hinweis! Wenn ich die Kabelbäume gecheckt habe, melde ich ich. Ich hatte einen Wackelkontakt auf der rechten Seite, der im Moment nicht auftritt.

 

 

Viele Grüße

Markus

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später anmelden. Wenn du bereits einen Account hast, kannst du dich hier anmelden, um einen Beitrag zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.


  • Ähnliche Themen

    • Hallo, ich habe hier einen 3.2 Mondial aus 87 mit diversen Elektrik Problemen: Wischer geht tlw. mit Standlicht an, Tacho pendelt willenlos hin und her, startet nicht, wenn Motor warm, Instrumentenbeleuchtung ohne Funktion, ZV spinnt etc.
      Ich weiß, die Sicherungskästen sind ein Schwachpunkt wegen der 5fach gelegten Platine. Aber wie kann ich hier sinnvoll Abhilfe schaffen??
      Neu ist das Ding gar nicht verfügbar und wahrscheinlich unglaublich teuer.
      Wäre toll, wenn hier jemand helfen kann.
      Danke



    • Hallo zusammen, 
      bei meinem Mondial T steht ab Zündung an die Öldruckanzeige auf max und bewegt sich auch nicht beim Start oder Betrieb des Motors. Bei Zündung aus geht die Anzeige auf Null. Sonstige Fehlerleuchten gibt es nicht. Gibt es Vorschläge wie und wo ich den Fehler am besten eingrenze? Besten Dank im Voraus für jede Antwort.
      OpenAirFan
    • Hallo allerseits,
       
      ich stehe vor dem Kauf eines sehr gepflegten Mondial 3.2 mit 31'000 km; alle Inspektionen wurden beim Ferrari-Vertragshändler durchgeführt.
      Allerdings vergass ich zu fragen, in welchen KM-Interwall die Inspektionen fällig sind; geplant sind ebei mir wta 4000 km / Jahr und ich möchte die Unterhalts-Kosten abschätzen.
      Ab wann wir eigentlich der berühmt-berüchtige Zahnriemen fällig ? Bin ein Cruiser und kein Raser....
       
      Vielen Dank für Eure Hilfe, Christoph
    • Hallo,
      da mein Mondial t nun 30 geworden ist, habe ich ihn hervorgeholt und will ihn mit auf meine 7er Nummer nehmen.
      Aber er hat ein exotisches Elektrikproblem: Die Lima läd nicht, sondern verbraucht Strom - entladet also die Batterie.
      Die Lima (s. beiliegende Fotos) ist aber i.O. - wurde von einer Fachwerkstatt geprüft.
      Die Ladekontrolllampe leuchtet gar nicht - weder ohne oder mit laufendem Motor.
      Es ist also offensichtlich irgendwo in der Verkabelung eine Macke.
      Habe leider keine Schalt - bzw. Stromlaufpläne, um qualifiziert nach dem Schaden suchen zu können.
      Kann mir bitte Jemand helfen?



    • Hallo zusammen
       
      Für ein Gutachten benötige ich die Motor Nummer meines Mondial 3.2qv. Die Bedienungsanleitung gibt einen groben Anhaltspunkt- leider wurde ich bisher nicht fündig.
      Kann mir jemand weiterhelfen.
       
      Besten Dank
       
      Grüße
      Axel

×
×
  • Neu erstellen...