Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
franksausbk

Motor und Getriebe Lager wechseln

Empfohlene Beiträge

franksausbk
Erster Beitrag:
Letzter Beitrag:

Guten Abend zusammen,

hat jemand von euch schon einmal die Motorlager und Getriebelager wechseln lassen?

Muss dafür der Motor und Getriebe ausgebaut werden?

Vermutlich wären diese der Grund für das vibrieren des ganzen Wagens.

Vielen Dank für eure Hilfe.

MfG

Frank

Jetzt registrieren, um Themenwerbung zu deaktivieren »
Allgoier
Geschrieben (bearbeitet)

Hallo 

so wie ich das da hinten noch im Kopf habe:

um an die Getriebelager zu kommen reicht Stoßstange, Träger und Auspuff weg.

 

Motorlager keine Ahnung, muss man sich einfach mal anschauen. Sollte aber reichen, wenn man den von unten leicht anhebt oder an den Kran hängt.

Und von hinten schraubt wenn Öltank weg ist. Sonst Getriebe raus.

 

aber erstmal würde ich die Auspufflager am Schalldämpfer prüfen, sowas verursacht eher Vibrationen.

21758E85-952E-4851-ABD3-08453C0DB6EF.png

bearbeitet von Allgoier
franksausbk
Geschrieben

Guten Abend Allgoier,

vielen Dank für deine Antwort und dein Tip zum Auspufflager. Ich werde es prüfen/lassen und berichten...

Ultimatum
Geschrieben

wir hatten bei einem 520 ps gallardo Vibrationen von der Kupplung kommend ☹️

Allgoier
Geschrieben (bearbeitet)

@franksausbk

 

Anscheinend hast Du die Motorlager getauscht... und Problem behoben ?

 

wie war der Aus-/Einbau ?

 

nachdem die alten als nicht defekt angeboten werden, geh ich aber davon aus, dass die Ursache wo anderst liegt...

 

(hoffentlich wird bei eBay nicht versucht, aus Schrott noch ein paar Kröten zu ziehen. Sonst tut mir der leid, der den Müll dann einbaut, ohne Erfolg).

 

8F9647D9-AA65-41A5-8F50-8E31AA6848FC.png

6C21339E-65E6-46D3-8A9D-30D3FB828885.png

bearbeitet von Allgoier
franksausbk
Geschrieben

Guten Tag,

alle Lager wurrden erneuert. 3K incl AL.

Keine Änderung der Vibrationen.

Die Suche geht nächstes Jahr weiter.

VG

Allgoier
Geschrieben (bearbeitet)

2 Motorlager neu +-400 €

2 Getriebelager neu +-200 €

 

Arbeitszeit über 2.400 € ?

bei welchem Halsabschneider warst Du denn bitte ?

 

und dann auch noch Fehldiagnose ?

 

eieiei, Sachen gibts, die kann man nicht glauben. Sollte auch ne Lambo-Werkstatt aufmachen.

 

wer nicht hören will muss fühlen. Aber Du machst das schon.

B54AC48E-C8A4-4880-A1FE-9B37E20D3CC1.png

bearbeitet von Allgoier

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später anmelden. Wenn du bereits einen Account hast, kannst du dich hier anmelden, um einen Beitrag zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.


  • Ähnliche Themen

    • Ich habe vor ein paar Monaten die Kupplung ( E-Gear , L140 ) wechseln lassen.
      Da  ich seitdem immer leichten Ölverlust an der Getriebeöl-Kontrollschraube hatte, dachte ich , ich mach die nochmal raus und montiere eine neue Dichtung.
      Normalerweise soll das Öl ja nicht über den unteren Rand der Kontrollschraube gehen, daher bin ich davon ausgegangen, dass es eine schnelle Arbeit ist.
      Als ich dann die Schraube offen hatte, kam mir ein riesiger Schwall an Öl entgegen und es liefen 2-3 Liter Öl alleine aus der Kontrollöffnung heraus.
      Daraufhin habe ich das ganze Öl abgelassen und musste zu meinem Entsetzen feststellen, dass fast 6 Liter Öl im Getriebe waren ( laut Handbuch sollten es 4 Liter sein )
      Die Werkstatt behauptet natürlich nicht aufgefüllt zu haben.
      Daher meine Fragen :
      1.
      kann bei dermaßen viel Öl etwas am Getriebe kaputt gehen ?
      und
      2.
      Ist es nicht eine Werkstattpflicht bei Ausbau des Getriebes den Ölstand zu kontrollieren ?

      Spätestens dann wäre es ja sofort aufgefallen, da wie gesagt, ein Schwall an Öl sofort nach dem Öffnen der Kontrollschraube austrat.
       
      Danke schon mal an alle liebe Helferlein vorab
    • Hallo,

      habe mir einen Lamoborghini Roadster gekauft, BJ 2006, und hat erst 15.000km gelaufen.
      Habe das Fahrzeug von Italien gekauft und gestern auf eigener Achse nach Deutschland gefahren. Das Fahrzeug hatte bis dahin nur ein Problem, das die Batterie schwach war, das man jedes mal beim Tanken überbrücken musste.

      Gestern wieder in Deutschland angekommen, habe ich versucht die Batterie aufzuladen, aber leider ohne Erfolg, dann eine Neue Batterie eingebaut, jetzt geht das FAhrzeug ohne Probleme an, hat aber jetzt auf dem Display die Fehleranzeige E Gear und fährt nur im 1. Gang im 2.ten Gang und der Rückwärtsgang, mehr auch nicht.

      Kann mir jemand evtl weiter helfen? Oder kennt jemand diesen Fehler?

      Wäre euch sehr dankbar.
    • Servus, ich spiele mit dem Gedanken mir die Felgen Imperone vom Aventador auf meinen Gallardo SE zu montieren. 
      Sollte von den Abmaßen kein Problem sein?
      9Jx19 ET32,2, Teilenummer: 470601025
      12Jx20 ET56,7, Teilenummer: 470601025A
      Kann ich die problemlos eintragen lassen?
      Danke, lg Addi ✌🏻️
       
    • Moin Jungens,
       
      wollte bei meinem Superleggera das Fahrwerk etwas runter drehen, hinten gängen ca. 4 cm, leider sitzt die Kontermutter so fest, dass diese vorerst nicht zu lösen war/ist.
      Vorne sieht man optisch ca. 1.5 cm die noch nach unten zu stellen wären, dann kommt das Liftingmodul. Meine Frage daher, ist das Liftingmodul an sich auch noch verstellbar, denn es sitzt ja direkt auf dem Gewinde? Wäre froh wenn jemand Infos diesbezüglich hat. Auch vorne sitzt die Kontermutter zu fest....... Vielen Dank.
    • Hallo,
       
      in der heurigen Saison habe ich meinen LP560 bislang wenig bewegt (ca. 100km). Nun habe ich beim Kaltstart weißen Rauch aus dem Motorraum (Fahrerseite). Nach einigen Kilometern bzw. wenn er die Betriebstemperatur erreicht hat ist alles normal, auch keine MKL oder sonstige Auffälligkeiten.
      Am Anfang dachte ich evtl. noch an Kondensat durch die lange Standzeit, aber heute kam es mir vor dass es mehr gerraucht hat.
      Hatte dass schon mal jemand, oder einen Tipp für mich was ich vor einem Werkstattbesuch checken könnte?
       
       
       
      Vielen Dank
      lg Patrick
       

×
×
  • Neu erstellen...