Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
Anmelden, um Inhalt zu folgen  
stache

F355 F1 Bj99 kein Zwischengas beim Runterschalten

Empfohlene Beiträge

stache
Erster Beitrag:
Letzter Beitrag: (bearbeitet)

Hallo zusammen, ich benötige mal euren Rat.

Irgend wie war ich der Meinung der 355 F1 gibt beim Runterschlaten (z.B. vom 3ten in den 2ten) Zwischengas.

Meiner macht dies nichtmehr ?

An was kann es liegen? wie gehe ich bei der Fehler suche vor?

Batterie war mal länger off

lernt er sich wieder selber an?

 

vG aus Bayern

 

bearbeitet von stache
Jetzt registrieren, um Themenwerbung zu deaktivieren »
JazP
Geschrieben (bearbeitet)

Beim F355 wird die Drosselklappe per Bowdenzug betätigt. Wenn Du Zwischengas wünschst, musst Du es also selber geben. Ich meine mich jedoch daran zu erinnern, dass Ferrari im Manual davon abrät.

 

Erst der F360 hat E-Gas und gibt selbsttätig Zwischengas.

bearbeitet von JazP
asterix@lux
Geschrieben

...ich kann mich nicht erinnern das meiner ('98er F1) das je gemacht hat...

FS348
Geschrieben

Hallo,es wird kein Zwischengas gegeben sonder macht alles Steuergerät.

Beim jeden schalten  wird für Microsekunde Zündfunke unterbrochen und

entsteht Efekt wie Zwischengass....

Gruß,Franjo

 

 

 

 

stache
Geschrieben

@ franjo, genau so sollte es sein.

JazP
Geschrieben

Franjo, woher hast Du diese Info?

FS348
Geschrieben

Ich habe mich damit viel bescheftiegt und irgendwo in Unterlagen habe ich das gefunden und gelesen.

Hatte ich öfter damit zu tun und habe auch schon viele F1 Kupplungen mit SD1Tester angelernt.

Kannleider jetzt nicht sagen genau wo ich das gefunden haba aber Ferrari Rep.Anleitung...

Habe früher auch selbst 355F1gehabt und vielle Fehler gefunden,leider.Kann dir gerne mal auch Tel.erzählen.

Gruß,Franjo

stache
Geschrieben

also beim Hochschalten Zündfunkenunterbrechung und beim Runterschalten Drehzahlanpassung.

Mitlerweile hat er es sich wohl wieder selbst gelernt; den vom 3. auf den 2. und vom 2. auf den 1. ist es deutlich hörbar.

Wie es technisch umgesetzt wird -keine Ahnung-

Kurt_Kroemer
Geschrieben

Der Zündfunke wird unterbunden, um den Motor beim Hochschalten (Lastwegfall bim Auskuppeln) nicht

zu hoch drehen zu lassen. Weiterhin ist das ein probates Mittel, um die Auslaßventile durch unverbrannten Kraftstoff

(der ist kälter als verbrannte Gasgemische) zu kühlen.

Das sorgt im Nebeneffekt auch für dieses herrliche Sprotzeln des 355 beim Schalten.

Im Schiebebetrieb scheint die Zündung auch für einen Moment unterbrochen zu sein, denn dann ist dieses phänomenale Auspuffgeräusch besonders ausgeprägt.

Einen Nachteil hat es jedoch:

Keramikkats leiden dadurch, weil sich unverbrannter Kraftstoff nicht immer im Abgasstrang entzündet.

JazP
Geschrieben (bearbeitet)

Beim Hochschalten ist es völlig klar. Diese Funktion ist ein entscheidender Faktor, warum der 355F1 einen CAN Bus hat (die manuell geschalteten dagegen meines Wissens nicht).

 

Drehmoment wegzunehmen ist auch leicht. Drehmoment aufzubauen, ohne den Luftpfad (= Drosselklappe) zu beeinflussen, dagegen schwer. Ich kann mir nicht vorstellen, dass der F355 das kann. Wie soll das gehen? Zündung nach früh? Wie gesagt, beim F360 ist es kein Problem, da er E-Gas hat. Aber beim F355?

 

Kann es sein, dass ihr beim Rückschalten auf dem Gas steht? Wenn ich im Schub oder unterer Teillast (bspw. Heranfahren an eine rote Ampel) eine Rückschaltung mache, gibt meiner definitiv kein Zwischengas.

bearbeitet von JazP
FS348
Geschrieben

Man soll auf Gas stehen beim schalten.

Mit Gaspedal Zwischengas geben brinngt alles durcheinander....

Gruß,Franjo

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später anmelden. Wenn du bereits einen Account hast, kannst du dich hier anmelden, um einen Beitrag zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.

Anmelden, um Inhalt zu folgen  

  • Ähnliche Themen

    • Hallo zusammen, ich habe heute leider zum ersten Mal richtige Probleme mit meinem F430.
       
      Nach dem Starten bin ich ca. 500m mit meinem 430er gefahren bis auf einmal an der Ampel sämtliche Lampen angefangen haben zu blinken, durchgehend „Slow down“ aufblinkte (obwohl ich stand) und automatisch von Gang 1 in N geschaltet wurde. Es lies sich dann auch kein Gang mehr einlegen. Ich machte den Motor aus und nach einer kurzer Verschnaufpause startete ich ihn wieder. Es lies sich kurzzeitig wieder der 1. Gang einlegen, jedoch nicht höher schalten, bis er nach wenigen Metern wieder automatisch in N schaltete und sich kein Gang mehr einlegen lies. Ich war währenddessen zum Glück bereits in Nähe meiner Garage und schob das Fahrzeug das letzte Stück, dabei fiel mir auf, dass der Wagen Öl verliert (rötliches Öl, vermutlich Getriebeöl) 
       
      Hat jemand eine Ahnung was hier defekt sein könnte? Oder hört sich das nach einem „worst case“ und einem kompletten Getriebeschaden an?
       
      Ich füge euch die entsprechenden Bilder mit an diesen Beitrag. Ich hoffe auf ein paar Einschätzungen von euch und bedanke mich bereits dazu im Voraus.
       
      ich weiß Ferndiagnosen sind schwierig und er geht in den nächsten Tagen nun auch in die Werkstatt, aber es wäre toll im Vorfeld schon mal ein paar eurer Eindrücke zu erlangen. 
       
      Vielen Dank. 




    • mein M3 3.2 Jg. 96 nagelt manchmal bei tiefen Drehzahlen. Bei langsamem Befahren einer Bergstrasse z.B. beim Herausbeschleunigen aus einer Haarnadel im 2. oder 3. Gang klingelt er manchmal kurz (1 - 3 sec.), aber doch vernehmlich. Es passiert nicht bei raschem brutalem Gasgeben, sondern bei (für langsame Kolonnenfahrt angemessenem) gefühlvollen Beschleunigen.
      Ich fahre Bleifrei Superplus (98 Oktan), der Motor hat 180'000 km, ist aber sonst kerngesund (braucht ca. 0.5 lt Öl auf 10'000 km !).
      Kann es sein, dass der Klopfsensor defekt ist, oder hat der eine Verzögerung, so dass die 1 - 3 sec. klingeln normal sind ?
      Danke für Tips
      Schorsch
    • Hallo zusammen ans Wiesmann Forum!
       
      Ich hätte mal eine Frage in die Expertenrunde: gibt es Erfahrungen mit dem 407PS TwinTurbo Motor (Baureihe N63B44) und falls ja, wie fallen die bei den Wiesmännern aus? Wenn man Turbomotoren bzw. deren Konzept mag, ist der sicherlich super, nur wie sieht es mit den Problemen (Haltbarkeit, Motorschäden, etc.) aus, über die man im Netz (zumindest BMW-seitig) ständig stolpert? 

      Würde mich über ein paar Erfahrungsberichte freuen.
       
      Viele Grüße
      Chris
    • Hier ist schon mal der Motor:
       

       
       
      MC20, la vettura super sportiva tanto attesa verrà presentata il 9 Settembre 2020.

      La data si avvicina, abbiamo rivelato il suo motore futuristico portando la tecnologia F1 direttamente su strada.
      Un cuore V6 biturbo da 3 litri che batte a 630 CV.

      Si tratta di una rivoluzione tecnica salvaguardata da brevetti internazionali, 100% Made in Modena.

      Così straordinario da avere un nome dedicato.

      Un nome che sprigiona la forza del Tridente.
       
      (Quelle Maserati)
       
    • Hallo F8 Besitzer,
       
      ich überlege mir für meinen F8 die Novitec Switch Tronic zu bestellen.
       
      Hat sie einer von Euch im Einsatz? 
       
      Da die Fernbedienung ihren Strom aus dem Zigarettenanzünder bezieht muss ich dann wohl
      das Raucherpaket (SMOK - Zigarettenanzünder und Aschenbecher) mitbestellen?
      Ich vermute es befindet sich kein Zigarettenanzünder serienmäßig im Auto, wenn man "SMOK" nicht
      mitbestellt?
       
      Danke!

×
×
  • Neu erstellen...