Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
Erprobungsträger

Ferrari 458 singt und summt bei niedrigen Drehzahlen

Empfohlene Beiträge

Erprobungsträger
Erster Beitrag:
Letzter Beitrag: (bearbeitet)

Hallo Zusammen,

 

mein Italia scheint wirklich eine Diva zu sein ... bereits seit knapp 2 Jahren singt sie sehr gerne bei niedrigen Drehzahlen - das Geräusch klingt fast so wie das Summen, welches durch die gerade Verzahnung beim Rueckwaertsgang ausgelöst wird. Was mir aufgefallen ist: schlägt man die Lenkung komplett bis auf Anschlag ein, so ändert sich das Geräusch leicht.

 

Der Italia hat noch die Powergarantie, aber Ferrari möchte zunächst das Hydrauliköl der Servopumpe wechseln und schauen ob es besser wird (knapp 500 EUR), erst dann soll ein Garantieantrag gestellt werden der entweder bewilligt oder nicht bewilligt werden kann.

 

Da wir hier so viele User mit tiefem technischen Verständnis haben ( @tollewurst liest du mit? ) hatte ich gehofft dass jemand von Euch etwas Licht ins Dunkle bringen könnte und ich mir womöglich einen Rattenschwanz an ueberfluessigen Reparaturen spare.

 

Erkennt ihr das Geräusch wieder? Hat euer Italia das eventuell auch? Und könnt ihr euch einen Reim auf die Abhängigkeit vom Lenkanschlag machen?

Ich bedanke mich ganz herzlich schonmal im Voraus fuer eure Hilfe.

 

Mit guten Kopfhörern sollte das Geräusch auf dem Video hier eigentlich ganz gut zu hören sein:

 

 

bearbeitet von Erprobungsträger
Jetzt registrieren, um Themenwerbung zu deaktivieren »
Jamarico
Geschrieben

...ohne einen 458er mein eigen zu nennen, tippe ich auf die Servopumpe. Als Erstes würde ich kurz den Ölstand checken.

 

F430Matze
Geschrieben

Bei meinem war die Servopumpe hin nach knapp 10 tkm, war die ersten Baujahre ein Konstruktionsfehler.

Allerdings surrt da dann nix, sondern es knirscht und kracht und klingt, als würde etwas schleifen.

Zudem ging die von einen auf den anderen Moment hin, denke mal, daran liegt es nicht.


Wenn das schon 2 Jahre so ist, wird es die kaum sein.

Jamarico
Geschrieben

...ich denke nicht, dass die Pumpe hin ist, sondern würde den Ölstand prüfen.

 

Wir hatten ähnliche Geräusche bei unserem Jag aufgrund eines leckgeschlagenen Hydraulikschlauches. 

 

Und, falls es nicht der Ölstand ist, kann diese Ursache wenigstens ausgeschlossen werden 😉

dragstar1106
Geschrieben

Moin, wie meine Vorredner tippe ich auch auf das Öl der Servopumpe, bzw. die Pumpe selbst. Gibt‘s irgendwo Ölverlust? (Sieht man höchstwahrscheinlich nur bei demontieren Diffusor) 

Beste Grüße 

Andreas

Dany430
Geschrieben

Ziemlich sicher Servopumpe resp. zu wenig Öl. Das Geräusch ist ziemlich eindeutig und deckt sich mit sämtl. anderen Fabrikaten.

 

 

hugoservatius
Geschrieben
Am 16.4.2019 um 11:20 schrieb Erprobungsträger:

😅

 

Da die Frage häufiger kommt, habe ich dir einen kurzen Mode-Guide verfilmt sodass du in Zukunft immer wie ein authentischer Ferrarifahrer gekleidet bist. Ich nenne es die "zurückhaltende Zeitlosigkeit"

 

 

 

Könnte es sein, daß es eine Art von Protest des Autos gegen Deinen Kleidungsstil ist???

 

Grübelnde Grüße, Hugo.

hugoservatius
Geschrieben

Ich mein' ja nur...

Mein lieber, alter Freund Robertino R. hatte jedenfalls nie solche Geräusche bei seinem 308er:

 

robertino-rossellini-arrive-aux-obsques-de-grace-kelly-au-volant-de-picture-id638148426.thumb.jpg.1b6b669a79d90db6c37858bef958f6d6.jpg

 

 

Immer mehr aus der Zeit fallende Grüße, Hugo.

 

 

rx7cabrio
Geschrieben

würde auch sagen zu wenig Öl, oder irgendwo ein kleines Leck. Der 928 hat sich auch mal so angehört, da hats die Suppe aus dem Lenkgetriebe rausgedrückt.

Thorsten0815
Geschrieben

Ich muss mal die Kopfhörer suchen. Ich höre nichts ungewöhnliches. 

dragstar1106
Geschrieben (bearbeitet)
vor 22 Minuten schrieb rx7cabrio:

Der 928 hat sich auch mal so angert, da hats die Suppe aus dem Lenkgetriebe rausgedrückt.

btw.: eine Krankheit beim 928, war bei mir auch...

 

@Thorsten0815

Thorsten, mach mal Dein Fenster zuhause zu, damit die Glocken der Schweizer glücklichen Kühe Dein Gehör nicht beeinflussen... 😎😎😊

Das ist eindeutig wahrnehmbar, auch ohne Headphones 😁

bearbeitet von dragstar1106
rx7cabrio
Geschrieben

der 928 hat so einige Krankheiten..... :lol2:

nachdem er eine hohe 5 stellige Kur bei den Landsharks hatte, sind die größten Wehwehchen glücklicherweise weg... :-))!

Weil is ja en schöner Grantourismo, finde grad als GT mit Handschaltung macht er Laune.

Wolly 108
Geschrieben

Das Geräusch kommt von der Servopumpe. Zuerst Füllstand kontrollieren ggf nachfüllen. Danach Lenkung von Anschlag zu Anschlag mehrmals bei laufendem Motor drehen. Danach sollte, falls Luft im System gewesen sein sollte, diese wieder entwichen sein. Wenn dem so ist müsste dieses Geräusch merklich verschwinden. Sollte das Geräusch bleiben die Lenkung bis zum Anschlag drehen und mehrmals die Lenkung nur gering wegnehmen und direkt wieder bis zum Anschlag drehen. Entsteht hier ein gefühltes Nachpumpen im Lenkrad ist die Servopumpe "in den letzten Zügen"  

 

Gruß Wolly #108

Erprobungsträger
Geschrieben

Danke euch allen für die Kommentare ... ich lasse die Servopumpe am Mittwoch durchchecken und das Öl mal komplett wechseln! Ich bin gespannt ob das Geräusch dann weg ist. Ich werde berichten 👍

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später registrieren. Wenn du bereits einen Account hast, kannst du dich hier anmelden, um einen Beitrag zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.


  • Ähnliche Themen

    • Kai360
      Die Batterie (die genau genommen an sich gar keine ist sondern ein Akku) lässt sich bei dem Ferrari 458 recht einfach selber austauschen,
      wenn man weiß was es zu beachten gilt.
       
      Man benötigt an Werkzeug:
      1/4 Zoll Knarre, kurze Verlängerung, 10er Nuss 15er Vielzahn - Schraubenzieher Kreuzschlitz - Winkelschraubenzieher 5er Inbus Schlüssel Also sehr überschaubar.
       

    • F40
      Nach der Probefahrt mit dem neuen 488 mit Rückfahrkamera war ich begeistert über das gestochen scharfe Bild im Cockpit.
      Nun habe ich eine original Ferrari (Alpine) Rückfahrkamera bei meinen 458 Spider installiert und habe sogar das serienmäßig verlegt Datenkabel gefunden und angeschlossen. Nachdem mein freundlicher Ferrari Händler die Proxydatei auf mein Auto aufgespielt hat damit die Kamera freigeschaltet und im Cockpitinstrument angezeigt wird zeigt der Bildschirm die vorgegebenen Linien an bleibt jedoch schwarz .... :-(
      Nach einiger Rechersche fehlt dem Auto das Kamerasteuergerät ...... 
      Es scheint wohl so das ein normales Videosignal aus diesen Steuergerät zum Cockpit fehlt.
      Sind diese Leitungen auch vorverlegt ? Wo sitzt das Kamerasteuergerät genau ? Mittelkonsole links unter dem Teppich ?
      wo befindet sich die Videosignaleingangsbuchse am Cockpitinstrument?
      Ist das Ferrari Kamerasteuergerät am Datenbussystem angeschlossen.
      Kann auch ein normales Alpine Kamerasteuergerät genutzt werden ?
      Bin gespannt ob sich jemand auskennt .
      LG
      Christian
    • rx7cabrio
      Hallo zusammen,
       
      folgendes Problem, heute eine kleine Tour gemacht (Gallardo 500PS Bj. 2004), alles gut gewesen.
      Auf dem Rückweg, kurvige Landstraße mit etwas Bodenwellen, in einer Kurve relativ flott ca. 180, kurzzeitig etwas abgehoben, genau in dem Moment nichts mehr, als hätte man den Schlüssel abgezogen bzw. rumgedreht oder der Sprit wäre leer.
      Keine Gasannahme mehr, Motor quasi aus, nur noch ausgerollt.
      Anlasser dreht, Auto springt aber nicht an.
      Jemand ne Idee? Vielleicht irgendwo durch die Bodenwelle ein Kabel abgegangen?
       
      Vielen Dank schon jetzt!
       
      Viele Grüße
      Sascha
    • racecat
      Hi,
      in Italien, bei sehr zügiger Fahrt über kleine Landstrassen, kam ich mit vergleichsweise hoher Geschwindigkeit auf eine Kurve zu, die sich bei zunehmender Annäherung, als ziemlich eng erwies. Ich mußte extrem hart bremsen , aber das Fahrzeug verzögert nicht so stark wie erwartet/erhofft. Ein Vibrieren des Bremspedals, wie beim Einsetzen des ABS war zu keinem Zeitpunkt zu spüren. Es reichte dann noch so gerade, um die Kurve mit Asphalt unter den Rädern zu nehmen...
      Die Überprüfung der Bremsanlage beim Händler erbrachte keine Auffälligkeiten.
      Vorgestern auf der Autobahn bei Tempo 270 hatte eine ca 300m entfernte Mini-Fahrerin die Idee doch mal die linke Spur zu testen...
      Auch hier: Die Kiste schiebt und schiebt, die Bremswirkung kommt mir zu gering vor. Klar ist natürlich, daß die Geschwindigkeitsdifferenz von geschätzten 150 km und der verbleibende Abstand natürlich nicht wirklich groß sind. Auch hier reichte es so gerade noch... , aber Vertrauen zum Fahrzeug schafft dies nicht wirklich.
      Ist es eventuell nur mein subjektives Erleben, oder habt ihr ähnliche Erfahrungen.
      In Italien waren die Bremsen warm/heiß, auf der AB mit Sicherheit nach ca 20 - 30m.
    • ferrarifuzzi
      Na da will ich meinen 328er hier auch mal verewigen




      ...und der auf Einzeldrosselklappen umgebaute Motor dazu (315 PS). Gebaut habe ich ihn in den Jahren 90'ern - und er fährt noch immer bestens!



×
×
  • Neu erstellen...