Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
MCJürgen

Airbag-Kontrolllampe beim MC Stradale

Empfohlene Beiträge

MCJürgen
Erster Beitrag:
Letzter Beitrag:

Liebe Carpassion-Mitglieder,

 

mein MC Stradale zeigt eine komische Fehlermeldung.

Die Airbag-Kontrolllampe ging zuerst sporadisch immer mal wieder an und aus, seit einiger Zeit ist sie aber ständig an.

 

Der Fehlerspeicher moniert, dass etwas mit den Gurtstraffern nicht in Ordnung sein soll.

 

Nur hat das Auto gar keine Gurtstraffer verbaut (ist der 2-Sitzer mit den Carbon-Schalen und den 4-Punkt-Gurten).

 

Kann es sein, dass die Steuerung für die Gurtstraffer standardmäßig verbaut wird und nur bei meiner Version nicht angeschlossen wird?

Und dass dieser Kabelstrang dann eine Fehlermeldung verursacht, evtl. weil ein Blindstecker o.ä. defekt ist?

 

Wäre für Tipps dankbar.

Jetzt registrieren, um Themenwerbung zu deaktivieren »
Gast Razzemati
Geschrieben (bearbeitet)

Ich hatte schon mal bei einem BMW einen im Armaturenbrett eingeklemmten Kabelbaum, bei dem eine Ader nach der anderen durch wegscheuern der Isolierung sporadisch Massekontakt bekam. Da kamen die merkwürdigsten Fehlermeldungen. Airbaglampe mal für den linken mal für den rechten Sitz, dann fiel das Multifunktionslenkrad aus, dann blinkte der Wagen wie er wollte. Am Ende brannte der Kabelbaum während der Fahrt einfach ab.

bearbeitet von Razzemati
Svitato
Geschrieben
Am 16.4.2019 um 13:15 schrieb MCJürgen:

mein MC Stradale zeigt eine komische Fehlermeldung.

Die Airbag-Kontrolllampe ging zuerst sporadisch immer mal wieder an und aus, seit einiger Zeit ist sie aber ständig an.

Hast du es schon mal auf der Seite mit dem Schlüssel deaktiviert und wieder aktiviert? 

MCJürgen
Geschrieben

Hast du es schon mal auf der Seite mit dem Schlüssel deaktiviert und wieder aktiviert?

 

Du meinst die Abschaltung des Beifahrer-Airbags? Nein, habe ich noch nicht. Werd ich mal machen.

 

Allerdings lautet die Fehlermeldung (sinngemäß), dass etwas mit den Gurtstraffern nicht in Ordnung ist.

Also eigentlich kein Fehler an den Airbags, sondern an den Gurten (die ja nicht in der Form vorhanden sind).

 

@Razzemati Das hoffe ich nicht, dass da gleich ein ganzer Kabelbaum betroffen ist und das Ding irgendwann abfackelt.

MCJürgen
Geschrieben

So, der bzw. die Fehler sind gefunden und behoben.

Waren tatsächlich Stecker mit kleinen Widerständen (3 Ohm), die am Ende der Kabel draufgesteckt waren und die sich gelockert hatten, weil vollkommen wacklig drauf sowie ein durchgescheuertes Kabel.

Wurde jetzt so gelöst, dass nichts mehr auftreten kann.

Konsequenterweise auf beiden Seiten.

 

Gast Razzemati
Geschrieben

War mein Tipp doch ein wenig hilfreich. 😉

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später anmelden. Wenn du bereits einen Account hast, kannst du dich hier anmelden, um einen Beitrag zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.


  • Ähnliche Themen

    • Hallo zusammen,
      Kann mir jemand sagen was das für eine Meldung ist.
      Ingo

    • Hallo,
       
       
      bei meinem F355 Baujahr 1996 leuchtet seit gestern die Fahrwerkskontrollleuchte (orange rechts - nicht die Sporteinstellungskontrollleuchte links) - zunächst für ein paar Kilometer und dann später dauerhaft.
       
      Wie kann ich den Fehler eingrenzen - Stellmotor defekt - welcher ?
       
       
      Herzliche Grüsse
       
      Rolf
    • Eines habe ich der bisherigen, kurzen Zeit mit dem F430 gelernt: Nicht alle vermeintlich dramatischen Warnanzeigen ernst zu nehmen. Das Meiste (toi,toi,toi) hat sich nach einem Neustart erledigt. Heute war ich jedoch mit einem Phänomen konfrontiert, zu dem ich bisher nichts in der Anleitung (heißt nichts) und im Netz (heißt schon eher etwas) gefunden habe: Nach dem Tanken „normal“ losgefahren und nach ein paar Sekunden leuchtet das Warnblinksymbol (Dreieck) im Display auf und der Warnblinker leuchtet 2x auf. Nach ca. 15 Sek. wiederholt sich Ganze und so weiter bis zum Abstellen. BTW: kommt etwas seltsam für die hinter einem Fahrenden, wenn alle Nase lang der Warnblinker 2x aufleuchtet...
      In der Garage Schlüssel gedreht und abgezogen, Tür geöffnet und die Sirene springt an. Nach einem Drücken auf den Schlüssel (noch im Fahrzeug sitzend) ist Ruhe. Ich habe den Schlüssel im Verdacht, wobei die Batterie fast neu ist. Aber wieso konnte ich dann starten?
      Any thoughts? Oder ist das ein altbekanntes Thema und  ich hab‘ nur nicht gründlich gesucht?
    • Hallo zusammen,
      wer kann mir helfen?
      An meinem F355 Motronic 2.7 leuchtet die gelbe Kontrollleuchte check engine 5-8 alle 10 sec. kurz auf.
      Im Leerlauf sowie während der Fahrt geht die Lampe einfach immer kurz an und wieder aus. Beim fahren ist nichts auffälliges, der Motor läuft tadellos.
      Die Steuergeräte sowie die Luftmassenmesser habe ich bereits untereinander getauscht.
      Wer kann mir helfen?
       
      Grüße Bernd
       
    • Hallo Brauch dringend
       
      Mein R8 Bj.2009 65.000Km Startet nicht mehr.
      Am Anfang dachte ich es liegt an der Batterie.
       
      Neue Batterie verbaut! erst mal wieder für eine Weile O.K.
       
      Dann wieder ESP Fehler / Bremse Fehler > Handbuch nachlesen und Werkstatt aufsuchen im Display!
      Er Startet nicht! ....Erst wenn jemand Starthilfe gibt!!!! dann sind alle fehler weg und alles ist einwandfrei.
       
      Doch in letzer Zeit klappt es drotz Starthilfe nicht mehr er zeigt die Fehler und startet nicht !
       
      ... Hat jemand eine Idee ?

×
×
  • Neu erstellen...