Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
larskriegl

K-Jetronic überprüfen

Empfohlene Beiträge

larskriegl
Erster Beitrag:
Letzter Beitrag:

Hallo,

kann mir bitte jemand sagen, wo ich die K-Jetronic von meinem US 1981 308 GTSi überprüfen lassen kann? Raum München wäre gut aber weiter weg ist natürlich auch kein Problem. 

 

Vielen Dank 

Lars

Jetzt registrieren, um Themenwerbung zu deaktivieren »
planktom
Geschrieben

in > Karlsruhe < haben sie noch die alten maschienen und das personal welches die auch bedienen kann.aber das grundsätzliche wie drücke und mengen messen kannste eigentlich auch selbst...

larskriegl
Geschrieben

Was ich vergessen habe. Der Motor ist ausgebaut und zerlegt.

Ich rede also davon die Jetronic im ausgebautem Zustand überprüfen lassen zu wollen.

 

Gruß

Lars

buschi
Geschrieben (bearbeitet)

In Nürnberg gibt's es da glaube ich ein Spezialisten. Weiß aber nimmer, wie der heißt.... 

Hast Du schon mal beim Peter angefragt? Wenn der es nicht selbst kann, dann kennst er definitiv einen, der es kann! 

bearbeitet von buschi
larskriegl
Geschrieben

Karlsruhe (Bosch) kann es leider nicht im ausgebautem Zustand.

larskriegl
Geschrieben

Karlsruhe (Bosch) kann es leider nicht im ausgebautem Zustand.

Aber Koller + Schwemmer GmbH in Nürnberg können es.

Vielen Dank für die Hilfe auch für das Weiterleiten an Peter P.

buschi
Geschrieben

Bericht mal bitte über den weiteren Verlauf!

Könnte über kurz oder lang für den ein oder anderen hier auch interessant werden...

 

Gruß,

Al.

Benzin2016
Geschrieben
Am 1.2.2019 um 23:24 schrieb larskriegl:

Hallo,

kann mir bitte jemand sagen, wo ich die K-Jetronic von meinem US 1981 308 GTSi überprüfen lassen kann? Raum München wäre gut aber weiter weg ist natürlich auch kein Problem. 

 

Vielen Dank 

Lars

http://www.autogarage-angermeier.de/

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später registrieren. Wenn du bereits einen Account hast, kannst du dich hier anmelden, um einen Beitrag zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.


  • Ähnliche Themen

    • powermanager
      Hallo,

      Ich suche bei meinem 308 GTS QV vorne den Abschlepphaken.

      Kann es sein, dass die Ausführung mit serienmäßig großem Spoiler gar keinen hat?

      Wie bekomme ich den 308 dann auf einen Hänger gezogen?

      Grüße

      Powermanager
    • rato65
      Ich bin ja heilfroh, diesen Beitrag gefunden zu haben, sonst hätte ich vermutlich einen Fehler begangen. Danke Michael an dieser Stelle für die ausführlichen Infos. Allerdings sind die Bilder nicht mehr zu laden, jedenfalls bei mir nicht. Es ist aber auch ohne Bilder nachvollziehbar. Ich versuche meine Handbremse einzustellen und bin aber bisher erfolglos, nur marginale Änderungen, obwohl ich die inneren Kolben denke ich richtig oder zumindest halbwegs richtig eingestellt habe. Die Feineinstellung funktioniert mechanisch auch, nur bekomme ich keine ausreichende Handbremsleistung hin, ohne die Räder von vornherein quasi zu blockieren.Ich werd sonst wohl nochmal aufbocken (zum xten Mal) und die Beläge rausnehmen. Sie sind erst ein paar hundert Meilen drin (habe das Auto ja vor kurzem au den USA importiert), aber dafür schon seit ein paar Jahren, das das Auto nicht sehr viel gefahren wurde. Vielleicht sind sie hinten ja verglast. Normales Bremsen bei Fahrt funktioniert jedenfalls gut, aber ich weiß natürlich noch nicht ob er vielleicht nur vorn gut bremst.
      Bin gerade etwas ratlos und wäre für jeden Tip dankbar. 🙂
       
    • bigbikeboerd
      Hallo,
      ich habe ein Problem mit meinem 308er.
      Der Wagen wird nach 20-30km fahrt (Überland mit 100Km/H) zuheiß. Geht bis zum kochen.

      Der Thermostat ist ersetzt und geprüft.
      Der Kühler ist gespült und mit Zitonensäure gereinigt.
      Die Wasserpumpe habe ich ausgebaut und geprüft.
      Die Kühlwasserohre sind richtig montiert.
      Wasserstand stimmt.
      Kein Wasser im Öl.
      Kein Öl im Wasser.
      Kühlsystem dicht.
      Kühlsystem an den Entlüftungsschrauben entlüftet.

      Ob der jeh richtig gekühlt hat weiß ich nicht. Das Auto kommt aus Japan (Californien Ausführung)und ist in Deutschland noch nicht zugelassen.


      Was nun?
      Die Zylinderköpfe will ich nicht nur zum kucken abmachnen.

      Hat einer einen Sinnvollen Rat?

      Gruß
      gerd

×
×
  • Neu erstellen...