Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
nici37

Leistungsverlust bei Audi A4 2.0 Baujahr 2002

Empfohlene Beiträge

nici37
Erster Beitrag:
Letzter Beitrag:

Halloi

 

Hoffe dass ich hier Hilfe finde, und zwar hab ich ein Audi a4 2.0 baujahr 2002! Mein problem was ich jetzt bemerkt habe das er Leistungsverlust habe , er zieht nicht mehr wie gewohnt  ((hin und wieder ruckelt er auch mal)) und zu allem übel nimmt er teilweise das Gas nicht mehr an (( Trete ins leere)) nach mehmaligen nachpumpen , nimmt er es wieder an ! Was könnte das sein?????  Danke im voraus !!!!!

Jetzt registrieren, um Themenwerbung zu deaktivieren »
nici37
Geschrieben

Kann mir keiner helfen?????????????????????????

taunus
Geschrieben

Sind die Zündspulen seinerzeit mal bei einer Serviceaktion erneuert worden ? Damit hatte ich damals öfters mal Probleme.

  • Gefällt mir 1
planktom
Geschrieben

114807298_42...dieuniverselleAntwort.thumb.jpg.a8f1023ac23bbc27465d223da4266358.jpg

  • Gefällt mir 1
  • Haha 4
Thorsten0815
Geschrieben

Tom, ob die nette Dame Deine Bilderrätsel wohl versteht?

:D 

 

@nici37: Der Motor braucht Luft, Benzin und Zündfunke. Mindestens eines der drei Dinge ist weg wenn Du ins Leere trittst.

Den Hinweis von @taunus mit den Zündspulen solltest Du zuerst prüfen/prüfen lassen und dann wieder berichten.

 

  • Haha 1
planktom
Geschrieben
vor 1 Stunde schrieb Thorsten0815:

Zündspulen...

...führen zu verbrennungsaussetzern und dadurch zu leuchtender bzw.sogar blinkender motorfehlerleuchte ! wobei mein obiges post davon ausgeht dass die leuchte eben nicht an ist.... fehlerspeicher auslesen wäre mal die zweite massnahme nach einem blick in den Motorraum...

tollewurst
Geschrieben

Gaspedalpoti defekt.

  • Gefällt mir 1
nici37
Geschrieben
vor 2 Stunden schrieb Thorsten0815:

Tom, ob die nette Dame Deine Bilderrätsel wohl versteht?

:D 

 

@nici37: Der Motor braucht Luft, Benzin und Zündfunke. Mindestens eines der drei Dinge ist weg wenn Du ins Leere trittst.

Den Hinweis von @taunus mit den Zündspulen solltest Du zuerst prüfen/prüfen lassen und dann wieder berichten.

 

Huhuu ok super das versuche ich danke ich werde berichten 

 

Dany430
Geschrieben

Tanken.

 

 

S-D-A
Geschrieben

Genau tanken,

 

und nicht wieder Diesel mit Benzin verwechseln, dann hört auch das ruckeln wieder auf :D

Dany430
Geschrieben

Ich schreibe das ganz bewusst 😅

nici37
Geschrieben

Naja ernst gemeinte Kommentare bitte ,😉

PoxiPower
Geschrieben

Ok, ernst gemeint - können das zig verschiedene Möglichkeiten sein. Von den schon genannten Zündspulen und Gaspoti über Zündkabel und Zündkerzen, LMM, Benzinpumpe, Benzinfilter und und und. Aus der Ferne ist so was nicht zu begutachten, am besten mal mit VCDS den Fehlerspeicher auslesen (lassen) bzw. die Anzahl der Fehlzündungen pro Zylinder protokollieren. Dann kommt man der Sache vielleicht näher.

 

Noch ernster gemeint: Ich hatte genau dieses Auto auch schon mal. Noch nie so ein schlechtes Fahrzeug gehabt, die Elektronik war völlig gaga bei dem Ding. Vielleicht hast Du ja auch so einen Kupferwurm drin...

  • Gefällt mir 1
planktom
Geschrieben

welcher Motor...ALT mit 96kw 131ps oder schon AWA mit 110kw 150ps FSI ? ab modelljahr 02 haben die schon sekundärluftpumpe etc....selbst aus der Richtung kanns Probleme geben...dazu die unsägliche kurbelgehäuseentlüftung mittels plasterohren und-Gehäusen sowie druckregelventil .... wo steht das Auto ?

  • Gefällt mir 2
nici37
Geschrieben

huhuu ja 131 ps genau ,in einer Garage !

nici37
Geschrieben
vor 10 Stunden schrieb nici37:

Huhuu ok super das versuche ich danke ich werde berichten 

 

 

vor 7 Stunden schrieb PoxiPower:

Ok, ernst gemeint - können das zig verschiedene Möglichkeiten sein. Von den schon genannten Zündspulen und Gaspoti über Zündkabel und Zündkerzen, LMM, Benzinpumpe, Benzinfilter und und und. Aus der Ferne ist so was nicht zu begutachten, am besten mal mit VCDS den Fehlerspeicher auslesen (lassen) bzw. die Anzahl der Fehlzündungen pro Zylinder protokollieren. Dann kommt man der Sache vielleicht näher.

 

Noch ernster gemeint: Ich hatte genau dieses Auto auch schon mal. Noch nie so ein schlechtes Fahrzeug gehabt, die Elektronik war völlig gaga bei dem Ding. Vielleicht hast Du ja auch so einen Kupferwurm drin...

ich hatte eigentlich nur gute erfahrungen gehört, aber najaa bin eines besseren belehrt worden

vor 11 Stunden schrieb planktom:

...führen zu verbrennungsaussetzern und dadurch zu leuchtender bzw.sogar blinkender motorfehlerleuchte ! wobei mein obiges post davon ausgeht dass die leuchte eben nicht an ist.... fehlerspeicher auslesen wäre mal die zweite massnahme nach einem blick in den Motorraum...

ok, das hatte mich auch gewundert wenn ich ins leere trete ,das nicht mal eine meldung kam!! ok muss mal auslesen lassen

Am 4.12.2018 um 20:09 schrieb taunus:

Sind die Zündspulen seinerzeit mal bei einer Serviceaktion erneuert worden ? Damit hatte ich damals öfters mal Probleme.

uff nicht das ich wüsste !!! GANZ dooofe FRAGE: wo ist die ??

vor 13 Stunden schrieb Thorsten0815:

Tom, ob die nette Dame Deine Bilderrätsel wohl versteht?

:D 

 

@nici37: Der Motor braucht Luft, Benzin und Zündfunke. Mindestens eines der drei Dinge ist weg wenn Du ins Leere trittst.

Den Hinweis von @taunus mit den Zündspulen solltest Du zuerst prüfen/prüfen lassen und dann wieder berichten.

 

**HIHI*** neee du hattest recht das hatte ich wirklich nicht verstanden

taunus
Geschrieben

Ich würde das wirklich mal in einer Werkstatt auslesen lassen. Das kann auch die günstige freie in der Strasse nebenan sein.

nici37
Geschrieben

Ok werde ich mal machen lassen 

planktom
Geschrieben
vor 4 Stunden schrieb taunus:

...mal in einer Werkstatt auslesen lassen...

Das kann auch die günstige freie in der Strasse nebenan sein.

eben in die richtung ging die frage nach dem standort...es soll angeblich den einen oder anderen user hier geben der sowas machen kann :wink:

PoxiPower
Geschrieben
vor 10 Stunden schrieb nici37:
Am ‎04‎.‎12‎.‎2018 um 20:09 schrieb taunus:

Sind die Zündspulen seinerzeit mal bei einer Serviceaktion erneuert worden ? Damit hatte ich damals öfters mal Probleme.

uff nicht das ich wüsste !!! GANZ dooofe FRAGE: wo ist die ??

Nicht "ist" sondern "sind": Die Zündspulen sitzen direkt auf den Zündkerzen oben drauf. Aber - und das ist nicht böse gemeint - aufgrund der Frage würde ich das Auto wirklich in Ruhe lassen und in die Werkstatt Deines Vertrauens bringen bzw.

 

vor 4 Stunden schrieb planktom:

es soll angeblich den einen oder anderen user hier geben der sowas machen kann :wink:

mal Deinen Standort posten.

TomSchmalz
Geschrieben

Hi

 

Also wenn die Motorchecklampe nicht an ist, tippe ich auf Drehzahlsensor 071.957.147 !

 

Der A4 1,8T aus 2001 mehr Frau hatte das Problem mit dem Drehzahlsensor und die

Checklampe ging nicht an.

 

Es kann auch der Sensor vom Luftmassenmesser ( 06B.133.471.AX ) sein, ist der gealtert passt die Kennlinie

nicht mehr und der Motor zickt rum.

 

Defekte Zündkerze oder Zündspule wäre auch nicht ausgeschlossen

 

Tom

  • Gefällt mir 2
nici37
Geschrieben

beim Ruckeln was er momentan seltsamerweise nicht mehr macht da ging die motorkontrolllampe an , aber beim ins leere Treten geht die tolle leuchte nicht an !!

S-D-A
Geschrieben

Wie schon geschrieben wurde,

 

fahr zu einer Werkstatt und lass den Fehlerspeicher auslesen. Alles andere ist Kaffeesatzleserei und führt meiner Meinung nach nicht wirklich weiter...

 

Viel Erfolg

nici37
Geschrieben
Am 6.12.2018 um 01:35 schrieb planktom:

eben in die richtung ging die frage nach dem standort...es soll angeblich den einen oder anderen user hier geben der sowas machen kann :wink:

ohhh überlesen , aus der richtung Fulda 🙂

Erstelle ein Benutzerkonto oder melde dich an

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Erstelle ein neues kostenloses Benutzerkonto.

Jetzt registrieren

Anmelden

Bereits Mitglied? Melde dich hier an.

Bereits registriert?

  • Ähnliche Themen

    • Jonesflint
      Hallo Leute, ich hatte letztes Jahr das Glück, einen Riss im vergammelten, porösen Kühlmittelschlauch unter dem Asaugkrümmer "rechtzeitig" zu bemerken.
      Ich hab dann den Schlauch am Anschluss etwas gekürzt und erneut mit einer Schelle angebracht.
      Aber die Leitung ist definitiv tauschwürdig- und vermutlich nicht die einzige, die seit 30 Jahren gealtert und somit porös ist...
      Meine Frage: hat jemand schon mal die Schläuche getauscht und dibt es da Erfahrung mit "welche Neuen nehmen",  und "welche Alten tauschen" und ist das recht kompliziert?
      Vielen Dank im Voraus,
      Christian
    • Avalanche
      Liebe Gemeinde, 
       
      weiß jemand, was der Unterschied zwischen den verschiedenen Leistungsstufen bei den V10 Motoren ist? Einfach nur gedrosselt, oder unterschiedliche Komponenten?
      R8 mit 540ps  R8 plus mit 610ps ( = Huracan Motor 1:1?) Huracan mit 610ps  Hintergrund: 
      Ich bekomme einen 540ps R8 und frage mich nun, wie aufwendig es sein wird, auf 610ps+ zu gelangen.
       
      Herzlichen Dank im Voraus und liebe Grüße 
      Manuel 
    • mm_spawn
      Hallo Zusammen,
      ich hatte vor ca. 6 Wochen einen Motorschaden bei meinem M3 E92 und möchte euch an meinen Erfahrungen teilhaben lassen.
       
      Ich habe den M3 als Neuwagen im Nov 2007 ausgeliefert bekommen und habe bis zum Motorschaden ca. 115t km gefahren. Das Fz. wurde immer bei BMW gewartet und natürlich schön Warmgefahren bevor es mehr wie 3.000 U/min gesehen hat.
       
      Nach einem kurzen Stau war auf der Autobahn freie Fahrt und ich habe bis ca. 280 km/h beschleunigt, dann hat er plötzich deutlich an Leistung verloren und kaum noch an Geschwindigkait zugelegt. Daraufhin habe ich ihn bis ca. 120 km/h ausrollen lassen und konnte dann ein metallisches klackern im Motorraum hören. Also mit ca. 80 km/h weiter gefahren und an der nächsten Raststätte raus. Bei Standgas und offenem Motorraum war das Geräusch nun deutlich zu hören. Der BMW Service ist dann nach ca. 1h gekommen und hat mich zum nächsten Vertragshändler geschleppt.
       
      Die Diagnose nach einem Tag war: "Höchst warscheinlich Motorschaden, da Metallspähne im Öl sind." Der Motor wurde also nicht geöffnet. Der Händler hat auch gleich eine Kulanzanfrage bei BMW gemacht mit dem Ergebnis, dass ich 30% Rabatt auf einen Austauschmotor bekomme, was dann 17.500 EUR für den Motor plus 2.500 EUR für Einbau u. co. wären macht in Summe 20.000 EUR Schaden bei einem Auto das gerade mal 115t km drauf hatte. Da ich schon bei meinem M3 E46 bei ähnlicher Laufleistung einen Schaden am Ventiltrieb mit ca. 10t EUR hatte wollte ich das so nicht auf mir sitzen lassen und habe einen Brief an BMW geschrieben, mit genau dem selben Ergebnis -> 20k EUR. was bei einem Fahrzeug mit diesem Alter fast ein wirtschaftlicher Totalschaden ist.
       
      Da ich den M3 aber noch nicht in die Presse fahren wollte habe ich mal mit einigen Tunern und Motorsport Spezialisten gesprochen, die mir gesagt haben, dass sich bei meinem Motor vermutlich die Kurbelwellenlager verabschiedet haben, was wohl ein bekanntes Problem sei. GPower z.B. hat gesagt, dass sie ihren Kunden empfehlen die Lager bei 80t km tausche zu lassen, was ca. 3t EUR kostet. Da frage ich mich, warum steht das nicht im BMW Serviceplan. Ich meine bei einem Auto für fast 100t EUR kann man ja mal nach 80t EUR etwas Investieren, damit die Kiste zuverlässig weitere 80t packt, oder?
       
      Nach diversen Telefonaten und Recherchen bin ich dann auf die Firma kk Automobile http://www.kk-automobile.de/ gestossen. Herr Krüger hat mir einen gebrauchten M3 Motor mit ca. 35t KM aus 2010 zu einem Kurs von 10t EUR inkl. Einbau und Abstimmung auf dem Prüfstand angeboten. Also, Auto hinschleppen lassen. Das Erhebnis waren nach der optimierung der Elektronik ca. 430 PS von zuvor ca. 405 PS bei der EIngangsmessung. Da der M3 adaptive Kennfelder hat, die sich selbst optimieren und stetig weiter lernen schätzt Herr Krüger, dass ich nach 5.000 km ca. 450 PS haben werde. Und in der Tat fühlt sich der Motor schon nach ca. 1.500 km deutlich stärker an wie direkt nach der Abholung. In Summe ist diese Leistungssteigerung zwar nicht spektakulär, fühlt sich aber viel besser an wie zuvor und mach viel Spass. Der Motor dreht viel aggressiver hoch und hat ab 3.500 u/min ein viel satteres Ansprechverhalten. Das wirklich spektakuläre an der neuen Abstimmung ist, dass ich nun auf meiner täglichen Strecke ca. 1-2 L weniger Sprit verbrauche. Liegt vermutlich daran, dass das Gemisch nun magerer in den unteren Drehzahlen eingestellt ist.
       
      So weit so gut. Das war mein Erfahrungsbericht. Am Ende muss ich sagen, dass der kommende neue M3 ein wirklich extrem geiles Auto werden muss bevor ich mir nochmal einen kaufe.
      LG, Marco
    • SManuel
      Ich suche eine Firma die am Motorsteuergerät individuell den Datansatz bearbeiten kann. Kein standart Tuning !!
       
      Der gesuchte Kreis wo ich anfragte sagen alle, das sie die Datensätze einkaufen was schon bearbeitet wurde und die Tuner es nicht ändern können und somit ist mein suchfeld begrenzt, darum ihr unverbindlich nachgefragt.
       
      Würde mich freuen auf Infos. Danke
       
      Um welches Fahrzeug es hier geht ist egal, es geht darum welche Firma es macht in Deutschland.
    • erictrav
      Moin zusammen,
       
      Bei meiner E-klasse ist der Motor abgeraucht. Danke an Mercedes für die tolle Steuerkette.
       
      Nun eröffnen sich mir 3 Möglichkeiten:
       
      1. Gebrauchter Motor mit 85.000 km aus Unfallwagen
      2. Motor aus Vorführer, unter 1.000 km
      Ungefähr 20 % teurer als 1
      3. Generalüberholter ATM
      Preislich in der Mitte
      4. Neuer Motor vom Freundlichen, 
      Preis eine Frechheit 
       
      Ich tendiere zu 3. Bei generalüberholten ATM soll alles "wie neu" sein. Der Zustand soll also einem neuen entsprechen.
       
      Kann mir da vielleicht ein Wissender was zu sagen?
      Sind ATM qualitativ mit neuen Motoren gleichzusetzen?

×