Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
328 GTSpider

328 ruckelt beim Gasgeben

Empfohlene Beiträge

328 GTSpider
Erster Beitrag:
Letzter Beitrag:

Hallo,

mein 328 GTS Bj.87 ruckelt beim Gasgeben.

Das Problem trat nicht plötzlich, sondern schleichend auf, zuerst ruckelte er nur in der Warmlaufphase und wen er warm war, war es weg.

Letzten Freitag fing es an, dass er nach jedem kurzen Stop, auch wenn es nur 10min waren, wieder ruckelte und es erst nach mehreren Kilometer aufhörte.

Dieses Wochenende hat sich das Problem so weit verschlechtert, dass es gar nicht mehr aufhört, egal wie lange ich fahre.

Nun habe ich mal den Stecker von der vorderen Zündspule abgezogen und der Motor sank in der Drehzahl ab, lief aber relativ rund weiter.

Ziehe ich aber den Stecker von der hinteren Zündspule ab, humpelt er so stark, als ob er auf 3. Zylindern läuft und geht kurz darauf aus.

Also habe ich die Zündspulen untereinander getauscht, aber das Problem wandern nicht mit.

Das Problem scheint also an der vorderen Zylinderbank zu liegen.

Hat jemand eine Idee, wie ich weiter vorgehen kann, bzw. was ich prüfen soll?

Grüße Olaf

Jetzt registrieren, um Themenwerbung zu deaktivieren »
MichaelH
Geschrieben

Du könntest zunächst mal bei laufendem Motor einen Stecker nach dem anderen ziehen, dann hörst Du welcher Zylinder nicht läuft. Oder gleich die gesamte Verkabelung/Stecker der Bank ausbauen und messen, bzw. alle Komponenten, incl. Verteiolerfinger, prüfen. Vor allem auch auf Durchschlagspuren der Stecker.

Gruß aus Ffm,

Michael

  • Gefällt mir 2
me308
Geschrieben
vor 9 Stunden schrieb 328 GTSpider:

Also habe ich die Zündspulen untereinander getauscht, aber das Problem wandern nicht mit.

 

dies ist ja schon mal ein erstes Ergebnis  ;)

 

hast Du denn "nur" die Spulen getauscht oder die kompletten Einheiten samt oben aufgeschraubtem Zündmodul ?

 

falls nicht , schraub jetzt mal separat die beiden Zündmodule BKL3B raus und setzt diese auf die jeweils andere Spule

 

wenn der Fehler dann mitwandert, hast Du ihn gefunden und das BKL3B ist defekt

 

 

24dmp94.jpg

 

 

Gruß vom Lago

Michael

  • Gefällt mir 3
buschi
Geschrieben

Wenn das keine Besserung bringt, ALLE 8 Kabel und Stecker, sowie beide Verteilerfinger ersetzen. Verteilerkappen auf Haarrisse kontrollieren. 

 

Gruß, 

Al. 

  • Gefällt mir 4
328 GTSpider
Geschrieben

Hallo,

vielen Dank für die Antworten.

Das Problem hat mir keine Ruhe gelassen, so habe ich heute weitergesucht.

Nachdem ein Tauschen, des Zündmoduls nichts gebracht hat, habe ich die Verteilerkappe demontiert. Tatsächlich hat die Kappe einen Riss, aber das dürfte das kleinste Problem sein, den beim Messen hatten zwei Zündleitungen keinen Durchgang.

Die Zündkabel sind alle total hart und brechen sofort.

Nun war ich beim Autoteileladen, dort kann ich von Beru als Meterware Kupferkabel kaufen, aber für 2,- Euro mehr bekommen ich auch Widerstandskabel 5,6 Ohm.

Es gibt aber auch schon vorgefertigte Widerstandskabel mit Gummi Zündkerzenstecker in verschiedenen Längen, dort müßte ich dann nur den Stecker auf der anderen Seite abschneiden, weil das Kabel mit der Madenschraube in der Kappe befestigt wird.

Bin mir unschlüssig..., ist alles zum nächsten Tag lieferbar!?

Grüße Olaf

DSCN3074.thumb.JPG.cfe76b292b2355c3a5911dfe21ee45b8.JPG

cinquevalvole
Geschrieben

http://www.superformance.co.uk/328/ignition.html

 

Schliesse mich Buschi an.

Bei o.a. Adresse habe ich bestellt. 

Kabel würd ich nicht selber frickeln bei dem Preis.

  • Gefällt mir 2
firstcarrera2
Geschrieben

In deinem Fall würde ich zwei Kabel frickeln, und danach beruhigt während der Winterpause oben genannten Kabelsatz bestellen.

 

 

 

 

  • Gefällt mir 2
buschi
Geschrieben

Oder mal das Zündaussetzer-Topic durchlesen:rolleyes:

vor 20 Stunden schrieb 328 GTSpider:

Hallo,

vielen Dank für die Antworten.

Das Problem hat mir keine Ruhe gelassen, so habe ich heute weitergesucht.

Nachdem ein Tauschen, des Zündmoduls nichts gebracht hat, habe ich die Verteilerkappe demontiert. Tatsächlich hat die Kappe einen Riss, aber das dürfte das kleinste Problem sein, den beim Messen hatten zwei Zündleitungen keinen Durchgang.

Die Zündkabel sind alle total hart und brechen sofort.

Nun war ich beim Autoteileladen, dort kann ich von Beru als Meterware Kupferkabel kaufen, aber für 2,- Euro mehr bekommen ich auch Widerstandskabel 5,6 Ohm.

Es gibt aber auch schon vorgefertigte Widerstandskabel mit Gummi Zündkerzenstecker in verschiedenen Längen, dort müßte ich dann nur den Stecker auf der anderen Seite abschneiden, weil das Kabel mit der Madenschraube in der Kappe befestigt wird.

Bin mir unschlüssig..., ist alles zum nächsten Tag lieferbar!?

Grüße Olaf

DSCN3074.thumb.JPG.cfe76b292b2355c3a5911dfe21ee45b8.JPG

Das würde ich nicht zu laut sagen.......

 

 

 

 

 

......und ebenfalls die Verteilerkappe tauschen!

328 GTSpider
Geschrieben
vor 40 Minuten schrieb buschi:

Oder mal das Zündaussetzer-Topic durchlesen:rolleyes:

Moin, habe ich mir gestern Nacht noch durchgelesen, ich glaube du hast erfolgreich auf Kupferkabel umgestellt, das finde ich super, aber andere hatten angeblich Probleme damit!?
Mir ist nicht klar, warum man Kupfer nehmen soll, wenn es für 2,- Euro mehr Widerstandskabel gibt.
Ich habe jetzt die vorgefertigten Widerstandskabel bestellt..., aber ich bin kein Fachmann, ist alles nur ein Versuch.

Sollte ich einen Fehler machen, bitte sagen!!!
Mein Problem ist, der Wagen muß schnell wieder laufen, damit ich ihn in sein Winterquartier fahren kann, habe keine Zeit, die original  Kabel aus England zu bestellen.
Grüße Olaf

MichaelH
Geschrieben

Nein, da machst Du keinen Fehler. :-))!

 

Das Thema Kupferkabel ist halt einfach Einfacher, Universeller und auf die Distanz Fehlerunanfälliger. Letztendlich ist es egal, wo der Widerstand sitzt, im Kabel oder im Stecker oder Kerze selbst. Wichtig ist nur, das er da ist! Die Zündung selbst ist eine Brot und Butter Zündung, absolut nichts besonderes oder gar Rocket Sciences.

 

Allerdings würde ich Alex beipflichten, die Kappe auch zu erneuern. :dafuer:

 

Grüße aus Ffm

  • Gefällt mir 1
buschi
Geschrieben
vor 2 Stunden schrieb 328 GTSpider:

Moin, habe ich mir gestern Nacht noch durchgelesen, ich glaube du hast erfolgreich auf Kupferkabel umgestellt, das finde ich super, aber andere hatten angeblich Probleme damit!?
Mir ist nicht klar, warum man Kupfer nehmen soll, wenn es für 2,- Euro mehr Widerstandskabel gibt.
Ich habe jetzt die vorgefertigten Widerstandskabel bestellt..., aber ich bin kein Fachmann, ist alles nur ein Versuch.

Sollte ich einen Fehler machen, bitte sagen!!!
Mein Problem ist, der Wagen muß schnell wieder laufen, damit ich ihn in sein Winterquartier fahren kann, habe keine Zeit, die original  Kabel aus England zu bestellen.
Grüße Olaf

Ich glaube nicht, dass die angegebenen Kabel originale von Ferrari sind und somit sind diese auf jeden Fall überteuert (bzw. wären es auch, wenn sie in einem Karton mit Pferdchen stecken würden).

Kauf Dir die, die Du gefunden hast und gut!

Aber auch hier ALLE Kabel tauschen :wink:

 

 

  • Gefällt mir 1
328 GTSpider
Geschrieben

Hallo,
heute sind die neuen Kabel gekommen, mit Kundennummer habe ich lediglich 24,- für 5 Kabel bezahlt, es war sogar schon der richtige Stecker drauf, ich mußte nur den Winkel nachbiegen.


Oben das neue blaue Kabel, unten das alte schwarze.

DSCN3102.thumb.JPG.55156488ba267e4d1b53031a482e58ee.JPG

 


Jetzt noch die Gummitülle drauf und mit viel Silikonspray die rote Hülle, sieht doch wie original aus!

DSCN3104.thumb.JPG.eb79363889be643e34646c67b97d4914.JPG

 

Aber ich will mich gar nicht feiern lassen, denn noch ist er nicht gelaufen und was mich wundert, bei den alten Zündkabeln kann ich keinen Widerstand messen, das Multimeter springt in den Zahlen hin und her, lediglich bei dem Kabel zur Zündspule messe ich nur 0,8 Ohm.
Die neuen Kabel, haben aber je nach Länge zwischen 3,2 und 5,4 Ohm.
Ob das was ausmacht?
Grüße Olaf

buschi
Geschrieben (bearbeitet)

Perfekt! Wo hast Du bestellt?

Aber: du brauchst doch 10 Kabel für Deinen Motor :wink:

 

Al.

bearbeitet von buschi
Kai360
Geschrieben (bearbeitet)

Du hast ganz recht, nur dass du Kabel in der Hand hast heißt noch nichts, ausser das die schön sind (und sehr günstig waren).

 

Neue Kabel montieren.

Verteilerkappe mit Sonax Kontaktspray aussen und innen großzügig einsprühen, abtrocken.

 

Startversuch. Bin gespannt

 

P.s: Verteilerkappe und Finger mittelfristig bitte auch erneuern. Zündspulen würde ich auch erneuern falls verfügbar.

Achso, ich würde BEIDE Bänke machen!

Frag mal wegen Bezugsquelle bzw. Alternativen @me308

bearbeitet von Kai360
  • Gefällt mir 1
328 GTSpider
Geschrieben
Am 12.10.2018 um 12:52 schrieb buschi:

Perfekt! Wo hast Du bestellt?

Ich habe die ja nicht selbst bestellt, ich habe die zusammen mit dem Verkäufer aus dem Katalog herausgesucht und er hat sie bestellt, im Großhandel(?)

 

Am 12.10.2018 um 12:52 schrieb buschi:

Aber: du brauchst doch 10 Kabel für Deinen Motor :wink:


Ja stimmt, 10 Kabel, ich bin so lange Golf 2 gefahren, da muß ich mich noch immer daran gewöhnen, daß ich jetzt 8 Zylinder fahre 😉

 

Morgen werde ich die Zeit finden, alles wieder einzubauen und den Wagen zu starten, bin auch gespannt, ob er läuft, ich werde berichten...

Grüße Olaf

planktom
Geschrieben (bearbeitet)
vor 25 Minuten schrieb 328 GTSpider:

Morgen werde ich die Zeit finden, alles wieder einzubauen und den Wagen zu starten, bin auch gespannt, ob er läuft, ich werde berichten...

es ist schon morgens Morgen ! :lol:

N8 !

bearbeitet von planktom
328 GTSpider
Geschrieben
vor 23 Stunden schrieb planktom:

es ist schon morgens Morgen ! :lol:

Ja stimmt, aber ich bin erst nachts aus DK zurück gekommen 😎


Der Kabelsatz ist fertig, einfach perfekt geworden, hier ein Foto.

DSCN3115.thumb.JPG.c53e52275324aebbf9c716db4840d7b3.JPG

 

Nur die Verteilerkappe habe ich mir nochmal genauer angesehen, der Riss geht durch die halbe Kappe, aber er hat nichts mit der Zündung zu tun, er ist eindeutig entstanden, weil die Kappe mal zu stark angezogen wurde. Ich denke, der Riss dürfte nicht stören, ist ja weit weg von jedem Kontakt...!?

DSCN3120.thumb.JPG.4278fe05f3f3d38181fb46fbf17d28ae.JPG

Oder hat noch jemand, eine gebrauchte liegen, die ich erwerben könnte? Ich muß jetzt ja eh noch 5 Kabel nachbestellen.
Grüße Olaf

me308
Geschrieben

mit dem Bild ist wohl alles klar -

die Kappe muss NEU !

 

wurde ja auch schon mehrfach gesagt  :wink:

 

Am 8.10.2018 um 11:43 schrieb buschi:

Verteilerkappen auf Haarrisse kontrollieren. 

 

Am 10.10.2018 um 12:02 schrieb buschi:

......und ebenfalls die Verteilerkappe tauschen!

 

Am 10.10.2018 um 14:02 schrieb MichaelH:

Allerdings würde ich Alex beipflichten, die Kappe auch zu erneuern

 

Am 12.10.2018 um 13:11 schrieb Kai360:

Verteilerkappe und Finger ... bitte auch erneuern.

 

 

und die folgende Aussage googlest Du bitte noch mal  genauer :wink:

 

vor 7 Stunden schrieb 328 GTSpider:

Nur die Verteilerkappe habe ich mir nochmal genauer angesehen, der Riss geht durch die halbe Kappe, aber er hat nichts mit der Zündung zu tun,

 

 

Gruß vom Lago

Michael

  • Gefällt mir 1
Kai360
Geschrieben
vor 7 Stunden schrieb 328 GTSpider:

Ich denke, der Riss dürfte nicht stören, ist ja weit weg von jedem Kontakt...!?

Nö, nö, nö! ;)

Für einen kurzen Test der Zündkabel könnte es klappen mit vorheriger Flutung der Kappe mit Caramba (oder Sonax) Kontaktspray.

Aber getauscht gehört die auf jeden Fall.

  • Gefällt mir 1
328 GTSpider
Geschrieben

Hallo,
mein Wagen ist angesprungen und lief gleich rund, ihr könnt euch gar nicht vorstellen, wie erleichtert ich bin ☺️
Habe gleich eine Probefahrt von 40km gemacht und er läuft einfach super, er hat gefühlte 50PS mehr und dreht endlich richtig hoch.
Wenn ich jetzt eine Zündspule abziehe, zieht eine Bank die jeweils andere mit.

vor 15 Stunden schrieb me308:

und die folgende Aussage googlest Du bitte noch mal  genauer :wink:

Habe ich gegoogelt: Der Zündfunke sucht sich immer den kürzesten Weg!!! Warum sollte er dann den längeren Weg durch den Riss nehmen? Zumal ich die dritte Schraube entfernt habe und er da gar keine Masse finden würde!

Und eine Kappe muß auch immer eine Entlüftung haben. 😉


Vielen Dank an Alle, für die Unterstützung hier, ihr seit toll 😃
Jetzt kann ich meinen Wagen in sein Winterquartier fahren.
Und falls doch noch jemand eine gebrauchte Kappe für mich hat, bitte melden, ich würde die kaufen und dann nächstes Jahr zusammen mit den anderen 5 Kabeln wechseln.
Liebe Grüße Olaf

  • Gefällt mir 1
Kai360
Geschrieben (bearbeitet)
vor 8 Stunden schrieb 328 GTSpider:

Habe ich gegoogelt: Der Zündfunke sucht sich immer den kürzesten Weg!!! Warum sollte er dann den längeren Weg durch den Riss nehmen? Zumal ich die dritte Schraube entfernt habe und er da gar keine Masse finden würde!

 

Nicht den kürzesten, den leichtesten! Das Thema heißt ganz einfach Feuchtigkeit, und an dem feuchten Riss läuft dir dann die Spannung ins Nirvanna weg, ob da ne Schraube ist oder nicht.

Helfen tut da auf Dauer nur eine neue Kappe. Frag doch mal "me308" wegen Bezugsquellen.

 

Kurz- bis mittelfristig hilft eine Dose Caramba dabei zuhaben (hatte ich in den 80ern immer im Handschuhfach),

und/oder den Riss mittels Lack (Klarlack, oder anderer , Farbe egal) abzudichten.

Der Großstadtdandy nimmt dafür hingegen sein Haarspray!

 

bearbeitet von Kai360
  • Gefällt mir 2

Erstelle ein Benutzerkonto oder melde dich an

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Erstelle ein neues kostenloses Benutzerkonto.

Jetzt registrieren

Anmelden

Bereits Mitglied? Melde dich hier an.

Bereits registriert?

  • Ähnliche Themen

    • Jonesflint
      Hallo Leute, ich hatte letztes Jahr das Glück, einen Riss im vergammelten, porösen Kühlmittelschlauch unter dem Asaugkrümmer "rechtzeitig" zu bemerken.
      Ich hab dann den Schlauch am Anschluss etwas gekürzt und erneut mit einer Schelle angebracht.
      Aber die Leitung ist definitiv tauschwürdig- und vermutlich nicht die einzige, die seit 30 Jahren gealtert und somit porös ist...
      Meine Frage: hat jemand schon mal die Schläuche getauscht und dibt es da Erfahrung mit "welche Neuen nehmen",  und "welche Alten tauschen" und ist das recht kompliziert?
      Vielen Dank im Voraus,
      Christian
    • Avalanche
      Liebe Gemeinde, 
       
      weiß jemand, was der Unterschied zwischen den verschiedenen Leistungsstufen bei den V10 Motoren ist? Einfach nur gedrosselt, oder unterschiedliche Komponenten?
      R8 mit 540ps  R8 plus mit 610ps ( = Huracan Motor 1:1?) Huracan mit 610ps  Hintergrund: 
      Ich bekomme einen 540ps R8 und frage mich nun, wie aufwendig es sein wird, auf 610ps+ zu gelangen.
       
      Herzlichen Dank im Voraus und liebe Grüße 
      Manuel 
    • mm_spawn
      Hallo Zusammen,
      ich hatte vor ca. 6 Wochen einen Motorschaden bei meinem M3 E92 und möchte euch an meinen Erfahrungen teilhaben lassen.
       
      Ich habe den M3 als Neuwagen im Nov 2007 ausgeliefert bekommen und habe bis zum Motorschaden ca. 115t km gefahren. Das Fz. wurde immer bei BMW gewartet und natürlich schön Warmgefahren bevor es mehr wie 3.000 U/min gesehen hat.
       
      Nach einem kurzen Stau war auf der Autobahn freie Fahrt und ich habe bis ca. 280 km/h beschleunigt, dann hat er plötzich deutlich an Leistung verloren und kaum noch an Geschwindigkait zugelegt. Daraufhin habe ich ihn bis ca. 120 km/h ausrollen lassen und konnte dann ein metallisches klackern im Motorraum hören. Also mit ca. 80 km/h weiter gefahren und an der nächsten Raststätte raus. Bei Standgas und offenem Motorraum war das Geräusch nun deutlich zu hören. Der BMW Service ist dann nach ca. 1h gekommen und hat mich zum nächsten Vertragshändler geschleppt.
       
      Die Diagnose nach einem Tag war: "Höchst warscheinlich Motorschaden, da Metallspähne im Öl sind." Der Motor wurde also nicht geöffnet. Der Händler hat auch gleich eine Kulanzanfrage bei BMW gemacht mit dem Ergebnis, dass ich 30% Rabatt auf einen Austauschmotor bekomme, was dann 17.500 EUR für den Motor plus 2.500 EUR für Einbau u. co. wären macht in Summe 20.000 EUR Schaden bei einem Auto das gerade mal 115t km drauf hatte. Da ich schon bei meinem M3 E46 bei ähnlicher Laufleistung einen Schaden am Ventiltrieb mit ca. 10t EUR hatte wollte ich das so nicht auf mir sitzen lassen und habe einen Brief an BMW geschrieben, mit genau dem selben Ergebnis -> 20k EUR. was bei einem Fahrzeug mit diesem Alter fast ein wirtschaftlicher Totalschaden ist.
       
      Da ich den M3 aber noch nicht in die Presse fahren wollte habe ich mal mit einigen Tunern und Motorsport Spezialisten gesprochen, die mir gesagt haben, dass sich bei meinem Motor vermutlich die Kurbelwellenlager verabschiedet haben, was wohl ein bekanntes Problem sei. GPower z.B. hat gesagt, dass sie ihren Kunden empfehlen die Lager bei 80t km tausche zu lassen, was ca. 3t EUR kostet. Da frage ich mich, warum steht das nicht im BMW Serviceplan. Ich meine bei einem Auto für fast 100t EUR kann man ja mal nach 80t EUR etwas Investieren, damit die Kiste zuverlässig weitere 80t packt, oder?
       
      Nach diversen Telefonaten und Recherchen bin ich dann auf die Firma kk Automobile http://www.kk-automobile.de/ gestossen. Herr Krüger hat mir einen gebrauchten M3 Motor mit ca. 35t KM aus 2010 zu einem Kurs von 10t EUR inkl. Einbau und Abstimmung auf dem Prüfstand angeboten. Also, Auto hinschleppen lassen. Das Erhebnis waren nach der optimierung der Elektronik ca. 430 PS von zuvor ca. 405 PS bei der EIngangsmessung. Da der M3 adaptive Kennfelder hat, die sich selbst optimieren und stetig weiter lernen schätzt Herr Krüger, dass ich nach 5.000 km ca. 450 PS haben werde. Und in der Tat fühlt sich der Motor schon nach ca. 1.500 km deutlich stärker an wie direkt nach der Abholung. In Summe ist diese Leistungssteigerung zwar nicht spektakulär, fühlt sich aber viel besser an wie zuvor und mach viel Spass. Der Motor dreht viel aggressiver hoch und hat ab 3.500 u/min ein viel satteres Ansprechverhalten. Das wirklich spektakuläre an der neuen Abstimmung ist, dass ich nun auf meiner täglichen Strecke ca. 1-2 L weniger Sprit verbrauche. Liegt vermutlich daran, dass das Gemisch nun magerer in den unteren Drehzahlen eingestellt ist.
       
      So weit so gut. Das war mein Erfahrungsbericht. Am Ende muss ich sagen, dass der kommende neue M3 ein wirklich extrem geiles Auto werden muss bevor ich mir nochmal einen kaufe.
      LG, Marco
    • SManuel
      Ich suche eine Firma die am Motorsteuergerät individuell den Datansatz bearbeiten kann. Kein standart Tuning !!
       
      Der gesuchte Kreis wo ich anfragte sagen alle, das sie die Datensätze einkaufen was schon bearbeitet wurde und die Tuner es nicht ändern können und somit ist mein suchfeld begrenzt, darum ihr unverbindlich nachgefragt.
       
      Würde mich freuen auf Infos. Danke
       
      Um welches Fahrzeug es hier geht ist egal, es geht darum welche Firma es macht in Deutschland.

×