Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
khv250

Heizungsgebläse läuft plötzlich auf voller Stärke

Empfohlene Beiträge

khv250
Erster Beitrag:
Letzter Beitrag:

Hallo Leute!

 

Bei meiner gestrigen Rückfahrt aus einem Kurzurlaub in den Alpen lief plötzlich die Heizung auf volle Pulle. Also unterwegs erstmal die Lüftung komplett ausgeschaltet und das Fenster aufgemacht.

Mir viel dann ein, dass das schon mal war und damals die Sicherung rausgeflogen war. Die defekte Sicherung habe ich auch gefunden und an der Tankstelle ersetzt. Allerdings flog sie sofort wieder. 

Jetzt zu Hause habe ich noch einmal eine neue Sicherung reingesteckt. Sobald aber der Gebläsemotor über den Regler eingeschaltet wird, läuft dieser kurz an und es macht wieder patsch.

Also gehe ich davon aus, dass der Gebläsemotor der Heizung einen Schlag hat.

Im Ersatzteilkatalog finde ich das Ding aber überhaupt nicht. Ich vermute, dass er innerhalb des Heizungskastens unter dem Armaturenbrett verbaut ist.

Wenn ich dran käme, könnte ich ja mindestens mal den Motor zerlegen und eventuell auch reparieren. Nur, wie komme ich daran, ohne das Auto in 26 000 Einzelteile zu zerlegen? Oder hat einer eine Idee, was es sonst sein könnte.

Nach immerhin 26 Jahre Dauerlauf des Gebläses darf dies auch mal kaputt gehen. Wahrscheinlich sind nur die Kohlen defekt oder ein Lager ist fest.

 

Volker

Jetzt registrieren, um Themenwerbung zu deaktivieren »
khv250
Geschrieben

Keiner eine Lösung???

fridolin_pt
Geschrieben

Wenn ich das richtig verstanden habe lässt sich der Lüfter nicht mehr regeln. Da würde ich ja beim Regler anfangen. Der ist sicher auch nicht leichter zugänglich aber wenn man den Lüfter da mal abklemmt und so den Regler überbrückt kann man den Fehler vielleicht eingrenzen.

Thorsten0815
Geschrieben

Bevor Du den Lüfter ausbaust, kannst Du eventuell mal durchmessen. @Kai360 und @me308?

khv250
Geschrieben

Der Regler ist nicht das Problem, sondern das Gebläse selbst. Wenn ich den Regler ganz ausschalte bleibt die Sicherung drin. Wenn ich dann das Gebläse einschalte hört man das Gebläse kurz mit komischen Geräuschen anlaufen und die Sicherung fliegt. 

Ich werde mich wahrscheinlich mal unter das Armaturenbrett verkriechen und mal versuchen, ob ich die beiden Kabel finde, die direkt zum Gebläse führen. Dann kann ich mal versuchen, das Gebläse mit einer externen Stromquelle zu betreiben.

Im US-Forum habe ich einen Artikel gefunden, von einem, der den Gebläsemotor  gewechselt hat. Das kommt einem wirtschaftlichen Totalschaden gleich. Eine grauenhafte Schrauberei.

Allerdings bin ich aus dem Artikel nicht so ganz schlau geworden. Bilder waren auch keine dabei.

Im Schaltplan ist auch nicht einfach ersichtlich, wo die Steckverbindung kurz vor dem Gebläsemotor ist. Zumindest habe ich sie noch nicht gefunden.

 

Volker

Jamarico
Geschrieben

...ich könnte mir vorstellen, dass der Lüftermotor zuviel Strom zieht, weil ein Lager hinüber ist.

Dadurch wird das Lüfterrad beim Hochbeschleunigen minimal radial ausgelenkt und streift am Gehäuse. Der erhöhte Widerstand führt zu erhöhter Stromaufnahme, was die Sicherung nicht mag.

Matzo88
Geschrieben

...falls hier vom 308er die Rede ist kann der Austausch der Gebläsemotoren so schlimm eigentlich nicht sein.

 

An meinem Fz. waren beide hinüber, der linke und der rechte. Ich habe mir bei Superperformance Ersatz besorgt und vor kurzem von meiner Werkstatt einbauen lassen. Die Spal-Gebläsemotoren die es dort aktuell zu kaufen gibt sind nicht die originalen (Halterung am Gehäuse & Vorwiderstand fehlen) die ursprünglich drin waren passen aber mit einiger Nacharbeit.

 

Von den Kosten her war das sehr überschaubar und dass die Dinger jetzt nur auf einer (der höchsten) Stufe laufen damit kann ich leben.

 

viele Grüße,  Joachim

khv250
Geschrieben

Irgendwie war das in meinen Posts untergegangen. Es handelt sich um einen Mondial-t Cabrio.

Als Ersatzteil gibt es, wenn überhaupt verfügbar, nur die komplette Heizungs- und Airconditioneinheit unter dem Armaturenbrett.

Also so wie es aussieht, muss dafür das komplette Armaturenbrett heraus und alle Leitungen abgeklemmt werden. Der Kasten ist auch zusätzlich noch verklebt.

 

Volker

Spritottl
Geschrieben

Hallöchen,

 

Könnte natürlich der Gebläsemotor sein. Ich würde als erstes den Gebläsewiderstand prüfen. Hört sich für mich ganz danach an.

 

Ein hoher MECHANISCHER Widerstand führt zum Durchbrennen der Sicherung. Ein zu geringer ELEKTRISCHER Widertand auch. Wenn du sagst dass der Lüfter plötzlich auf höchster Stufe lief, tippe ich auf Gebläsewiderstand

 

Grüßle 

khv250
Geschrieben

Also ich muss mich dazu noch mal melden.

Ich weis zwar nicht, wie es passiert ist, aber die Überschrift von meinem 1. Beitrag ist falsch. Wie im Text erwähnt, strömte plötzlich nur noch heiße Luft ein, das Gebläse war aber aus. Dieses lief nicht auf voller Pulle.

Daraufhin habe ich die defekte Sicherung der kompletten Heizungssteuerung getauscht. Beim Einschalten des Gebläses flog diese wieder. Zuhause habe ich dann das Gebläse mit neuer Sicherung erst ganz langsam laufen lassen. Es lief, machte aber Geräusche. Sobald ich das Gebläse schneller laufen lasse, fliegt die Sicherung.

Beim Mondial-t ist die Regelung stufenlos. Das dazu gehörige Modul sitz aber auch in dem Gebläsekasten. Meine wichtigste Frage ist also! WIE KOMME ICH DA DRAN?

 

Volker

Matzo88
Geschrieben

...dann ist die Antwort (leider) so banal wie enfach: die Gebläseeinheit muss zerlegt / geöffnet werden und dazu muss die erstmal raus.

 

viele Grüße,  Joachim

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später registrieren. Wenn du bereits einen Account hast, kannst du dich hier anmelden, um einen Beitrag zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.


  • Ähnliche Themen

    • M2605
      Hallo,
      mein mondial t ruckelt im Drehzahlbereich 1000 - 2500, vorallem wenn er warm ist, aber auch schon in der Warmlaufphase. Hat jemand einen tip? Gibt es einstellwerte für die Einspritzung?
      ich bin dank ar für jeden hinweis
    • lambada41
      Hallo,
      wer hat für mich ein Glas für den rechten Nebelscheinwerfer des Mondial T oder einen Tip, wo so etwas erhältlich sein könnte?
      danke
      Jörg


    • OpenAirFan
      Guten Tag zusammen! Ich möchte beim Mondial T Cabrio (EU) den/die Benzindruckregler (Warmstartproblem) tauschen. Laut Ersatzteilkatalog die Nummer 70000760. Bei Eurospares (Bild anbei) knapp 1.000 Pfund. Es handelt sich um ein Bosch Teil. Kennt jemand einen Ersatztyp? Herzlichen Dank für jede Info.
      OpenAirFan 

    • lambodriver
      Hallo, 
      Ich benötige eine Übersicht / Foto welche Bedienungsanleitung, Garantiebuch, Händlerverzeichnis und Ledermappe bei dem Ferrari Mondial 3,2 Cabriolet  (Bj 1986) original dabei war.
      Würde mich freuen, wenn hier jemand mir helfen könnte!

      Beste Grüße,
      Leo
    • gepa
      Hallo Leute,

      meine "Diva" ( Mondial t BJ 1991) zickt wieder einmal ganz gewaltig, seit kurzem heizt sie immer voll, egal in welchem Modus, die Temperaturregelung funktioniert nicht .
      Hat jemand Vorschläge woran das liegen könnte ?

      Besten Dank im Voraus !

      LG
      Gepa

×
×
  • Neu erstellen...