Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
khv250

Antriebswelle und Manschette

Empfohlene Beiträge

khv250
Erster Beitrag:
Letzter Beitrag:

Hallo Leute, eine Frage in die Runde!

 

Ich musste bei meinem Mondial-t die linke Antriebswelle ausbauen, da die radseitige Manschette gerissen war. Jetzt habe ich festgestellt, dass innerhalb des getriebeseitigen homokinetischen Gelenkes Getriebeöl eingedrungen ist. (stinkt wie Scheiße). Leider kann ich im Ersatzteilkatalog nicht finden, wie der Antriebsflansch innen abgedichtet ist. Die äußere Abdichtung durch einen Wellendichtring habe ich gefunden. Da läuft auch nichts raus.

Irgendwie muss doch der Antriebsflansch, der mit einer zentralen Schraube auf der Getriebewelle gehalten wird, abgedichtet sein, damit sich das Molykotefett nicht mit Getriebeöl vermischt. Ich möchte auch nicht einfach die Schraube lösen und den Antriebsflansch (Motor und Getriebe eingebaut) herausziehen, da ich nicht genau sehen kann, ob ich den hinterher auch wieder reinkriege ohne von innen etwas festhalten zu müssen.

Vielleicht hat das schon einer mal gemacht und kann mir mit einem Rat helfen. Ich gehe davon aus, dass das beim 348 genauso ist.

 

Volker

Jetzt registrieren, um Themenwerbung zu deaktivieren »
MichaelH
Geschrieben

Hallo Volker,

Zentrale Schraube lösen, Flansch abziehen - kann schwer gehen, wenn mit Dichtmittel (was es sollte) auf der Wellenverzahnung verbaut. Wellenverzahnung reinigen, Flanschverzahnung reinigen. Mit geeignetem, dauerelastischen Dichtungsmittel (z.B. Dirko) bestreichen. Zusammenstecken. Unter die Scheibe auch Dichtungsmittel. Verschrauben. Fertig. Es gibt im Differential nichts, was verrutschen kann oder gegenzuhalten ist. Danach sollte es dicht sein.

Gruß aus Ffm,

Michael

khv250
Geschrieben

Vielen Dank Michael!

 

Wenn du mir jetzt noch sagen könntest, ob der Ölstand im Getriebe unterhalb des Flansches endet, oder ob viel Öl ausläuft, wäre ich restlos glücklich.

 

Vielen Dank!

 

Die Manschetten passen übrigens vom Delta Integrale (Getriebeseitig) und sind von vielen Herstellern einfach zu bekommen.

 

Volker

MichaelH
Geschrieben

… der Ölstand ist viel, tiefer ! Kein Problem.

khv250
Geschrieben

Hallo Michael!

 

Dass der Ölstand im Getriebe viel tiefer ist, hätte ich ja auch selber sehen können, da der Ölmessstab darunter liegt. Trotzdem vielen Dank. Der Aus- und Wiedereinbau hat aber geklappt. Ich hoffe, die Fehlkonstruktion ist jetzt dicht.

 

Volker

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später anmelden. Wenn du bereits einen Account hast, kannst du dich hier anmelden, um einen Beitrag zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.


  • Ähnliche Themen

    • Hallo Zusammen
      Würde mich gerne über den Mondial/ 328 informieren. Speziell Vor-/Nachteile der einzelnen Baujahre, Motor längs vs. quer, usw.
      Schraube gerne als Hobby, habe aber bis jetzt nur Erfahrung mit Porsche.
      Könnt Ihr mir Literatur empfehlen die lesenswert ist. Es gibt ja sicher einige gute Bücher, aber halt auch weniger gute.
      Nett wäre  auch der ein oder andere Tipp mit Begründung  weshalb.
      Vielen Dank
      Liebe Grüße  Holger
       
      s.p. sollte das im falschen Forum sein, Bitte an den Mod es zu verschieben. Muss mich erst noch orientieren. tnx
    • Hallo zusammen,
      vielleicht kann mir der ein oder andere weiterhelfen.
      Ich habe mir vor kurzem ein Mondial T Cabrio gekauft. Deutsches Fahrzeug mit wenig Kilometer von einem Sammler, der es aber mehr kaum bewegt hat.
      Habe jetzt folgendes Problem. Die Kontrolleuchte für das Fahrwerk leuchtet. Bei drehen des Zündschlüssel geht es an, ganz kurz aus und dann wieder sofort an.
      Meine Befürchtung war, das einer der Stellmotoren defekt ist. Daher habe ich die beiden hinteren abgenommen und geschaut was passiert. Der eine arbeitet korrekt der andere macht eine kurze Bewegung hin und her aber nicht vollständig wie es sein soll.
      Die Stellmotoren haben die Nummer 158732. Die sind doch aber eigentlich für den 355 oder?
      Habe mal bei einem englischen Händler nachgeschaut, da heißt es, es müsste die Nummer 137831 sein.
      Kann es sein, dass bei einem späten Mondial T Modell schon die vom 355 verbaut wurden? 
      Was würdet ihr mir empfehlen? Sollte man so was evtl. auch gebraucht bekommen?
      Wäre schön, wenn ihr mir bei dem Problem helfen könntet.
      LG Thomas
       
    • Servus Zusammen. 
       
      Habe einen der letzten tb, bei dem das äußere Gelenk der Antriebswelle bereits mit Zapfen für die Radnabe ausgeführt ist (siehe Foto). 
      Meine Frage ist nun, ob das äußere Gelenk mit einem Federring gesichert ist, über den ich es von der Antriebswelle schlagen kann oder ob es fest mit der Welle verpresst ist, so dass man die äußere Antriebswellenmanschetten über das innere Gelenk tauschen muss? 
       
      LG Thomas 

    • Servus Zusammen, 
       
      bei unserem ca. 40k km gelaufenen 84er Mondial 8 QV sind mir die bei etwas sportlicher Fahrweise hohen Öltemperaturen ein Dorn im Auge. 120 Grad hat es gleich, auf der Autobahn oder in den Bergen auch gerne mehr. 
      Wie sind Eure Erfahrungen dazu? Wäre ein etwas größerer Ölkühler denkbar? Platz ist ja eigentlich genug. Öl ist das 50er Motul wenn ich das richtig gesehen/verstanden habe. Ansonsten ist technisch alles OK und da wir Erstbesitzer sind kann ich sagen dass das mit den relativ hohen Temperaturen schon immer der Fall war. Und die Drehzahlen fördern das natürlich auch. 
       
      Ich freue mich über Erfahrungen von euch, vor allem weil es ja gerade leider eher nicht ums fahren geht... 
       
      Viele Grüße aus München
       
      Florian 
       
    • Hallo Zusammen
       
      Besitze seit kurzem einen Quattroporte, der leider nicht anspringt.
       
      Fehlermeldung: Getriebeöl zu niedrig
       
      Kann es sein, dass es wegen dem Getriebeölstand nicht anspringt?
      Wo befindet sich der Getriebefüllbehälter? Unter dem Fahrzeug?
       
      Danke und Gruss
       

×
×
  • Neu erstellen...