Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY

Aussetzer nur im Stand


SaMa16

Empfohlene Beiträge

Guten Morgen @all

Seit ein paar Tagen hat sich ein seltsames Problem beim 328er ergeben, dass ich mir nicht so recht erklären kann.
Im Stand bei normaler Leerlaufdrehzahl fällt unregelmässig gefühlt eine komplette Bank weg, die Leistung geht in den Keller und der 328 fährt sich wie ein Golf mit den gefühlt verbleibenden 4 Zylinder. Nach Neustart ist das Phänomen komplett weg. Das Problem tritt unregelmässig auf, also nicht pauschal bei jeder Standphase.
Da ich den Fehler nicht reproduzieren kann und auch nur unregelmässig auftritt Frage an die Runde wo ich mit der Fehlersuche beginnen könnte.

Im Fahrbetrieb hängt der 328er sauber und ohne Aussetzer am Gas,das Problem tritt NUR im Standgas und hierbei vollkommen unabhängig von der Motortemperatur auf.Es kam schon an der ersten Ampel kurz nach der Abfahrt mit Motor kalt als auch nach längerer Fahrt mit Motor warm.
Der Spritverbrauch ist normal,während der Fahrt keinerlei Auffälligkeiten, die Batterie (Bosch 70A) zur Saison 18 erneuert, die Kontakte an Massehauptkabel (Trennstecker) und Zündspulen (Magneti Marelli AEI 500C) gereinigt, die Zündkerzenstecker, Kabel ohne Befund bzw. Beschädigungen.
Ich hätte zuerst auf nachlassende Zündspulen, Massedefekt oder ähnliches getippt...aktuell bin ich etwas ratlos...ist das Problem in ähnlicher Form bekannt....die Suche ergab hier nichts vergleichbares..

Link zu diesem Kommentar
Auf anderen Seiten teilen

Jetzt registrieren, um Themenwerbung zu deaktivieren »

Als meine 2. Verteilerfinger durch war, war das Fehlerbild ähnlich. Da hatte ich bis ca. 3000min-1 Aussetzer, darüber lief er problemlos (siehe auch entsprechendes Topic von mir).

Aber schau genau - einen defekten Verteilerfinger erkennt man nicht immer sofort! 

(und wenn es dran gelegen hat gleich den anderen mit wechseln)! 

 

Viel Erfolg, 

Al. 

  • Gefällt mir 1
Link zu diesem Kommentar
Auf anderen Seiten teilen

Vielen Dank für den Hinweis..werd ich heute Abend Mal die beiden Verteiler inspizieren.

Sind beim reinen Austausch der Verteilerfinger noch Einstellarbeiten zu machen?...ich hab dumpf in Erinnerung dass die beim 328er nur mit 3 Schrauben befestigt werden.

 

Link zu diesem Kommentar
Auf anderen Seiten teilen

Ja, einfach nur aus/einbauen. Dabei drauf achten, die 3 Schräubchen nicht zu fest anzuziehen. Die alten, spröden Verteilerkappen reißen/brechen dann recht schnell...

Link zu diesem Kommentar
Auf anderen Seiten teilen

  • 2 Wochen später...

Nur kurze Rückmeldung..nach dem Austausch beider alten Verteilerkappen inkl. neuer Verteilerfinger scheint das Problem behoben zu sein.

Nach Tausch und Probefahrt ist das Problem scheinbar beseitigt.

Der Fehler trat bisher nicht mehr auf..daher vielen Dank für den Hinweis !

 

  • Gefällt mir 3
Link zu diesem Kommentar
Auf anderen Seiten teilen

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später registrieren. Wenn du bereits ein Benutzerkonto hast, melde dich zuerst an.

Gast
Unfortunately, your content contains terms that we do not allow. Please edit your content to remove the highlighted words below.
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.



×
×
  • Neu erstellen...