Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
MichaelH

308 GTSi kurzfristig Hilfe möglich? - Zylinderbank Ausfall

Empfohlene Beiträge

MichaelH
Erster Beitrag:
Letzter Beitrag:

Hallo Münchner,

Bin kurzfristig nach Putzbrunn gefahren. Alles prima. Auto abgestellt, 5min später wieder angelassen um in eine Tiefgarage zu fahren und - Ausfall der hinteren Zylinderbank. 

Habe mit Bordmitteln, leider Keinerlei Werkzeug dabei, Spulen und Steuergeräte gegeneinander getauscht. Kein Problem gefunden. Kerzenstecker produzieren Funken mit der einen Ersatzkerze, die mir zur Verfügung steht.

Mittlerweile denke ich, ich habe ein Kerzenproblem, aber keinen Kerzenschlüssel. Kann damit jemand, ich weiß, ist eine recht dreiste Vorstellung, mit einem ebensolchen heute noch oder morgen früh aushelfen??? Auf 4 Zylinder fahre ich ungern zurück nach Frankfurt. 

Grüsse aus Putzbrunn/Ffm,

Michael

Jetzt registrieren, um Themenwerbung zu deaktivieren »
paul01
Geschrieben

Hallo Michael,

du meinst, du hast einen Ausfall einer ganzen Bank ?

Wenn ja, dann kann das fast nicht an Kerzen liegen.

Gruß ohne Kerzenschlüssel

Paul

Oder kannst du ihn laufen lassen und einen Stecker nach dem anderen an der hinteren Bank abziehen ?

Wenn wirklich die Bank fehlt, dann sollte es auch keinen Unterschied machen, wenn du die eine Spule abhängst.

MichaelH
Geschrieben

Ja, die Bank fehlt komplett, und imPrinzip gebe ich Dir mit den Kerzen recht, aber will es zumindest versuchen. OT Geber kann ich momentan nicht messen.

me308
Geschrieben

bin 200km weg auf der Alm :wink:

 

welche Zylinderbank ist denn betroffen  ? wenn eine weg ist, sind es nicht die Kerzen

 

schau mal, ob das gelbe Kabel zur vorderen Zünspule auch wirklich weiter zur hinteren verläuft (evtl. abgerüttelt)

 

wenn Du den Fehler finden willst, musst Du schauen ob bei Platztausch der  Komponenten der Fehler  "mit"wandert

 

d.h. z.B. die Zündspulen müssen physisch "Platz tauschen" nicht einfach nur die Kabel umstecken

 

 

wenn Spulen platzgetauscht wurden undder  Fehler nicht mitwandert,  Spulen wieder zurück und Steuergeräte platztauschen

 

wenn Fehler wieder nicht mitwandert, ist es zu 90% der OT-Geber der ausgefallenen Zylinderbank

 

vordere Bank 1-4 : Position 10.00 Uhr Schwungscheibe

 

hintere Bank 5-8 : Position 08.00 Uhr Schwungscheibe

 

wenn es der Drehzahlgeber wäre (Position 14.00 Uhr Schwungscheibe), würde das Auto gar nicht mehr fahren

 

 

paul01
Geschrieben

Hallo Michael,

als du den externen Kerzentest gemacht hast, war das an allen 4 Kerzen hinten ?

Du hast sicherlich vor dem Test die Steckverbindungen Spule-Verteiler geprüft oder frisch gesteckt und auch die Anschlüsse der Spulen.

Wenn da tatsächlich ein Anschluss nicht gut war:

Riecht es nach Benzin ? Evtl ist die Bank ertrunken ? Dann Benzinpunpe deaktivieren und drehen lassen, um zu trocknen.

Gruß

Paul

Auf alle Fälle nicht auf einen Kerzenschlüssel versteifen.

MichaelH
Geschrieben

Michael, exakt so habe ich es vollzogen. Deswegen kann ich diese Komponenten ausschliessen. Ja, leider kein Ersatz OT Geber zur Hand. Habe schon relativ neue drin, deshalb auch nicht mehr die alten Anschlüsse. Nebenbei halt auch nada Werkzeug. 

 

Interessant ist, das ein Funke kommt.

Alles ja Paul, ausser nein, das hat mit absaufen nichts zu tun.

MichaelH
Geschrieben

Ich glaube, es wäre keine gute Idee auf vier Zylindern 400km zu fahren wahrend die anderen vier immer fein einspritzen aber nicht verbrennen.

paul01
Geschrieben

Michael,

mit dem Benzin wäre ich noch nicht so sicher. Wenn beim Erneuten ersten Starten die Bank keine Funken bekam, wird ja trotzdem eingespritzt. Dann hast du evtl. die Fehlsteckung behoben und dann gehen mehrer Zylinder nicht, da bereits mit Benzin voll.

An deiner Stelle würde ich das trotzdem machen mit dem Deaktivieren der Pumpe.

Nein 400km wäre nicht gut, wenn Benzin reinkommt. Das wäscht Öl an den Zylinderwänden ab.

Gruß

Paul

cinquevalvole
Geschrieben (bearbeitet)

Homedes u. Monteleone in der Putzbrunner Str. können helfen.

Hatten schon 308er in der Werkstatt.

 

Putzbrunner Strasse 230
81739 München
Deutschland

Tel.: +49 (0)89 602286
Mobiltelefon: +49 (0)171 3256511
Fax: +49 (0)89 602615

bearbeitet von cinquevalvole
MichaelH
Geschrieben

Danke, zunächst mal :-) !

rx7cabrio
Geschrieben

haste keinen Schutzbrief, dass Du das Auto wenigstens erst mal heimbekommst, ohne Schäden,  und in Ruhe gucken kannst?

buschi
Geschrieben

Absaufen kann der fast nicht, wenn eine Bank läuft. Das Spiel hatte ich ja auch, als ich defekten Verteilerfinger mit selber Auswirkung hatte. Da hab ich so unendlich viele Startversuche gemacht gehabt und der ist dann nahezu sofort wieder angesprungen, als der Defekt behoben war!

Kann eigentlich ja nicht der OT-Geber sein, wenn er Funken an allen 4 Kerzen/Steckern hat. Würde denken, dass der 0/I funktionieren müsste und nicht den ZZP so stark verschiebt, dass er nimmer läuft....

Bleibt mMn die Zündspule. Denk dass die zwar noch Zündstrom hat, aber nicht mehr genug Zündenergie liefert und der Verdichtungsdruck die Kerze "ausbläst".

 

Aber das sollte man durch Michas Tipp mit dem Platztausch der Spulen ja rel. schnell raus finden!

 

Gruß,
Alex.

MichaelH
Geschrieben

Ja Alex,

war alles schon vorher genauso getestet. Ohne Befund. Bleibt eigentlich nur noch Verteilerbereich und ot-geber. Blöd, es ist ein Funke da :-).

Ich fahre jetzt nach Ffm, und am Mittwoch/Donnerstag wieder runter. Im Gepäck alle Zündungsteile für eine Bank. Mein Lager ist glücklicherweise mittlerweile recht umfangreich.

Gruß,

Michael

MichaelH
Geschrieben

So, nachdem ich wieder zurück in Frankfurt bin, frage ich mich gerade doch nochmal, warum, trotz ggfls. defektem OT Geber ein Funke an den Kerzen der betroffenen Bank ankommt ... hat da jemand eine profunde Erklärung? Irgendetwas sinnvolles, was meine Nerven beruhigt?

 

So oder so, ich muß wieder nach M um mein Fahrgerät wieder ins gelobte Land F 8-) zurückzuführen und zwar auf eigener Achse! Schließlich bleibt dann ja Mitte des Jahres immerhin der Nico K. im Süden um das anzuwenden, was er in Frankfurt gelernt hat! :mad:

 

PoxiPower
Geschrieben (bearbeitet)

Keine profunde Erklärung, aber ein Gedanke: Kann es evtl. sein, dass der Zündfunke zum falschen Zeitpunkt ankommt? Evtl. dann ein Problem im Verteiler?

bearbeitet von PoxiPower
MichaelH
Geschrieben
Zitat

Ja, ich denke, das ist eine Möglichkeit.

 

MichaelH
Geschrieben

Ok, Thema gelöst. :-))!

 

Kombi beladen und zurück nach M. Mmmh, Ich erinnere mich an Zeiten, da konnte man in 3 Stunden von Ffm nach M. Naja, das ist gaaaanz lange her. Und ab in die Tiefgarage.

IMG_6514-1.thumb.jpg.d7008168a4280530f99b02d06a9858d5.jpg

 

Mittlerweile hatte sich bei mir die Erkenntnis/Überzeugung durchgesetzt, das ich ab Verteiler das Problem habe. Drei Schrauben später:

 

IMG_6516-2.thumb.jpg.270c67e445326e46c916bd1f9ba124cc.jpg

 

Hat sich doch der Verteilerläufer aufgelöst und in die Ports der Kappe gefräst, dann sind die Teile abgerissen. Wie ich es so bis zum Ziel schaffte ist mir schleierhaft, denn bis zum wieder-anlassen nach 5 Minuten um vom Parkplatz in die Tiefgarage zu fahren lief alles ganz wunderbar, auch im Leerlauf, absolut seidig.

Die Läufer hatte ich prophylaktisch vor nicht allzu langer erneuert! Soviel zur Qualität :crazy:.

Eine neue Kappe und einen der alten Finger hatte ich dabei - und 4 Schrauben später: fertig. 8-) Die Heimfahrt war dann trotz dem ganzen Verkehr- und Baustellenmist wundervoll. Und zum aus Frankfurter Sicht großartigen Fußballereignis kam ich auch noch pünktlich!

Danke für die moralische und inhaltliche Unterstützung :applaus: aus Ffm,

Michael

paul01
Geschrieben

Hallo Michael,

gute Rückmeldung.

Diese Finger sind typischerweise Nachbauten (habe ich aktuell auch drin aus England) ohne Magneti Marelli Zeichen.

Die obere Schraube kann sich bei beiden lösen und trotzdem funktioniert das noch.

Bei deinem hat es dann die ganze Zunge abgerissen, da ist dann Ende.

Gruß

Paul

MichaelH
Geschrieben

Zur Info:

vorhin auf der Autobahn viel dann plötzlich die zweite Bank aus! War in 10 Minuten gefixt. Auch hier hat sich der Verteilerfinger aufgelöst. Allerdings blieb die Kappe heile. Dieser kam mit dem anderen Finger Zeitgleich zum Einbau (vor 3 Jahren?).

Lieferant Superformance. B)

Ich war schnell zu diesem Zeitpunkt (230km/h), plötzlich lies die Leistung nach.

 

Gebranntes Kind, hatte fast so etwas erwartet, deshalb waren notwendiges Ersatzteil nebst Werkzeug mit an Bord. :)

buschi
Geschrieben

Auch das war bei mir nahezu genau so! Ca. 150km nach dem ersten Verteilerfinger ging der 2. Hopps. 

 

Al.

MichaelH
Geschrieben

... also den Produktlebenszyklus haben die Hersteller echt im Griff!

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später anmelden. Wenn du bereits einen Account hast, kannst du dich hier anmelden, um einen Beitrag zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.


  • Ähnliche Themen

    • Liebes Carpassion Forum,
      Nach langer Suche habe ich endlich meinen Traumelfer gefunden. 
      Ein 964 Carrera 2 Cabrio in Tripleblack.
      Nach längerer Standzeit wird nun der große Service inkl Ventilspiel etc gemacht. 
      Das Auto steht in der Nähe von HH.
      Ich würde das Auto, zum kennenlernen, gerne selber nach Südfrankreich überführen. 
      Meint ihr das ist eine gute Idee, oder sind zum Anfang knapp 2000km in 2 Tagen zu viel. 
      Mit meinem T5 Cali mach ich das an 1 Tag 😉
      Grüße aus Südfrankreich
      Christian
    • hi. mein lehrer hat heute gesagt das ein formel 1 auto ein 2 takt motor hat. stimt dass oder nicht ?? kan ich mir aber nicht forhstellen.
      gruss aus belgiën
    • Hallo,
      vermisse eigentlich hier die technischen Diskussionen bzw. Informationen was denn nun an dem Roma anders ist, außer Karosserie/Formgebung und Leistung.
       
      Hat sich an dem Motor technisch was geändert oder wurde die Leistung nur einfach am Steuergerät hochgedreht, bzw. Nockenwelle etc.? Ist der Drehmomentenverlauf anders? Z.B. beim F8 Tributo ist der Leistungsunterschied zum 488 nur in den oberen Drehzahlen in den Leistungsdiagrammen zu erkennen. Oder vergleicht er sich besser zum Portofino?
      Bietet das 8-Gang Getriebe jetzt nur mehr Gänge bei gleicher Gesamtübersetzung oder ist der 8. Gang ein längerer Gang für die "gemütliche" Autobahn?
      Weiß da jemand was mehr?
    • Gibt es mehr solche Erfahrungen mit V-Power oder Ultimate-Treibstoffen?
       
       
    • Hallo zusammen,
      kann einer den Unterschied in diversen Papieren des F430 bzw. F430 spider erklären?
      Habe Zulassungen mit 360 KW und 357 KW gesehen.
      Im Netz wird der Ferrari 430 immer mit 490 PS  bzw. mit 489 PS angegeben. 
      Es gibt aber auch eben Angaben mit 485 PS
      Gibt es hier z.B. unterschiedliche Länderausführungen?
      Wenn ich hierzu google finde ich nichts
      Besten Dank vorab

×
×
  • Neu erstellen...