Jump to content
AVB

Grundeinstellung Mengenteiler 308 i

Empfohlene Beiträge

AVB   
AVB
Erster Beitrag:
Letzter Beitrag:

Ich hoffe ich nerve hier nicht...

Nächste Frage: Wie ist der Ablauf der Grundeinstellung des Mengenteilers?

Darf bei Nullage der Stauscheibe und laufender Spritpumpe Kraftstoff aus den Differenzdruckventilen zu den Düsen laufen?

Oder ich fang mal anders an. Nullage Stauscheibe und laufende Spritpumpe mit der CO Schraube den Steuerkolben so einstellen, daß gerade kein Sprit aus den Differenzdruckventilen läuft.Danach alles zusammenbauen und bei warmem Motor CO mit derselben Schraube einstellen. Das bedeutet im Rückschluß, daß vermutlich bei nachfolgender nochmaliger Prüfung bei Nullage dann doch Sprit aus den Differenzdruckventilen läuft, richtig?

Ist ein bissel blöd zu erklären, ich hoffe man versteht was ich meine...

 

Gruß Axel

Jetzt registrieren, um Themenwerbung zu deaktivieren »
me308 VIP CO   
me308
Geschrieben
vor 4 Stunden schrieb AVB:

Nächste Frage: Wie ist der Ablauf der Grundeinstellung des Mengenteilers?

 

Gegenfrage: warum willst Du daran etwas verstellen ?

 

im Normalfall reicht da "Feintuning" über die A/F Mix Schraube in dem Loch neben dem Mengenteiler (3er Inbus, 6cm tief)   

 

vor 4 Stunden schrieb AVB:

Darf bei Nullage der Stauscheibe und laufender Spritpumpe Kraftstoff aus den Differenzdruckventilen zu den Düsen laufen?

 

vorab: es reicht, dazu nur eine Leitung oben am Mengenteiler zu lösen -

(die Leitung muss für später voll bleiben, d.h. soll keine Luft enthalten)

 

Motor aus, Zündung an, Benzinpumpe läuft (= blauer Sicherheitsschalter ab)   

 

wenn jetzt Benzin im "Loch" zusammenläuft, A/F Schaube gegen den Uhrzeigersinn drehen bis Stop, dann ganz langsam im Uhrzeigersinn drehen bis wieder läuft, dann 1/2 Umdrehung zurück -

wenn kein Benzin sichtbar ist, Schraube im Uhrzeigersinn drehen bis Benzin langsam läuft, dann 1/2 Umdrehung zurück

(Feintuning erfolgt später über die A/F Schraube am besten mit  4 Gas-Analyser / ASU-Gerät)

 

2le4e35.jpg

 

2lt1ufr.jpg

 

357rdib.jpg

 

 

Gruß aus MUC

Michael

 

 

 

  • Gefällt mir 2
AVB   
AVB
Geschrieben

Ok, danke für die Ausführungen.

Ich hab die Einspritzung wieder zerlegt, weil ich die Einspritzleitungen überarbeitet habe. Ich hatte mit einigen ja noch Probleme, welche ich jetzt beseitigt habe. Außerdem war die Verschlußschraube um an die CO Schraube zu kommen, im Loch festgegammelt. Deshalb hab ich den Kasten dann auch noch zerlegt. Jetzt beim Zusammenbauen, prüfe ich das halt alles. Im Moment ist es so, daß bei eingeschalteter Zündung Sprit aus den Abläufen fließt.Was ja auch durch den Ablauf der Einstellung nachvollziehbar ist. 

Das wollte ich wissen.

K1010   
K1010
Geschrieben

@Axel, hat das denn mit der Montage der neuen Kunststoffleitungen funktioniert?

AVB   
AVB
Geschrieben

Jepp, hat gut funktioniert. Ging fast zu leicht. Ich glaub die originalen Leitungen haben einen noch kleineren Innendurchmesser.Waren noch genau 4cm übrig...

Im Moment bin ich  am zusammenschrauben vom ganzen Gerödel.Jetzt muß nur noch alles dicht sein. Aber wenn ich den Motor anlasse, will ich auch ne Runde fahren, daß er auch warm wird. Bissl schwierig im Moment bei dem Wetter, da das Auto im Moment bei mir in der Garage steht und nicht in der Werkstatt. Ich stell mal ein paar Bilder von den fertigen Leitungen ein.

AVB   
AVB
Geschrieben

C77350FB-B8F4-439E-9964-89E596BB95A8.jpeg

01457602-A8FA-4046-B89E-6F1063799FC8.jpeg

7A2D47C8-EDEB-4046-9098-4857E173747D.jpeg

08F8EE23-A329-42D8-8B83-C6D5F36CBF67.jpeg

848D50F4-306D-474C-A089-F33FF2BD9874.jpeg

Vorher - nachher. Und bei mir waren noch die Muttern ganz wichtig. Die waren teilweise schon gerissen.

Danke nochmal an Jörn für das nötige Material ?

  • Gefällt mir 3
bozza CO   
bozza
Geschrieben

Du hast hoffentlich noch weitere Sätze gefertigt?
Bei mir würde sich so einer auch gut machen! ;-)

  • Gefällt mir 1
AVB   
AVB
Geschrieben

Wäre im Prinzip kein Problem, ich habe bzw. hatte aber nur meinen Leitungssatz. Die Teile findet man leider nirgendwo gebraucht...

Ich hab inzwischen auch eine Probefahrt gemacht (mit Feuerlöscher im Arm8-)), ist aber alles in Ordnung. Läuft einwandfrei und es ist auch alles dicht. Bin sehr zufrieden...

Ist im nachhinein aber auch kein großes Problem, mit ca. 100Euro Teile und Galvanik ist das machbar. Das Material ist (bis auf die Muttern) problemlos hier beschaffbar.

Eingebaut macht das schon richtig was her und instandgesetzt sind die Fittings jetzt auch alle. Darum hab ich's eigentlich auch gemacht.

Und wenn man bedenkt, daß Eurospares ca. 2000Euro für die acht Leitungen aufruft...

7D2B5E2A-532B-48BC-A632-8B924F0DE443.jpeg

  • Gefällt mir 2

Erstelle ein Benutzerkonto oder melde dich an

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Erstelle ein neues kostenloses Benutzerkonto.

Jetzt registrieren

Anmelden

Bereits Mitglied? Melde dich hier an.

Bereits registriert?


  • Ähnliche Themen

    • tobi550
      Hallo Zusammen,

      ich brauche dringend eure Hilfe
      Ich hatte mein Boxster beim großen Service im PZ (EZ2005, 30.000 km).
      Als ich dann vom Hof fahre merke ich bei ca. 3000 rpm ein klingelndes rasselndes Geräusch ?
      Das Geräusch ist hörbar

      - im Leerlauf wenn ich den Motor langsam hochdrehe,
      - wenn ich im festen Gang langsam hochbeschleunige
      - und wenn der Motor im Schub wieder von > 3100rpm unter die 3100 rpm fällt

      Hat jemand ne Ahnung was das sein könnte? ?:-(
      Habe langsam die Steuerkette im Verdacht, hatte schon das halbe Auto auseinander

      Anbei zwei Videos




      Sekunde 3-5, 11-14, 19-21



      Sekunde 8-14, 24-28, 40-42

      Fürt Hilfe wäre ich sehr dankbar !
      Grüße
      Tobi
    • Prof. Tom
      Unser California, EZ  7/2011 war beim Jahresservice und dabei sind angeblich "eingerissene" Motorlagergummis aufgefallen. Nun möchte man auch noch prüfen ob die Getriebelagergummis (wusste gar nicht dass es sowas gibt) dadurch Schaden genommen haben. Der Cali hat gerade mal 30' km hinter sich. Hat schon mal jemand eine ähnliche Erfahrung gemacht oder kann mir eine Orientierung geben? Danke vorab.
    • sebastian89
      Hallo,
       
      mein linker Außenspiegel meines 308 QV ist nicht mehr schön und hängt etwas nach unten, da irgendein Teil glaube ich gebrochen ist. Ich suche nun nach einem neuen Außenspiegel, was sich schwierig darstellt: sowohl Dinoparts, Maranello Classic Parts und Eurospares haben nichts passendes. Lediglich auf Eurospares gibt es einen (837 Pfund ?!), allerdings steht dort ausdrücklich, dass der für Rechtslenker ist. 
       
      Daher meine Frage: Gibt es einen Unterschied der Außenspiegel zwischen Linkslenker und Rechtslenker? Oder noch besser, hat jemand eine andere Quelle, wo man so einen Spiegel auftreiben kann? Der 308 ist Baujahr '85 und eine Europaversion und hat elektrisch verstellbare Spiegel. Meines Erachtens sind es die gleichen, wie beim 328, stimmt das?
       
      Viele Grüße, Sebastian
    • Rinaldo
      Hallo, vieleicht kann mir jemand helfen.
      Mit kaltem Motor springt mein 348 auch nach mehreren Wochen ohne Probleme an, wenn nach mehreren Kilometer der Motor richtig warmgelaufen ist und ich den Motor abstelle, ihn jedoch sofort wieder starten will, passiert garnichts, als hätte ich die Batterie abgeklemmt. 
      Nach ca einer Stunde wenn der Motor wieder kalt ist, springt er wieder an als wäre nichts gewesen.Hoffentlich kann mir hier jemand helfen, würde mich sehr freuen.
    • buschi
      Ich benötige diesen Schlauchstutzen zum Anschluss Rücklauf an Wasserkühler für einen 308GTS-QV (siehe Bild):
       

       
      Weiß hier jemand die genauen Abmessungen oder gar ein Alternatives Bauteil, das passt?
      Habe keine Lust für nur ein Schlauchbogen extra in Engelland zu bestellen.....
       
      Besten Dank,
      viele Grüße,
       
      Al.

×