Jump to content
RS1962

Batterie Größe und Austausch

Empfohlene Beiträge

RS1962   
RS1962
Erster Beitrag:
Letzter Beitrag:

Hat jemand Erfahrung mit dem Austausch einer Batterie bei einem California?

Was kostet das beim Vertragshändler oder besteht auch die Möglichkeit das beim Boschdienst dürchführen zu lassen.

Wie groß, bzw. wie stark ist die Batterie. Ich finde nirgendwo eine Angabe über den Batterietyp, auch nicht in der Bordmappe/Beschreibung

Beste Dank schon mal im Vorraus

 

Jetzt registrieren, um Themenwerbung zu deaktivieren »
Kai360 VIP CO   
Kai360
Geschrieben (bearbeitet)

Müßte 12 Volt und 70 AH sein, spiel aber nicht wirklich eine Rolle.

Einfach nacchgucken, der Tausch ist in 5 Minuten selbst gemacht.

Der Akku kostet ca. das in Euro was in AH draufsteht.

 

Persönlich nehm ich immer eine oder zwei Größen kleiner, also z.B. 54 AH anstatt 70 AH, oder 90 AH anstatt 120 AH.

Warum? Aus Gewichtsgründen! (Und Handling, der Einbau gestaltet sich schlicht einfacher).

Und keine Sorge kein KFZ (welches gut anspringt) benötigt die riesen Akkus, der ist lediglich zum Start wichtig, und da tut es auch ein kleiner, anschließend übernimmt ja die Lima die Stromversorgung!

 

Eine kleine Rechnung dazu.

Der Anlasser hat angenommene 2 PS = ca. 1400 Watt

Macht also 1400 Watt / 12 Volt = 116 A (im übrigen deswegen das dicke Kabel zum Anlasser)

 

Was heißt das nun? Theoretisch würde der Anlasser einen 116 AH Akku in einer Stunde KOMPLETT leersaugen.

Ist natürlich nur Theorie, erstens wäre der Anlasser längst überhitzt und durchgebrannt, und zweitens kann man die Kapazität eines Akkus nicht zu 100% nutzen, höchstens zu 50%.

 

Zurück zur Praxis: Wie lange braucht es bis dein KFZ anspringt? 5 Sekunden?

Das wäre nun also ein 720stel einer Stunde, sprich wir teilen 116AH durch 720....

alles klar?!

 

Nun gibt es als wichtige Angabe auf dem Akku auch noch den Kurzschlußstrom, das ist die große Zahl (so 400 oder 500 A).

Was ist das nun wieder?

Solle erklecklich größer sein als die oben genannten 116 A!

Vergiss es einfach. Reicht aus reicht in dem Falle!

 

bearbeitet von Kai360
MUC3200GT   
MUC3200GT
Geschrieben (bearbeitet)

würde dem Kai zustimmen, insbesondere für Autos die vorwiegend in der warmen Jahreszeit gefahren werden und keine Standheizung haben und nicht als HifiSoundShowCar dienen

 

Bei tatsächlich viel Start Stop Betrieb (alse wenn man ihn z.b im Berufsverkehrstau auch tatsächlich nutzt) , gibts evtl. noch etwas zu beachten und ein paar moderne Fahrzeuge möchten nach Batterietausch neu angelernt werden, manche müssen soger die Batterie neu einprogrammiert bekommen,

bearbeitet von MUC3200GT
Kai360 VIP CO   
Kai360
Geschrieben (bearbeitet)

Korrekt.

 

Start-Stop (der größte Mist ever) habe ich nicht betrachtet, da finden dann auch keine normalen Blei Säure Akkus Verwendung!

 

Bei modernen Fahrzeugen empfehle ich IMMER die Verwendung einer Fremdstromquelle bei Batterietausch.

Im einfachsten Fall ein anderes KFZ per Überbrückungskabel anklemmen. Das erspart eventuellen Ärger!

 

bearbeitet von Kai360
MUC3200GT   
MUC3200GT
Geschrieben (bearbeitet)

Das mit Fremdstromquelle praktiziere ich auch, man muss nur daran denken, das wenn man die zu tauschende Batterie abgeklemmt hat, die Polklemmen weiterhin Strom führen. D.h. man solte dann den Pluspol nicht gegen die Karosserie kommen lassen, also am besten in etwas einwicklen/einpacken

bearbeitet von MUC3200GT
RS1962   
RS1962
Geschrieben

Besten Dank an alle.

Weis jemand ob man die Luftansaugschläuche, die über die Batterie gehen, zum Austausch der neuen Batterie demontieren muss?

Luimex CO   
Luimex
Geschrieben
vor 1 Stunde schrieb Kai360:

Einfach nacchgucken, der Tausch ist in 5 Minuten selbst gemacht.

Kai, nicht beim California....... :wink: rechne mal mit einer guten Stunde, wenn du es schon mal gemacht hast..... sonst gerne auch länger.....

 

vor 20 Minuten schrieb RS1962:

Weis jemand ob man die Luftansaugschläuche, die über die Batterie gehen, zum Austausch der neuen Batterie demontieren muss?

Ja, muss alles demontiert werden.......

 

 

RS1962   
RS1962
Geschrieben

Besten Dank

sieht auch danach aus als müssten die Schläuche weg.

 

 

Erstelle ein Benutzerkonto oder melde dich an

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Erstelle ein neues kostenloses Benutzerkonto.

Jetzt registrieren

Anmelden

Bereits Mitglied? Melde dich hier an.

Bereits registriert?


  • Ähnliche Themen

    • Lölein
      Hallo Zusammen ,
       
      bei meiner gestrigen zweiten Tour durch die Berge (Sylvensteinspeicher , Tegernseer etc.) trat plötzlich folgende Störung auf. Ich  crouste gemütlich im Automatikmodus dahin, es war der 7. Gang drin, als plötzlich das Getriebe ohne mein Zutun in den Leerlaufmodus schaltete und natürlich der Motor entsprechen aufheulte 😄 Parallel wurde im Display des Navis das Pferdchen also der Cavallino Rampante angezeigt. Ich bremste den Wagen ab bis zum Stillstand und legte wieder den ersten Gang ein und setzte die Fahrt fort. Nach ca. 5 Kilometer das selbe Problem! Wieder rechts rangefahren, aber diesmal Motor aus Schlüssel abgezogen und ca. 2 Minuten gewartet dann wieder den Wagen gestartet und los gefahren, nach der Aktion trat das Problem nicht mehr auf. Das Controlsystem im Armaturenbrett zeigte ebenfalls nichts an. Auch im Schaltmodus (Manuell) trat das Problem auf. Habt Ihr so was schon mal gehört? Werde auf jeden Fall die Woche den Wagen zum Händler geben, bin ja noch in der Mainantance Zeit.
       
      Schönes WE Allen!
    • rx7cabrio
      Hallo zusammen,
       
      nachdem es vorm Saisonende letztes Jahr schon zu Ladeleuchtenflackern kam und das Auto liegengeblieben ist, wurde im Zuge der großen Inspektion, Lichtmaschine, Regler, Batterie usw. erneuert.
      Die ersten 100km war auch alles gut, jetzt plötzlich beginnt die Lampe wieder zu flackern...
      Ich habe mal so eine digitale Anzeige in den Zigarettenanzünder gemacht, diese zeigt während der Fahrt zwischen 11,5V und max. 12,1V an. Was ja sehr wenig ist...
      Wie gesagt, Lichtmaschine, Regler, Batterie würde ich ausschließen.
       
      Hat jemand eine Idee??? 
       
      Achso, mein Speedsensor ist wohl defekt, da ab und an die Tachonadel  leicht hüpft, habe diesen schon neu hier liegen, aber noch nicht eingebaut, weil man so einfach ohne Bühne nicht rankommt...  Könnte das damit zusammen hängen, gibt der irgendwelche Signale in diese Richtung?
       
      Bin für jeden Tip dankbar! 
    • Jarama
      Manchmal wundert man sich ja schon, was in den Köpfen von Entwicklern vorgeht. Ich habe die Tage die Batterie beim 599 erneuert und dazu ist es ja zweckmäßig, zunächst den Batteriehauptschalter umzulegen, der in der Masseverbindung der Batterie zwischengeschaltet ist. Und was braucht man, um den Batteriehauptschalter zu betätigen? Einen Sterninbus . Mensch Ihr Pfeifen bei Ferrari, das Teil sollte doch auch eine Notfalloption sein. Dass man die Elektrik schnell tot legten kann, sollte mal etwas qualmen. Aber welcher "Normalo" hat denn, zumal womöglich unterwegs, einen Sterninbus zur Hand . Ich besorge mir jetzt einen passenden Schlüssel mit Griff und schaue mal, wie ich den beim Hauptschalter so anbringe, dass er leicht entnehmbar ist (irgendeine Rasthalterung).
       
      Die Batterie war übrigens trotz Erhaltungsladung sehr schwach. Und hat nach der Ausfahrt geblubbert. Das Blubbern hielt auch nach dem Ausbau noch stundenlang an. Vermutlich interner Schluß, einfach so beim Überwintern entstanden, Erhaltungsladungsgerät hin oder her. Mit der neuen Batterie alles wieder fein. Ich hab sogar den Radiocode gefunden .
    • snoppy
      Hallo
      Bei meiner ersten großen Ausfahrt in diesem Jahr ging auf einmal die Batteriekontrolleuchte an.
      Gottseidank war ich erst nur ca 35 km von zu Hause weg und konnte noch nach Hause fahren.
      Auch mein Kontrollgerät im Zigarettenanzünder fing an zu piepsen und zeigte nur noch 11,6 bis 11,8 Volt an egal bei welcher Drehzahl.
      Wassertemperatur stieg zum Glück nicht.
      Ich möchte noch dazu sagen das meine Batterie an einem Erhaltungsladegerät gehangen hat und somit voll war.
      Ich gehe davon aus,  das die Lichtmaschine oder auch nur der Regler denn Geist aufgegeben hat.
      Ich werde das noch von meiner Werkstatt prüfen lassen aber ich denke das wird es sein.
      Frage: woher bekommt  wann  eine neue Lichtmaschine, gibt es verschiedene Alternativen ( Hersteller , Amperezahl etc. )
      oder kurzum, was würdet Ihr mir empfehlen.
      Danke im voraus für eure Antworten.
       
    • Allgoier
      Hallo,
      heute wird mein Beifahrer-Airbag im California (2011er) ersetzt.
      Es gibt eine Rückrufaktion "60" bez. des Beifahrer-Airbags.
       
      Soweit ich das jedoch mitbekommen habe, ist das Neuteil trotzdem mit den gleichen gefährlichen Stoffen im Gasgenerator ausgestattet, wie bisher.
      Ist also nur eine Verschiebung des Problems. In 7 Jahren dann wieder ...? (da hab ich das Auto vermutlich eh nicht mehr)
       
      Wollt euch nur Informiert haben, also einfach mal zu Ferrari gehen und fragen, ob eure Kiste auch betroffen ist.

×