Jump to content
bignic01

Koppel S8+ mit Ferrari California 30

Empfohlene Beiträge

bignic01   
bignic01
Geschrieben

Hallo, leider erkennt mein S8+ meinen Cali nicht. 

Was kann ich machen?

Jetzt registrieren, um Themenwerbung zu deaktivieren »

Erstelle ein Benutzerkonto oder melde dich an

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Erstelle ein neues kostenloses Benutzerkonto.

Jetzt registrieren

Anmelden

Bereits Mitglied? Melde dich hier an.

Bereits registriert?


  • Ähnliche Themen

    • Österreicher
      Seid Gegrüßt,
       
      vielleicht könnt ihr mir helfen,  bin gerade auf der Suche nach einem neuen Untersatz und bin beim überlegen einen California zu kaufen.
       
      es wäre nun der 2te Ferrari nach dem 430 den ich mir zulegen möchte und wäre sehr dankbar wenn mir jemand ein paar tipps geben könnte auf was zu achten ist wenn man einen gebrauchten kauft.
       
      Ich hätte diesen im Blickfeld, vielleicht kennt ihn ja jemand und kann mir auch direkt zum Fahrzeug einige infos geben: https://suchen.mobile.de/fahrzeuge/details.html?id=263402367
       
      Wichtig wäre mir das die Farbe entweder Grau oder Dunkelrot mit Schwarzen dach ist wie dieser hier: https://www.gebrauchtwagen.at/fahrzeuge/ferrari-california-der-exclusive-benzin/a7fa625e-3a49-46b0-bc07-391521da5559?from=angebote&index=3&safemake=ferrari&safemodel=california
       
      Der 2te würde mir vom aussehen her besser gefallen nur sind es für mich zuviele Kilometer am Fahrzeug.
       
      Danke für die Hilfe.
       
      Liebe Grüße aus Österreich
    • Mr.lambo
      Mein Murcie LP 640 hat die Kenwood DDX 6027 verbaut. 
      Meines Wissens war diese gegen Aufpreis ab Werk erhältlich .... 
      Die Rückfahrkamera wurde nachträglich eingebaut. 
      Mein Problem ist, dass immer wenn der Batterietrennschalter betätigt wird funktioniert die Kamera nicht mehr. Man muss irgendwelche Knöpfe drücken und es geht wieder. Leider weiss ich nicht welche... 
      In der Betriebsanleitung finde ich nix... 
      Persönlich finde ich die Anlage beschissen... Viel zu kompliziert... Wahrscheinlich werde ich langsam alt... 
      Musik höre ich eh nicht im Murcie, geschweige denn DVD gucken... Für mich ist das Teil überflüssig aber es ist halt mal da.... 
      Kenn sich jemand mit dem Teil aus? 
      Wie kann ich die Kamera aktivieren und ist es möglich die Kamera auch während der Fahrt zu aktivieren nicht nur beim zurücksetzen? 
      Schon mal herzlichen Dank für Eure Hilfe.... 
    • Prof. Tom
      Unser California, EZ  7/2011 war beim Jahresservice und dabei sind angeblich "eingerissene" Motorlagergummis aufgefallen. Nun möchte man auch noch prüfen ob die Getriebelagergummis (wusste gar nicht dass es sowas gibt) dadurch Schaden genommen haben. Der Cali hat gerade mal 30' km hinter sich. Hat schon mal jemand eine ähnliche Erfahrung gemacht oder kann mir eine Orientierung geben? Danke vorab.
    • Lölein
      Hallo Zusammen ,
       
      bei meiner gestrigen zweiten Tour durch die Berge (Sylvensteinspeicher , Tegernseer etc.) trat plötzlich folgende Störung auf. Ich  crouste gemütlich im Automatikmodus dahin, es war der 7. Gang drin, als plötzlich das Getriebe ohne mein Zutun in den Leerlaufmodus schaltete und natürlich der Motor entsprechen aufheulte ? Parallel wurde im Display des Navis das Pferdchen also der Cavallino Rampante angezeigt. Ich bremste den Wagen ab bis zum Stillstand und legte wieder den ersten Gang ein und setzte die Fahrt fort. Nach ca. 5 Kilometer das selbe Problem! Wieder rechts rangefahren, aber diesmal Motor aus Schlüssel abgezogen und ca. 2 Minuten gewartet dann wieder den Wagen gestartet und los gefahren, nach der Aktion trat das Problem nicht mehr auf. Das Controlsystem im Armaturenbrett zeigte ebenfalls nichts an. Auch im Schaltmodus (Manuell) trat das Problem auf. Habt Ihr so was schon mal gehört? Werde auf jeden Fall die Woche den Wagen zum Händler geben, bin ja noch in der Mainantance Zeit.
       
      Schönes WE Allen!
    • PorscheZG
      Hallo zusammen ich möchte mein PCM im 997.1 BJ 2005 Bluetooth tauglich machen, hat da jemand Erfahrungen gemacht?
       

×