Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
Dany430

Superleggera geht in Rauch auf......

Empfohlene Beiträge

Dany430
Geschrieben

Moin Jungens,

 

 

heute Nachmittag war ich ein wenig mit dem Superleggera unterwegs. (S63 Cabrio shoppen)

Bei der Fahrt nach hause, ca. 50 Km Autobahn war ich mit 260-300 Kmh unterwegs, Autobahn frei und gerade.

 

Ich bin dann in Stockach von der Autobahn runter direkt in eine Waschbox und den Lambo von Hand abgewaschen.

 

Beim anschliessenden Start war binnen drei Sekunden alles in Rauch gehüllt, es roch nach verbranntem Öl und Kabel, war eher heller Rauch aus dem Auspuff, aber sehr dichter Rauch. Ich habe den Motor sofort abgeschalten und kurz darauf nochmal gestartet, dann war wieder gut, lief auch die restlichen 10 Km problemlos.

 

Entweder kam Wasser in das Ansaugsystem oder das Öl hat es aufgrund der hohen Drehzahlen irgendwo vorbei gedrückt. Hat jemand eine Idee oder kennt das phenomen? Ist ein Bj. 2007 mit aktuell 12.800 Km.

 

Vielen Dank.

Jetzt registrieren, um Themenwerbung zu deaktivieren »
Thorsten0815
Geschrieben

Kenn ich nur von zu viel Öl, aber nicht nach dem Waschen. Hast wohl mit dem Hochdruckstrahl wo reingesprüht, wo man nicht soll. Doch nicht in den Ölstutzen oder Auspuff?

vor 20 Minuten schrieb Dany430:

heller Rauch aus dem Auspuff, aber sehr dichter Rauch

 

Fast-Ferraristi
Geschrieben

Man sollte auch nicht wirklich nach einer Autobahn Fahrt mit 260 km/h direkt in eine Waschbox fahren und kaltes Wasser mit Hochdruck in jede Ritze pressen.  

  • Gefällt mir 1
rx7cabrio
Geschrieben

wenns wieder aufgehört hat, ist doch alles gut und kann ja nur durch Wasser irgendwo, wo es nicht sein sollte, vorgerufen worden sein.  :-))!

Also weiter Pedal to the Metal.... :vollgas: 

Thorsten0815
Geschrieben

Ich denke auch an heisse Leerräume (Ansaugtrakt) mit Luft gefüllt, die durch die schnelle Abkühlung einen Unterdruck aufweisen und Wasser gezogen haben. 

rx7cabrio
Geschrieben

hellen Rauch finde ich auch grundsätzlich immer besser, wie dunklen...  Hatte das mal beim alten G-Modell, nach einem Ölwechsel, da ist wohl auch irgendwo was hingekommen, was da nicht hin sollte....  War eine Wolke, dass man echt nix mehr gesehen hat, aber paar km später alles ok.

Von daher, nicht zu ängstlich sein...  :-))!

Luimex
Geschrieben

Die Überschrift hört sich schon sehr reißerisch an.... :wink:

  • Gefällt mir 12
tollewurst
Geschrieben

Ich tippe heißer Motor, durch das Wasser zu schnell partiell abgekühlt und dadurch über Unterdruck irgendwoher Öl gezogen.

Allerdings wie kommt man auf so eine Idee nach einer Vollgasfahrt das Auto kalt zu duschen?

Ich hab durch so eine Aktion mal nen Kolben festgeklemmt, allerdings bei einer Mofa auf nem Rennen im Schlamm. Motor zu heiß weil voll Schlamm, Wasser drüber Motor fest.

Funktioniert aber auch bei nem Lamborghini Motor, ist halt nur etwas teurer.

  • Gefällt mir 4
Thorsten0815
Geschrieben

Das ist wohl die Lösung.

Alaska
Geschrieben

weiss, hell = Wasser. Kann wohl nur durch die Waschaktion kommen.

Dany430
Geschrieben

@tollewurst ich habe den Motor natürlich geschohnt beim abwaschen, aber klar-könnte trotzdem hierdurch zu stande gekommen sein. Heute Morgen beim starten hat er die ersten leichten Gasstöße noch etwas nachgeraucht dann war den ganzen Tag gut, auch Leitung fehlt keine. Ihh hab nun bemerkt, dass der Luftfilterkasten zwischen linker und rechter Bank ölfeucht ist, was kürzlich noch nicht so war. Werde heute Abend alles auseinander bauen. Meine Vermutung ist, dass der Schlauch für die Öldampfrückführung was damit zu tun hat. Werde alles reinigen inklusive linker Drosselklappe.....Ich habe irgendwie dass Gefühl

das sich irgendein Haarriss in der linken Bank gebildet hat oder ein Zylinder das Öl nicht mehr hält.

 

Wird sich die Tage zeigen. Ich stelle später mal Bilder ein..........

Dany430
Geschrieben

Da ich den Teufel nicht an die Wand malen will und noch unsicher bin ob es sich tatsächlich um einen Schaden handelt, werde ich nun alles reinigen, neue K&N Luftfilter einsetzen, die Kurbelgehäuseentlüftung entfernen und an einen OilCatchTank hängen sowie einen Ölwechsel machen. Somit wäre ein erhöhter Ölverbrauch auf die nächsten 200-300 Km genau messbar. (Das Fahrzeug wird ja nicht ständig bewegt)

 

Auf den Bildern ist deutlich das Öl der Linken Bank zu sehen, der Filter ist durchtränkt, die Drosselklappe kpl. unter Öl.

 

DSC_1752.JPG

DSC_1753.JPG

DSC_1755.JPG

Thorsten0815
Geschrieben

Zu viel Öl eingefüllt? 

Alaska
Geschrieben

Hatte mit dem 355er nach Handwäsche etwas ähnliches: beim Abspülen mit dem Schlauch muss trotz Aufpassens Wasser in die Luftöffnungen gekommen sein. Das sitzt dann in den Luftfiltern und wird mit angesaugt. Daraufhin kam viel weisser Rauch aus dem Auspuff. Das hörte nach vielleicht 10km auf. Zusammen mit Deinen Bildern von den öligen Luftfiltern, wäre der Qualm, den Du beschrieben hast, vielleicht zu erklären. Hoffe für Dich, dass es nichts weiter ist

Grüße André 

Dany430
Geschrieben (bearbeitet)

@Thorsten0815

Nein, Ölstand eher untere Limit.

Bin mir ziemlich sicher das es Kolbenringe oder Ventilschaftdichtungen sind.

bearbeitet von Dany430
Thorsten0815
Geschrieben

Ich bin dann doch noch eher beim Unterdruck durch die Abkühlung und dem Anziehen von Öl.

Aus eigener Erfahrung kann ich den monstermässigen weissen Rauch bei Öl in der Ansaugluft bestätigen.

 

Bei mir war es aber im F430 einfach zu viel Öl.

Egal wie, ich wünsche Deiner Diva das Beste!

Dany430
Geschrieben

Vielen Dank.........

tollewurst
Geschrieben
Am 1.7.2017 um 10:52 schrieb Alaska:

weiss, hell = Wasser. Kann wohl nur durch die Waschaktion kommen.

Wasser = blau

Öl = weiß

Gast
Geschrieben
vor 38 Minuten schrieb tollewurst:

Wasser = blau

Öl = weiß

:lol2:

Wenn das bei dir so ist, solltest du es patentieren lassen, denn wie @alaska schrieb ist es richtig!

Alaska
Geschrieben

@tollewurst meint bestimmt Wässerchen=Wodka=blau :-)

Dany430
Geschrieben (bearbeitet)

Mich irritierte am meisten der Geruch, als ob Kabel brennen........

Naja, jetzt erst mal Öl- und Filterwechsel, alles putzen, dann mal sehen....... 

 

(Wo ist mein Ferrari hin? - Ach mist den hab ich ja @Stocker85 geschenkt)

bearbeitet von Dany430
Stocker85
Geschrieben

Ja Danny geh wieder zurück zu Ferrari. 

  • Gefällt mir 1
Dany430
Geschrieben

@Stocker85, Felgen hab ich ja schon :D

  • Gefällt mir 1
Dany430
Geschrieben

@Thorsten0815 Du könntest Recht gehabt haben.

Ich habe das Öl gewechselt und lasse dieses nun nach gefahrenen 400 Km ab, mal sehen ob der Verbrauch in der Norm liegt, dies hoffe ich doch. Nach gereinigter Ansaugbrücke sowie Drosselklappen und Luftilterkasten ist der Rauch nun kpl. weg, Luftfilter habe ich durch K&N ersetzt. Ich hoffe nun, dass der Ölstand passt und ich den Schreck hinter mir lassen kann.

  • Gefällt mir 1
fanbullide
Geschrieben
Am 30.6.2017 um 18:45 schrieb Dany430:

Moin Jungens,

 

 

heute Nachmittag war ich ein wenig mit dem Superleggera unterwegs. (S63 Cabrio shoppen)

Bei der Fahrt nach hause, ca. 50 Km Autobahn war ich mit 260-300 Kmh unterwegs, Autobahn frei und gerade.

 

Ich bin dann in Stockach von der Autobahn runter direkt in eine Waschbox und den Lambo von Hand abgewaschen.

 

Beim anschliessenden Start war binnen drei Sekunden alles in Rauch gehüllt, es roch nach verbranntem Öl und Kabel, war eher heller Rauch aus dem Auspuff, aber sehr dichter Rauch. Ich habe den Motor sofort abgeschalten und kurz darauf nochmal gestartet, dann war wieder gut, lief auch die restlichen 10 Km problemlos.

 

Entweder kam Wasser in das Ansaugsystem oder das Öl hat es aufgrund der hohen Drehzahlen irgendwo vorbei gedrückt. Hat jemand eine Idee oder kennt das phenomen? Ist ein Bj. 2007 mit aktuell 12.800 Km.

 

Vielen Dank.

Hallo Dany,

direkt nach einer Ausfahrt nie in die Waschstraße bzw. waschen. Beim Ferrari z.B gibt es das Risiko, dass die Downpipe angegriffen (Haarrisse) wird aufgrund des hohen Temperaturunterschieds. Alle übrigen Teile werden dem ebenfalls ausgesetzt. 

Gruss, fanbullide

  • Gefällt mir 1

Erstelle ein Benutzerkonto oder melde dich an

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Erstelle ein neues kostenloses Benutzerkonto.

Jetzt registrieren

Anmelden

Bereits Mitglied? Melde dich hier an.

Bereits registriert?

  • Ähnliche Themen

    • Gallardi
      Hallo Zusammen,
       
      ich hätte eine Frage zur Klappensteuerung bei meinem Bj2003er Gallardo.
      Ich habe drunter geschaut und habe Klappen verbaut, was mich jedoch stutzig macht ist,
      dass es so ausschaut als würden die Abgase ob mit offener oder geschlossener Klappe sowieso durch
      den Schaldämpfer gehen.
       
      Bringt mir dann eine Klappensteuerung Soundtechnisch überhaupt etwas?
       
      Meine Vermutung scheint dieses Bild noch mehr zu bestätigen.
       
      Ich persönlich finde, dass der Gallardo bis 4000 Umdrehungen einfach viel zu dezent klingt, deshalb wollte ich dies mit der Steuerung umgehen.
       

    • albrexM5
      Frage: Hat ein Lamborghini Gallardo 03-05 ohne Lifting System serienmäßig ein Gewindefahrwerk verbaut?
    • Dany430
      Motorvision 2007
       
       
       
    • TomSchmalz
      Biete eine neue unbnutzt ÖLpumpe für den V10 Motor Lamborghini/Audi R8
      Teilenummer: 07L.115.009.AG
      Neupreis 3600,- Euro
      Verkaufspreis 1800,- Euro
       
      Tom

×